<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se calienta la carrera por la presidencia del KKL - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se calienta la carrera por la presidencia del KKL - Itón Gadol" />
	<meta property="og:description" content="Itongadol.- La nominación se está mezclando con las conversaciones en curso de la coalición de la Knesset y la política del partido Likud." />
	<meta property="og:url" content="https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2022-11-29T18:15:13+00:00" />
	<meta property="article:modified_time" content="2022-11-29T18:30:35+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2019/09/kkl-arg-1.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="IG">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/09/kkl-arg-1.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl#webpage","url":"https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl","name":"Se calienta la carrera por la presidencia del KKL - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl#primaryimage"},"datePublished":"2022-11-29T18:15:13+00:00","dateModified":"2022-11-29T18:30:35+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl"]}]},{"@type":"Article","@id":"https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl#article","isPartOf":{"@id":"https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/fc0b8cc78c339d64d346e491716a92ad"},"headline":"Se calienta la carrera por la presidencia del KKL","datePublished":"2022-11-29T18:15:13+00:00","dateModified":"2022-11-29T18:30:35+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl#primaryimage"},"keywords":"destacada,KKL,presidente","articleSection":"MUNDO JUDIO","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/fc0b8cc78c339d64d346e491716a92ad","name":"IG","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/10c01d8ce52e0d74f318b2c6f283a55a?s=96&d=mm&r=g","caption":"IG"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.12"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://itongadol.com/wp-includes/css/dashicons.min.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://itongadol.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.12'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","ajax_nonce":"aa3cbbb351","flag_url":"https:\/\/itongadol.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1669308113'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.12" />
<link rel='shortlink' href='https://itongadol.com/?p=166032' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fmundo-judio%2Fse-calienta-la-carrera-por-la-presidencia-del-kkl" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fmundo-judio%2Fse-calienta-la-carrera-por-la-presidencia-del-kkl&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Se calienta la carrera por la presidencia del KKL",
    "description": "Itongadol.- La nominaci\u00f3n se est\u00e1 mezclando con las conversaciones en curso de la coalici\u00f3n de la Knesset y la pol\u00edtica del partido Likud.",
    "datePublished": "2022-11-29",
    "datemodified": "2022-11-29",
    "mainEntityOfPage": "https:\/\/itongadol.com\/mundo-judio\/se-calienta-la-carrera-por-la-presidencia-del-kkl",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2019\/09\/kkl-arg-1.jpg",
        "width": 960,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-IG",
        "name": "IG"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/mundo-judio",
                "name": "MUNDO JUDIO"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/mundo-judio\/se-calienta-la-carrera-por-la-presidencia-del-kkl",
                "name": "Se calienta la carrera por la presidencia del KKL"
            }
        }
    ]
}</script><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-166032 single-format-standard">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/Día-del-Trabajo-Social-equipo-de-AMIA-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-el-29-de-los-gerentes-dice-que-el-antisemitismo-es-aceptable-en-el-lugar-de-trabajo" title="EE.UU.: El 29% de los gerentes dice que el antisemitismo es aceptable en el lugar de trabajo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-el-29-de-los-gerentes-dice-que-el-antisemitismo-es-aceptable-en-el-lugar-de-trabajo" title="EE.UU.: El 29% de los gerentes dice que el antisemitismo es aceptable en el lugar de trabajo">EE.UU.: El 29% de los gerentes dice que&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:45:14-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/trump-antisemitas.jpg" href="https://itongadol.com/antisemitismo/trump-recibio-al-negador-del-holocausto-nicholas-fuentes-y-al-rapero-kanye-west-en-su-casa-de-florida" title="Trump recibió al negador del Holocausto Nicholas Fuentes y al rapero Kanye West en su casa de Florida">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/trump-recibio-al-negador-del-holocausto-nicholas-fuentes-y-al-rapero-kanye-west-en-su-casa-de-florida" title="Trump recibió al negador del Holocausto Nicholas Fuentes y al rapero Kanye West en su casa de Florida">Trump recibió al negador del Holocausto Nicholas Fuentes&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-25T08:11:16-03:00">25/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/antise-eeuu-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-encuentran-grafiti-antisemita-en-maryland-por-segunda-vez-en-una-semana" title="EE.UU.: Encuentran grafiti antisemita en Maryland por segunda vez en una semana">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-encuentran-grafiti-antisemita-en-maryland-por-segunda-vez-en-una-semana" title="EE.UU.: Encuentran grafiti antisemita en Maryland por segunda vez en una semana">EE.UU.: Encuentran grafiti antisemita en Maryland por segunda&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-23T13:15:18-03:00">23/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/neonazi-585x390.jpg" href="https://itongadol.com/antisemitismo/alemania-6-anos-de-prision-por-enviar-cartas-amenazadoras-con-siglas-neonazis" title="Alemania: 6 años de prisión por enviar cartas amenazadoras con siglas neonazis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/alemania-6-anos-de-prision-por-enviar-cartas-amenazadoras-con-siglas-neonazis" title="Alemania: 6 años de prisión por enviar cartas amenazadoras con siglas neonazis">Alemania: 6 años de prisión por enviar cartas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-23T11:45:01-03:00">23/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/antise-eeuu-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-presentan-denuncia-contra-berkeley-por-movida-antisionista" title="EE.UU.: Presentan denuncia contra Berkeley por movida antisionista">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-presentan-denuncia-contra-berkeley-por-movida-antisionista" title="EE.UU.: Presentan denuncia contra Berkeley por movida antisionista">EE.UU.: Presentan denuncia contra Berkeley por movida antisionista</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-22T14:15:31-03:00">22/11/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/10/knessetbig-585x390.png" href="https://itongadol.com/israel/likud-inicia-el-proceso-para-reemplazar-al-presidente-de-la-knesset" title="Likud inicia el proceso para reemplazar al presidente de la Knesset">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/likud-inicia-el-proceso-para-reemplazar-al-presidente-de-la-knesset" title="Likud inicia el proceso para reemplazar al presidente de la Knesset">Likud inicia el proceso para reemplazar al presidente&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T13:35:45-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-12.10.17-PM-585x390.jpeg" href="https://itongadol.com/internacionales/ciudadano-israeli-detenido-en-grecia-por-caso-de-custodia-de-8-anos" title="Ciudadano israelí detenido en Grecia por caso de custodia de 8 años">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/ciudadano-israeli-detenido-en-grecia-por-caso-de-custodia-de-8-anos" title="Ciudadano israelí detenido en Grecia por caso de custodia de 8 años">Ciudadano israelí detenido en Grecia por caso de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:54:11-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/ryVfUBFzo_0_0_1085_610_0_x-large-585x390.jpg" href="https://itongadol.com/internacionales/lapid-insta-a-los-lideres-mundiales-a-evitar-la-opinion-de-la-cij-sobre-la-ocupacion-de-israel" title="Lapid insta a los líderes mundiales a evitar la opinión de la CIJ sobre la ‘ocupación’ de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/lapid-insta-a-los-lideres-mundiales-a-evitar-la-opinion-de-la-cij-sobre-la-ocupacion-de-israel" title="Lapid insta a los líderes mundiales a evitar la opinión de la CIJ sobre la ‘ocupación’ de Israel">Lapid insta a los líderes mundiales a evitar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:31:17-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/avances">AVANCES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/2022-10-31T142300Z_517019248_MT1ABCPR000VRGK4M_RTRMADP_3_ABACA-PRESS_e9cfe6-1-585x390.jpg" href="https://itongadol.com/israel/el-sector-del-cannabis-medicinal-de-israel-se-esta-marchitando-rapidamente" title="El sector del cannabis medicinal de Israel se está marchitando rápidamente">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-sector-del-cannabis-medicinal-de-israel-se-esta-marchitando-rapidamente" title="El sector del cannabis medicinal de Israel se está marchitando rápidamente">El sector del cannabis medicinal de Israel se&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T11:39:49-03:00">29/11/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/avances/fujitsu-abrira-un-nuevo-centro-de-investigacion-y-desarrollo-de-datos-y-seguridad-en-tel-aviv">Fujitsu abrirá un nuevo centro de investigación y desarrollo de...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl">Se calienta la carrera por la presidencia del KKL</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/qatar-2022-iran-y-estados-unidos-se-enfrentan-en-un-partido-decisivo-por-la-clasificacion-a-octavos-de-final">Qatar 2022: Irán y Estados Unidos se enfrentan en un...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/inglaterra-y-gales-albergan-a-271-000-ciudadanos-judios">Inglaterra y Gales albergan a 271.000 ciudadanos judíos</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/likud-inicia-el-proceso-para-reemplazar-al-presidente-de-la-knesset">Likud inicia el proceso para reemplazar al presidente de la...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/ucrania-asegura-haber-ha-recibido-sistemas-de-cohetes-franceses-de-largo-alcance">Ucrania asegura haber recibido sistemas de cohetes franceses de largo...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/ciudadano-israeli-detenido-en-grecia-por-caso-de-custodia-de-8-anos">Ciudadano israelí detenido en Grecia por caso de custodia de...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/antisemitismo/ee-uu-el-29-de-los-gerentes-dice-que-el-antisemitismo-es-aceptable-en-el-lugar-de-trabajo">EE.UU.: El 29% de los gerentes dice que el antisemitismo...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/lapid-insta-a-los-lideres-mundiales-a-evitar-la-opinion-de-la-cij-sobre-la-ocupacion-de-israel">Lapid insta a los líderes mundiales a evitar la opinión...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/impro-joven-en-hebraica-belgrano">Impro Joven en Hebraica Belgrano</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
29/11/2022											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/Día-del-Trabajo-Social-equipo-de-AMIA-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-el-29-de-los-gerentes-dice-que-el-antisemitismo-es-aceptable-en-el-lugar-de-trabajo" title="EE.UU.: El 29% de los gerentes dice que el antisemitismo es aceptable en el lugar de trabajo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-el-29-de-los-gerentes-dice-que-el-antisemitismo-es-aceptable-en-el-lugar-de-trabajo" title="EE.UU.: El 29% de los gerentes dice que el antisemitismo es aceptable en el lugar de trabajo">EE.UU.: El 29% de los gerentes dice que&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:45:14-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/trump-antisemitas.jpg" href="https://itongadol.com/antisemitismo/trump-recibio-al-negador-del-holocausto-nicholas-fuentes-y-al-rapero-kanye-west-en-su-casa-de-florida" title="Trump recibió al negador del Holocausto Nicholas Fuentes y al rapero Kanye West en su casa de Florida">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/trump-recibio-al-negador-del-holocausto-nicholas-fuentes-y-al-rapero-kanye-west-en-su-casa-de-florida" title="Trump recibió al negador del Holocausto Nicholas Fuentes y al rapero Kanye West en su casa de Florida">Trump recibió al negador del Holocausto Nicholas Fuentes&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-25T08:11:16-03:00">25/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/antise-eeuu-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-encuentran-grafiti-antisemita-en-maryland-por-segunda-vez-en-una-semana" title="EE.UU.: Encuentran grafiti antisemita en Maryland por segunda vez en una semana">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-encuentran-grafiti-antisemita-en-maryland-por-segunda-vez-en-una-semana" title="EE.UU.: Encuentran grafiti antisemita en Maryland por segunda vez en una semana">EE.UU.: Encuentran grafiti antisemita en Maryland por segunda&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-23T13:15:18-03:00">23/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/neonazi-585x390.jpg" href="https://itongadol.com/antisemitismo/alemania-6-anos-de-prision-por-enviar-cartas-amenazadoras-con-siglas-neonazis" title="Alemania: 6 años de prisión por enviar cartas amenazadoras con siglas neonazis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/alemania-6-anos-de-prision-por-enviar-cartas-amenazadoras-con-siglas-neonazis" title="Alemania: 6 años de prisión por enviar cartas amenazadoras con siglas neonazis">Alemania: 6 años de prisión por enviar cartas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-23T11:45:01-03:00">23/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/antise-eeuu-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-presentan-denuncia-contra-berkeley-por-movida-antisionista" title="EE.UU.: Presentan denuncia contra Berkeley por movida antisionista">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-presentan-denuncia-contra-berkeley-por-movida-antisionista" title="EE.UU.: Presentan denuncia contra Berkeley por movida antisionista">EE.UU.: Presentan denuncia contra Berkeley por movida antisionista</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-22T14:15:31-03:00">22/11/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/10/knessetbig-585x390.png" href="https://itongadol.com/israel/likud-inicia-el-proceso-para-reemplazar-al-presidente-de-la-knesset" title="Likud inicia el proceso para reemplazar al presidente de la Knesset">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/likud-inicia-el-proceso-para-reemplazar-al-presidente-de-la-knesset" title="Likud inicia el proceso para reemplazar al presidente de la Knesset">Likud inicia el proceso para reemplazar al presidente&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T13:35:45-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-12.10.17-PM-585x390.jpeg" href="https://itongadol.com/internacionales/ciudadano-israeli-detenido-en-grecia-por-caso-de-custodia-de-8-anos" title="Ciudadano israelí detenido en Grecia por caso de custodia de 8 años">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/ciudadano-israeli-detenido-en-grecia-por-caso-de-custodia-de-8-anos" title="Ciudadano israelí detenido en Grecia por caso de custodia de 8 años">Ciudadano israelí detenido en Grecia por caso de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:54:11-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/ryVfUBFzo_0_0_1085_610_0_x-large-585x390.jpg" href="https://itongadol.com/internacionales/lapid-insta-a-los-lideres-mundiales-a-evitar-la-opinion-de-la-cij-sobre-la-ocupacion-de-israel" title="Lapid insta a los líderes mundiales a evitar la opinión de la CIJ sobre la ‘ocupación’ de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/lapid-insta-a-los-lideres-mundiales-a-evitar-la-opinion-de-la-cij-sobre-la-ocupacion-de-israel" title="Lapid insta a los líderes mundiales a evitar la opinión de la CIJ sobre la ‘ocupación’ de Israel">Lapid insta a los líderes mundiales a evitar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:31:17-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/avances">AVANCES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/2022-10-31T142300Z_517019248_MT1ABCPR000VRGK4M_RTRMADP_3_ABACA-PRESS_e9cfe6-1-585x390.jpg" href="https://itongadol.com/israel/el-sector-del-cannabis-medicinal-de-israel-se-esta-marchitando-rapidamente" title="El sector del cannabis medicinal de Israel se está marchitando rápidamente">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-sector-del-cannabis-medicinal-de-israel-se-esta-marchitando-rapidamente" title="El sector del cannabis medicinal de Israel se está marchitando rápidamente">El sector del cannabis medicinal de Israel se&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T11:39:49-03:00">29/11/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span>Se calienta la carrera por la presidencia del KKL</span>
		</div>
			
	<div class="penci-single-pheader container container-single container-single-magazine  container-single-fullwidth hentry">
			
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">Se calienta la carrera por la presidencia del KKL</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/claudio">IG</a></span>
			<time class="entry-date published" datetime="2022-11-29T15:15:13-03:00">29/11/2022</time>		</div>
							<div class="post-box-meta-single">
													<span><time class="entry-date published" datetime="2022-11-29T15:15:13-03:00">29/11/2022</time></span>
													<span>0 Comentario</span>
											</div>
			</div>



						<div class="post-image">
				<a href="https://itongadol.com/wp-content/uploads/2019/09/kkl-arg-1.jpg" data-rel="penci-gallery-image-content">											<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" alt="" title="kkl arg" data-src="https://itongadol.com/wp-content/uploads/2019/09/kkl-arg-1.jpg">
										</a>			</div>
			

		</div>

<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-166032" class="post type-post status-publish">

	
				
	
		<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Itongadol.- Se espera que la facción del Likud Mundial en el KKL anuncie el martes que su candidato a presidente temporal de la organización será Ifat Ovadia Luski, quien actualmente es el jefe del Departamento de Cultura, Hebreo y Lucha contra el Antisemitismo de la Organización Sionista Mundial (OSM), según un informe de Maariv.</p>
<p>Sin embargo, esto puede despertar oposición en el Likud ya que el partido ya había decidido nominar al ex ministro de Trabajo, Bienestar y Servicios Sociales Haim Katz para el cargo. Según el acuerdo de coalición del Congreso Sionista Mundial se suponía que Avraham «Duvdev» Duvdevani, el actual presidente del KKL y representante de la facción Mizraji Mundial, terminaría su mandato después de dos años y le pasaría la antorcha a Katz como representante del Likud. Duvdevani afirmó que tenía un acuerdo de que solo dejaría su cargo si el candidato para reemplazarlo era Katz, de lo contrario se quedaría.</p>
<p>Sin embargo, fuentes de la OSM dijeron a The Jerusalem Post el martes que Duvdevani escribió una carta en la que indica que terminará su mandato a fines de diciembre.</p>
<p>Hubo informes en los medios de comunicación de que el primer ministro electo, Benjamin Netanyahu, quería ofrecerle al ex ministro y veterano del Likud Tzachi Hanegbi dirigir el KKL durante el establecimiento de los acuerdos de coalición entrantes de la Knesset. Pero Netanyahu no puede ofrecer este puesto sin la aprobación del liderazgo mundial del Likud, que está dominado por el ex embajador ante la ONU Danny Danon.</p>
<p>Danon le ha pedido a Netanyahu convertirse en el presidente de la Knesset, pero no se lo menciona como uno de los nominados y no es uno de los miembros del partido que están cerca de Netanyahu. Si Netanyahu quiere ofrecerle ese trabajo a cualquiera de los miembros de su partido necesitará el respaldo de Danon y su socio político cercano Yaakov Hagoel, quien se desempeña como presidente de la OSM y es considerado el político más fuerte en el edificio de las Instituciones Nacionales en Jerusalem, que alberga a la OSM, el KKL, el Keren Hayesod y la Agencia Judía.</p>
<p>Fuentes cercanas a Danon dicen que, contrariamente a los informes sobre el tema, no está interesado en servir como presidente del KKL. Se considera un cargo que solían asumir los políticos jubilados y aún es joven y tiene muchas metas que lograr en la Knesset.</p>
<p>Otro cambio en las instituciones es que Yishai Merling, jefe de la División de Liquidación de la OSM y miembro del Likud, con un presupuesto de cientos de millones de shekels, dejará el cargo, según el acuerdo de coalición. Se espera que su reemplazo sea su predecesor, Gael Greenwald, del movimiento Mizraji Mundial, quien se desempeñó en este cargo hasta hace dos años.</p>
<p>Greenwald actualmente dirige el Departamento de Educación de la OSM. Se espera que su reemplazo sea Roi Abecassis, también de Mizraji Mundial, quien actualmente se desempeña como director del Centro de Asuntos Espirituales en la Diáspora de la OSM y anteriormente se desempeñó como director general de Bnei Akiva Mundial.</p>
<p>Merling es considerado el «niño prodigio» de la OSM. Tiene poco más de 30 años y recibió el prestigioso cargo ya que es el fundador y presidente de Likudim, el Foro Nacional del Likud, que recibió una votación impresionante en las elecciones internas del Likud Mundial. No está claro si Merling seguirá desempeñando un papel oficial en la OSM.</p>
<p>Según fuentes del partido Likud, Katz aún no ha decidido si prefiere servir como presidente del KKL o más bien como ministro.</p>
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/kkl" rel="tag">KKL</a><a href="https://itongadol.com/tag/presidente" rel="tag">presidente</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Se%20calienta%20la%20carrera%20por%20la%20presidencia%20del%20KKL%20-%20https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Se%20calienta%20la%20carrera%20por%20la%20presidencia%20del%20KKL %0A%0A https%3A%2F%2Fitongadol.com%2Fmundo-judio%2Fse-calienta-la-carrera-por-la-presidencia-del-kkl"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Se%20calienta%20la%20carrera%20por%20la%20presidencia%20del%20KKL&#038;BODY=https://itongadol.com/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/internacionales/qatar-2022-iran-y-estados-unidos-se-enfrentan-en-un-partido-decisivo-por-la-clasificacion-a-octavos-de-final">
					<div class="pagi-text">
						<h5 class="prev-title">Qatar 2022: Irán y Estados Unidos se enfrentan en un partido decisivo por la clasificación a octavos de final</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/avances/fujitsu-abrira-un-nuevo-centro-de-investigacion-y-desarrollo-de-datos-y-seguridad-en-tel-aviv">
					<div class="pagi-text">
						<h5 class="next-title">Fujitsu abrirá un nuevo centro de investigación y desarrollo de datos y seguridad en Tel Aviv</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/kipá-585x390.jpg" href="https://itongadol.com/mundo-judio/inglaterra-y-gales-albergan-a-271-000-ciudadanos-judios" title="Inglaterra y Gales albergan a 271.000 ciudadanos judíos">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/inglaterra-y-gales-albergan-a-271-000-ciudadanos-judios">Inglaterra y Gales albergan a 271.000 ciudadanos judíos</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-20-at-15.46.37-585x390.jpeg" href="https://itongadol.com/mundo-judio/parasha-de-la-semana-toldot" title="Parashá de la semana: Toldot">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/parasha-de-la-semana-toldot">Parashá de la semana: Toldot</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/mahsa-amini-585x390.jpeg" href="https://itongadol.com/mundo-judio/canada-bnai-brith-inicia-peticion-para-renombrar-calle-de-ex-embajada-de-iran-en-honor-a-mahsa-amini" title="Canadá: B’nai B&#8217;rith inicia petición para renombrar calle de ex embajada de Irán en honor a Mahsa Amini">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/canada-bnai-brith-inicia-peticion-para-renombrar-calle-de-ex-embajada-de-iran-en-honor-a-mahsa-amini">Canadá: B’nai B&#8217;rith inicia petición para renombrar calle...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/07/Birthright-Megaevento-585x390.png" href="https://itongadol.com/mundo-judio/birthright-recortara-hasta-un-tercio-de-sus-participantes-en-2023" title="Birthright recortará hasta un tercio de sus participantes en 2023">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/birthright-recortara-hasta-un-tercio-de-sus-participantes-en-2023">Birthright recortará hasta un tercio de sus participantes...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2018/11/vela-585x245.jpg" href="https://itongadol.com/mundo-judio/112565-parasha-de-la-semana-jaie-sara" title="Parashá de la semana: Jaie Sara">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/112565-parasha-de-la-semana-jaie-sara">Parashá de la semana: Jaie Sara</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/holocausto-mujeres-585x390.jpg" href="https://itongadol.com/mundo-judio/un-estudio-sugiere-que-los-nazis-intentaron-esterilizar-a-las-mujeres-judias-en-los-campos-de-concentracion" title="Un estudio sugiere que los nazis intentaron esterilizar a las mujeres judías en los campos de concentración">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/un-estudio-sugiere-que-los-nazis-intentaron-esterilizar-a-las-mujeres-judias-en-los-campos-de-concentracion">Un estudio sugiere que los nazis intentaron esterilizar...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/07/aliat-585x390.png" href="https://itongadol.com/mundo-judio/federaciones-judias-de-america-del-norte-invierten-millones-en-la-alia-desde-rusia-ucrania-y-bielorrusia" title="Federaciones Judías de América del Norte invierten millones en la aliá desde Rusia, Ucrania y Bielorrusia">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/federaciones-judias-de-america-del-norte-invierten-millones-en-la-alia-desde-rusia-ucrania-y-bielorrusia">Federaciones Judías de América del Norte invierten millones...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/rebe2-585x390.jpg" href="https://itongadol.com/mundo-judio/jabad-presenta-demanda-en-israel-para-confiscar-activos-rusos" title="Jabad presenta demanda en Israel para confiscar activos rusos">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/jabad-presenta-demanda-en-israel-para-confiscar-activos-rusos">Jabad presenta demanda en Israel para confiscar activos...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/capitol-585x390.jpg" href="https://itongadol.com/mundo-judio/ee-uu-josh-shapiro-gana-la-carrera-a-gobernador-de-pensilvania" title="EE.UU.: Josh Shapiro gana la carrera a gobernador de Pensilvania">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/ee-uu-josh-shapiro-gana-la-carrera-a-gobernador-de-pensilvania">EE.UU.: Josh Shapiro gana la carrera a gobernador...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Metsola-Knesset-585x390.png" href="https://itongadol.com/mundo-judio/presidenta-del-parlamento-europeo-recibe-el-premio-rey-david" title="Presidenta del Parlamento Europeo recibe el premio Rey David">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/presidenta-del-parlamento-europeo-recibe-el-premio-rey-david">Presidenta del Parlamento Europeo recibe el premio Rey...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://www.bancosantafe.com.ar/personas/prestamos" target="_blank" rel="noopener noreferrer"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2022/08/300x250-rosario.gif" class="alignnone wp-image-162022 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-162022 size-full" src="https://itongadol.com/wp-content/uploads/2022/08/300x250-rosario.gif" alt="" width="300" height="250" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://www.aysa.com.ar/porque_hay_vida_hay_agua"><img   alt="" width="301" height="251" data-src="https://itongadol.com/wp-content/uploads/2022/11/300x250_aysa_cotidiano_terraza.gif" class="alignnone wp-image-165953 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-165953 size-full" src="https://itongadol.com/wp-content/uploads/2022/11/300x250_aysa_cotidiano_terraza.gif" alt="" width="301" height="251" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="139" data-src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" class="alignnone wp-image-146407 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-146407 size-medium" src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" alt="" width="300" height="139" /></noscript></a></p>
<p><a href="https://hogarledorvador.org/home-landing/"><img   alt="" width="300" height="135" data-src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" class="alignnone wp-image-152064 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-152064 size-full" src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" alt="" width="300" height="135" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><img    alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript><a href="http://www.hebraica.org.ar" target="_blank" rel="noopener noreferrer"><img style="margin : 0px !important;"   alt="" width="300" height="193" data-src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" class="wp-image-154433 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="margin : 0px !important;" class="wp-image-154433 aligncenter" src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" alt="" width="300" height="193" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar/tigre"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer">ytdtrtr</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/Día-del-Trabajo-Social-equipo-de-AMIA-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-el-29-de-los-gerentes-dice-que-el-antisemitismo-es-aceptable-en-el-lugar-de-trabajo" title="EE.UU.: El 29% de los gerentes dice que el antisemitismo es aceptable en el lugar de trabajo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-el-29-de-los-gerentes-dice-que-el-antisemitismo-es-aceptable-en-el-lugar-de-trabajo" title="EE.UU.: El 29% de los gerentes dice que el antisemitismo es aceptable en el lugar de trabajo">EE.UU.: El 29% de los gerentes dice que&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:45:14-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/trump-antisemitas.jpg" href="https://itongadol.com/antisemitismo/trump-recibio-al-negador-del-holocausto-nicholas-fuentes-y-al-rapero-kanye-west-en-su-casa-de-florida" title="Trump recibió al negador del Holocausto Nicholas Fuentes y al rapero Kanye West en su casa de Florida">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/trump-recibio-al-negador-del-holocausto-nicholas-fuentes-y-al-rapero-kanye-west-en-su-casa-de-florida" title="Trump recibió al negador del Holocausto Nicholas Fuentes y al rapero Kanye West en su casa de Florida">Trump recibió al negador del Holocausto Nicholas Fuentes&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-25T08:11:16-03:00">25/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/antise-eeuu-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-encuentran-grafiti-antisemita-en-maryland-por-segunda-vez-en-una-semana" title="EE.UU.: Encuentran grafiti antisemita en Maryland por segunda vez en una semana">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-encuentran-grafiti-antisemita-en-maryland-por-segunda-vez-en-una-semana" title="EE.UU.: Encuentran grafiti antisemita en Maryland por segunda vez en una semana">EE.UU.: Encuentran grafiti antisemita en Maryland por segunda&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-23T13:15:18-03:00">23/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/neonazi-585x390.jpg" href="https://itongadol.com/antisemitismo/alemania-6-anos-de-prision-por-enviar-cartas-amenazadoras-con-siglas-neonazis" title="Alemania: 6 años de prisión por enviar cartas amenazadoras con siglas neonazis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/alemania-6-anos-de-prision-por-enviar-cartas-amenazadoras-con-siglas-neonazis" title="Alemania: 6 años de prisión por enviar cartas amenazadoras con siglas neonazis">Alemania: 6 años de prisión por enviar cartas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-23T11:45:01-03:00">23/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/antise-eeuu-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-presentan-denuncia-contra-berkeley-por-movida-antisionista" title="EE.UU.: Presentan denuncia contra Berkeley por movida antisionista">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-presentan-denuncia-contra-berkeley-por-movida-antisionista" title="EE.UU.: Presentan denuncia contra Berkeley por movida antisionista">EE.UU.: Presentan denuncia contra Berkeley por movida antisionista</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-22T14:15:31-03:00">22/11/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/10/knessetbig-585x390.png" href="https://itongadol.com/israel/likud-inicia-el-proceso-para-reemplazar-al-presidente-de-la-knesset" title="Likud inicia el proceso para reemplazar al presidente de la Knesset">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/likud-inicia-el-proceso-para-reemplazar-al-presidente-de-la-knesset" title="Likud inicia el proceso para reemplazar al presidente de la Knesset">Likud inicia el proceso para reemplazar al presidente&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T13:35:45-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-29-at-12.10.17-PM-585x390.jpeg" href="https://itongadol.com/internacionales/ciudadano-israeli-detenido-en-grecia-por-caso-de-custodia-de-8-anos" title="Ciudadano israelí detenido en Grecia por caso de custodia de 8 años">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/ciudadano-israeli-detenido-en-grecia-por-caso-de-custodia-de-8-anos" title="Ciudadano israelí detenido en Grecia por caso de custodia de 8 años">Ciudadano israelí detenido en Grecia por caso de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:54:11-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/ryVfUBFzo_0_0_1085_610_0_x-large-585x390.jpg" href="https://itongadol.com/internacionales/lapid-insta-a-los-lideres-mundiales-a-evitar-la-opinion-de-la-cij-sobre-la-ocupacion-de-israel" title="Lapid insta a los líderes mundiales a evitar la opinión de la CIJ sobre la ‘ocupación’ de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/lapid-insta-a-los-lideres-mundiales-a-evitar-la-opinion-de-la-cij-sobre-la-ocupacion-de-israel" title="Lapid insta a los líderes mundiales a evitar la opinión de la CIJ sobre la ‘ocupación’ de Israel">Lapid insta a los líderes mundiales a evitar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T12:31:17-03:00">29/11/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/avances">AVANCES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/11/2022-10-31T142300Z_517019248_MT1ABCPR000VRGK4M_RTRMADP_3_ABACA-PRESS_e9cfe6-1-585x390.jpg" href="https://itongadol.com/israel/el-sector-del-cannabis-medicinal-de-israel-se-esta-marchitando-rapidamente" title="El sector del cannabis medicinal de Israel se está marchitando rápidamente">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-sector-del-cannabis-medicinal-de-israel-se-esta-marchitando-rapidamente" title="El sector del cannabis medicinal de Israel se está marchitando rápidamente">El sector del cannabis medicinal de Israel se&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-11-29T11:39:49-03:00">29/11/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p><div role="form" class="wpcf7" id="wpcf7-f148159-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/mundo-judio/se-calienta-la-carrera-por-la-presidencia-del-kkl#wpcf7-f148159-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148159" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148159-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Dejanos tu mail para suscribirte al newsletter<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Suscribirse" class="wpcf7-form-control wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="140"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<br>
2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.17 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491123063030&text=Quiero recibir todas las noticias de la comunidad judía en español " rel="noreferrer" class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Se calienta la carrera por la presidencia del KKL","google_analytics":"","ga_category":"","ga_action":"","ga_label":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"64c01a92bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"64c01a92bb","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"64c01a92bb","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"64c01a92bb","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.12'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.12'></script>
<script defer type='text/javascript' src='https://itongadol.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665071908'></script>


</body>
</html>