<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png"><link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" /><link rel="pingback" href="" /> <!--[if lt IE 9]> <script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script> <![endif]--><link type="text/css" media="all" href="https://itongadol.com/wp-content/cache/autoptimize/css/autoptimize_53a20e9f1ca1bc95dab7feadaa3d2eee.css" rel="stylesheet" /><title>“Hummus Ben Sira”, un restaurante en el corazón de Israel atendido por latinoamericanos - Itón Gadol</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="“Hummus Ben Sira”, un restaurante en el corazón de Israel atendido por latinoamericanos - Itón Gadol" /><meta property="og:description" content="Agencia AJN (Especial desde Israel).- La escena al entrar a uno de&hellip;" /><meta property="og:url" content="https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos" /><meta property="og:site_name" content="Itón Gadol" /><meta property="article:publisher" content="https://www.facebook.com/itongadol/" /><meta property="article:tag" content="Aliá" /><meta property="article:tag" content="destacada" /><meta property="article:tag" content="Hummus" /><meta property="article:tag" content="Latinoamérica" /><meta property="article:section" content="LATINOAMERICA" /><meta property="article:published_time" content="2020-02-11T19:58:00+00:00" /><meta property="article:modified_time" content="2020-02-11T20:02:33+00:00" /><meta property="og:updated_time" content="2020-02-11T20:02:33+00:00" /><meta property="fb:app_id" content="475494753197320" /><meta property="og:image" content="https://itongadol.com/wp-content/uploads/2020/02/hummus-2.jpg" /><meta property="og:image:secure_url" content="https://itongadol.com/wp-content/uploads/2020/02/hummus-2.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Agencia AJN (Especial desde Israel).- La escena al entrar a uno de&hellip;" /><meta name="twitter:title" content="“Hummus Ben Sira”, un restaurante en el corazón de Israel atendido por latinoamericanos - Itón Gadol" /><meta name="twitter:site" content="@Itongadol" /><meta name="twitter:image" content="https://itongadol.com/wp-content/uploads/2020/02/hummus-2.jpg" /><meta name="twitter:creator" content="@Itongadol" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos#primaryimage","url":"https://itongadol.com/wp-content/uploads/2020/02/hummus-2.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos#webpage","url":"https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos","inLanguage":"es","name":"\u201cHummus Ben Sira\u201d, un restaurante en el coraz\u00f3n de Israel atendido por latinoamericanos - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos#primaryimage"},"datePublished":"2020-02-11T19:58:00+00:00","dateModified":"2020-02-11T20:02:33+00:00"},{"@type":"Article","@id":"https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos#article","isPartOf":{"@id":"https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/d1eb17f556501cef870fefb79173f087"},"headline":"\u201cHummus Ben Sira\u201d, un restaurante en el coraz\u00f3n de Israel atendido por latinoamericanos","datePublished":"2020-02-11T19:58:00+00:00","dateModified":"2020-02-11T20:02:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos#primaryimage"},"keywords":"Ali\u00e1,destacada,Hummus,Latinoam\u00e9rica","articleSection":"LATINOAMERICA"},{"@type":["Person"],"@id":"https://itongadol.com/#/schema/person/d1eb17f556501cef870fefb79173f087","name":"Iton Gadol","image":{"@type":"ImageObject","@id":"https://itongadol.com/#authorlogo","url":"https://secure.gravatar.com/avatar/cd30a67d5f2ae2408f6d46cb6c36b699?s=96&d=mm&r=g","caption":"Iton Gadol"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; RSS de los comentarios" href="https://itongadol.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","ajax_nonce":"15b0db97da","flag_url":"https:\/\/itongadol.com\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://itongadol.com/?p=126798' /><link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Flatinoamerica%2Fhummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos" /><link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Flatinoamerica%2Fhummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos&#038;format=xml" /> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u201cHummus Ben Sira\u201d, un restaurante en el coraz\u00f3n de Israel atendido por latinoamericanos",
    "description": "",
    "datePublished": "2020-02-11",
    "datemodified": "2020-02-11",
    "mainEntityOfPage": "https:\/\/itongadol.com\/latinoamerica\/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2020\/02\/hummus-2.jpg",
        "width": 1024,
        "height": 768
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ItonGadol",
        "name": "Iton Gadol"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/latinoamerica",
                "name": "LATINOAMERICA"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/latinoamerica\/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos",
                "name": "\u201cHummus Ben Sira\u201d, un restaurante en el coraz\u00f3n de Israel atendido por latinoamericanos"
            }
        }
    ]
}</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');</script> </head><body class="post-template-default single single-post postid-126798 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Los-Angeles-crimenes-antisemitas.jpg" href="https://itongadol.com/antisemitismo/ee-uu-los-angeles-aprueba-una-ley-para-la-prevencion-proactiva-de-los-delitos-de-odio" title="EE.UU.: Los Angeles aprueba una ley para la prevención proactiva de los delitos de odio"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ee-uu-los-angeles-aprueba-una-ley-para-la-prevencion-proactiva-de-los-delitos-de-odio" title="EE.UU.: Los Angeles aprueba una ley para la prevención proactiva de los delitos de odio">EE.UU.: Los Angeles aprueba una ley para la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T12:48:50-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/amazon-585x320.jpg" href="https://itongadol.com/antisemitismo/amazon-retira-dos-libros-con-fuerte-contenido-antisemita" title="Amazon retira dos libros con fuerte contenido antisemita"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/amazon-retira-dos-libros-con-fuerte-contenido-antisemita" title="Amazon retira dos libros con fuerte contenido antisemita">Amazon retira dos libros con fuerte contenido antisemita</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T12:03:40-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/anti-585x390.jpg" href="https://itongadol.com/antisemitismo/esvasticas-y-leyendas-antisemitas-pintadas-en-lapidas-en-el-cementerio-judio-de-holanda" title="Esvásticas y leyendas antisemitas pintadas en lápidas en el cementerio judío de Holanda"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/esvasticas-y-leyendas-antisemitas-pintadas-en-lapidas-en-el-cementerio-judio-de-holanda" title="Esvásticas y leyendas antisemitas pintadas en lápidas en el cementerio judío de Holanda">Esvásticas y leyendas antisemitas pintadas en lápidas en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T09:16:14-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/antise-2-585x360.jpg" href="https://itongadol.com/antisemitismo/vasco-gargalo-humorista-grafico-provocador-y-antisemita" title="Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/vasco-gargalo-humorista-grafico-provocador-y-antisemita" title="Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?">Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-05T18:50:56-03:00">05/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/metro-paris-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-pasajeros-del-subte-de-paris-impiden-que-cuatro-arabes-ataquen-a-un-judio" title="Antisemitismo: Pasajeros del subte de París impiden que cuatro árabes ataquen a un judío"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-pasajeros-del-subte-de-paris-impiden-que-cuatro-arabes-ataquen-a-un-judio" title="Antisemitismo: Pasajeros del subte de París impiden que cuatro árabes ataquen a un judío">Antisemitismo: Pasajeros del subte de París impiden que&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-04T17:40:21-03:00">04/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/05/danon-585x314.jpg" href="https://itongadol.com/israel/israel-en-la-onu-abbas-no-puede-ser-un-socio-para-la-paz-porque-se-niega-a-negociar" title="Israel en la ONU: «Abbas no puede ser un socio para la paz porque se niega a negociar»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-en-la-onu-abbas-no-puede-ser-un-socio-para-la-paz-porque-se-niega-a-negociar" title="Israel en la ONU: «Abbas no puede ser un socio para la paz porque se niega a negociar»">Israel en la ONU: «Abbas no puede ser&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T14:17:54-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Bennett-Naftali-discurso-585x390.jpg" href="https://itongadol.com/israel/bennett-estamos-levantando-la-apuesta-hasta-sacar-a-iran-de-nuestra-frontera-norte" title="Bennett: “Estamos levantando la apuesta hasta sacar a Irán de nuestra frontera norte»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/bennett-estamos-levantando-la-apuesta-hasta-sacar-a-iran-de-nuestra-frontera-norte" title="Bennett: “Estamos levantando la apuesta hasta sacar a Irán de nuestra frontera norte»">Bennett: “Estamos levantando la apuesta hasta sacar a&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T13:32:10-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/pale-585x390.jpg" href="https://itongadol.com/israel/israel-llama-a-un-abogado-de-colonos-para-lidiar-con-la-quiebra-de-una-empresa-palestina" title="Israel llama a un abogado de colonos para lidiar con la quiebra de una empresa palestina"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-llama-a-un-abogado-de-colonos-para-lidiar-con-la-quiebra-de-una-empresa-palestina" title="Israel llama a un abogado de colonos para lidiar con la quiebra de una empresa palestina">Israel llama a un abogado de colonos para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T12:02:51-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/maraton-585x390.jpg" href="https://itongadol.com/israel/se-esperan-cerca-de-40-000-corredores-para-la-maraton-samsung-de-tel-aviv-2020" title="Se esperan cerca de 40.000 corredores para la Maratón Samsung de Tel Aviv 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/se-esperan-cerca-de-40-000-corredores-para-la-maraton-samsung-de-tel-aviv-2020" title="Se esperan cerca de 40.000 corredores para la Maratón Samsung de Tel Aviv 2020">Se esperan cerca de 40.000 corredores para la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T11:17:23-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/explo-585x390.jpg" href="https://itongadol.com/israel/susto-por-una-explosion-masiva-en-la-plataforma-leviathan-por-quema-gas" title="Susto por una explosión masiva en la plataforma Leviathan por quema gas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/susto-por-una-explosion-masiva-en-la-plataforma-leviathan-por-quema-gas" title="Susto por una explosión masiva en la plataforma Leviathan por quema gas">Susto por una explosión masiva en la plataforma&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T08:27:39-03:00">11/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Últimas noticias</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/iran-buscamos-un-pretexto-para-arrasar-tel-aviv">Irán: “Buscamos un pretexto para arrasar Tel Aviv”</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/cultura/la-primera-edicion-en-idish-de-harry-potter-se-vendio-en-menos-de-48-horas">La primera edición en ídish de “Harry Potter” se vendió...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos">“Hummus Ben Sira”, un restaurante en el corazón de Israel...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/congreso-judio-latinoamericano/el-cjl-reconocio-a-diputados-por-el-homenaje-a-las-victimas-de-la-shoa">El CJL reconoció a diputados por el homenaje a las...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/latinoamerica/dominicana-en-la-onu-no-hay-necesidad-de-aprobar-la-propuesta-de-resolucion-palestina">Dominicana en la ONU: No hay necesidad de aprobar la...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-en-la-onu-abbas-no-puede-ser-un-socio-para-la-paz-porque-se-niega-a-negociar">Israel en la ONU: «Abbas no puede ser un socio...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/bennett-estamos-levantando-la-apuesta-hasta-sacar-a-iran-de-nuestra-frontera-norte">Bennett: “Estamos levantando la apuesta hasta sacar a Irán de...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-natan-sharansky-cruzo-el-puente-glienicke">Efemérides. HOY EN LA HISTORIA JUDÍA/ NATAN SHARANSKY CRUZÓ EL...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-llama-a-un-abogado-de-colonos-para-lidiar-con-la-quiebra-de-una-empresa-palestina">Israel llama a un abogado de colonos para lidiar con...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/se-esperan-cerca-de-40-000-corredores-para-la-maraton-samsung-de-tel-aviv-2020">Se esperan cerca de 40.000 corredores para la Maratón Samsung...</a></div></div></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container align-left-logo has-banner"><div id="logo"><h2> <a href="https://itongadol.com/"><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></h2></div><div class="header-banner header-style-3"> <noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /> 11/02/2020</div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div><ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Los-Angeles-crimenes-antisemitas.jpg" href="https://itongadol.com/antisemitismo/ee-uu-los-angeles-aprueba-una-ley-para-la-prevencion-proactiva-de-los-delitos-de-odio" title="EE.UU.: Los Angeles aprueba una ley para la prevención proactiva de los delitos de odio"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ee-uu-los-angeles-aprueba-una-ley-para-la-prevencion-proactiva-de-los-delitos-de-odio" title="EE.UU.: Los Angeles aprueba una ley para la prevención proactiva de los delitos de odio">EE.UU.: Los Angeles aprueba una ley para la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T12:48:50-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/amazon-585x320.jpg" href="https://itongadol.com/antisemitismo/amazon-retira-dos-libros-con-fuerte-contenido-antisemita" title="Amazon retira dos libros con fuerte contenido antisemita"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/amazon-retira-dos-libros-con-fuerte-contenido-antisemita" title="Amazon retira dos libros con fuerte contenido antisemita">Amazon retira dos libros con fuerte contenido antisemita</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T12:03:40-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/anti-585x390.jpg" href="https://itongadol.com/antisemitismo/esvasticas-y-leyendas-antisemitas-pintadas-en-lapidas-en-el-cementerio-judio-de-holanda" title="Esvásticas y leyendas antisemitas pintadas en lápidas en el cementerio judío de Holanda"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/esvasticas-y-leyendas-antisemitas-pintadas-en-lapidas-en-el-cementerio-judio-de-holanda" title="Esvásticas y leyendas antisemitas pintadas en lápidas en el cementerio judío de Holanda">Esvásticas y leyendas antisemitas pintadas en lápidas en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T09:16:14-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/antise-2-585x360.jpg" href="https://itongadol.com/antisemitismo/vasco-gargalo-humorista-grafico-provocador-y-antisemita" title="Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/vasco-gargalo-humorista-grafico-provocador-y-antisemita" title="Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?">Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-05T18:50:56-03:00">05/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/metro-paris-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-pasajeros-del-subte-de-paris-impiden-que-cuatro-arabes-ataquen-a-un-judio" title="Antisemitismo: Pasajeros del subte de París impiden que cuatro árabes ataquen a un judío"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-pasajeros-del-subte-de-paris-impiden-que-cuatro-arabes-ataquen-a-un-judio" title="Antisemitismo: Pasajeros del subte de París impiden que cuatro árabes ataquen a un judío">Antisemitismo: Pasajeros del subte de París impiden que&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-04T17:40:21-03:00">04/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/05/danon-585x314.jpg" href="https://itongadol.com/israel/israel-en-la-onu-abbas-no-puede-ser-un-socio-para-la-paz-porque-se-niega-a-negociar" title="Israel en la ONU: «Abbas no puede ser un socio para la paz porque se niega a negociar»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-en-la-onu-abbas-no-puede-ser-un-socio-para-la-paz-porque-se-niega-a-negociar" title="Israel en la ONU: «Abbas no puede ser un socio para la paz porque se niega a negociar»">Israel en la ONU: «Abbas no puede ser&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T14:17:54-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Bennett-Naftali-discurso-585x390.jpg" href="https://itongadol.com/israel/bennett-estamos-levantando-la-apuesta-hasta-sacar-a-iran-de-nuestra-frontera-norte" title="Bennett: “Estamos levantando la apuesta hasta sacar a Irán de nuestra frontera norte»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/bennett-estamos-levantando-la-apuesta-hasta-sacar-a-iran-de-nuestra-frontera-norte" title="Bennett: “Estamos levantando la apuesta hasta sacar a Irán de nuestra frontera norte»">Bennett: “Estamos levantando la apuesta hasta sacar a&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T13:32:10-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/pale-585x390.jpg" href="https://itongadol.com/israel/israel-llama-a-un-abogado-de-colonos-para-lidiar-con-la-quiebra-de-una-empresa-palestina" title="Israel llama a un abogado de colonos para lidiar con la quiebra de una empresa palestina"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-llama-a-un-abogado-de-colonos-para-lidiar-con-la-quiebra-de-una-empresa-palestina" title="Israel llama a un abogado de colonos para lidiar con la quiebra de una empresa palestina">Israel llama a un abogado de colonos para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T12:02:51-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/maraton-585x390.jpg" href="https://itongadol.com/israel/se-esperan-cerca-de-40-000-corredores-para-la-maraton-samsung-de-tel-aviv-2020" title="Se esperan cerca de 40.000 corredores para la Maratón Samsung de Tel Aviv 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/se-esperan-cerca-de-40-000-corredores-para-la-maraton-samsung-de-tel-aviv-2020" title="Se esperan cerca de 40.000 corredores para la Maratón Samsung de Tel Aviv 2020">Se esperan cerca de 40.000 corredores para la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T11:17:23-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/explo-585x390.jpg" href="https://itongadol.com/israel/susto-por-una-explosion-masiva-en-la-plataforma-leviathan-por-quema-gas" title="Susto por una explosión masiva en la plataforma Leviathan por quema gas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/susto-por-una-explosion-masiva-en-la-plataforma-leviathan-por-quema-gas" title="Susto por una explosión masiva en la plataforma Leviathan por quema gas">Susto por una explosión masiva en la plataforma&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T08:27:39-03:00">11/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://itongadol.com/"><div> <input type="text" class="search-input" placeholder="Buscar" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></span><i class="fa fa-angle-right"></i> <span>“Hummus Ben Sira”, un restaurante en el corazón de Israel atendido por latinoamericanos</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main"><div class="theiaStickySidebar"><article id="post-126798" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  "> <a href="https://itongadol.com/wp-content/uploads/2020/02/hummus-2.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/hummus-2.jpg" style="padding-top: 75.0000%;"></span></a></div></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">“Hummus Ben Sira”, un restaurante en el corazón de Israel atendido por latinoamericanos</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/iton-gadol">Iton Gadol</a></span> <time class="entry-date published" datetime="2020-02-11T16:58:00-03:00">11/02/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-02-11T16:58:00-03:00">11/02/2020</time></span> <span>0 Comentario</span></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p><strong>Agencia AJN (Especial desde Israel)</strong>.- La escena al entrar a uno de los lugares más concurridos de comida típica israelí sorprende a cualquier argentino. En el mostrador, unos jóvenes con un termo se pasan un mate de mano en mano. Pero lejos de estar en Buenos Aires, resulta que ese lugar está a pocos metros de Mamilla, el centro comercial a cielo abierto de Jerusalem.</p><p>El restaurante “Hummus Ben Sira”, que todos los días llena su salón para ofrecer el platillo de garbanzos tradicional de Medio Oriente, reúne personal latinoamericano y muchos argentinos encuentran allí su primera oportunidad de trabajo. La <strong>Agencia AJN </strong>dialogó con dos de ellos: Luli Cohen Dorra, una chica argentina oriunda del barrio porteño de Once, y Nicolás Pergerich, joven de 26 años del barrio de Flores. Cansados de la falta de proyectos que le ofrecía su país natal, comenzaron una nueva vida en Jerusalem.</p><p><noscript><img class="alignnone size-full wp-image-126804" src="https://itongadol.com/wp-content/uploads/2020/02/hummus-5.jpg" alt="" width="1024" height="768" srcset="https://itongadol.com/wp-content/uploads/2020/02/hummus-5.jpg 1024w, https://itongadol.com/wp-content/uploads/2020/02/hummus-5-300x225.jpg 300w, https://itongadol.com/wp-content/uploads/2020/02/hummus-5-768x576.jpg 768w, https://itongadol.com/wp-content/uploads/2020/02/hummus-5-585x439.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img class="lazyload alignnone size-full wp-image-126804" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20768%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/02/hummus-5.jpg" alt="" width="1024" height="768" data-srcset="https://itongadol.com/wp-content/uploads/2020/02/hummus-5.jpg 1024w, https://itongadol.com/wp-content/uploads/2020/02/hummus-5-300x225.jpg 300w, https://itongadol.com/wp-content/uploads/2020/02/hummus-5-768x576.jpg 768w, https://itongadol.com/wp-content/uploads/2020/02/hummus-5-585x439.jpg 585w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></p><p>“Hice aliá sola, solamente tengo una prima en Israel. Cuando vine ya sabía que era para quedarme. Ya había estado en una midrashá seis meses, de MASA. Me encantó el lugar, la gente, el ambiente. Volví a la Argentina, trabajé tres meses en un local de telas y dije ‘esto no es para mí’. Por eso hice los papeles y me vine a Israel”, contó Luli muy feliz por haber tomado esa decisión.</p><p>El restaurante que se caracteriza por acompañar todos los platos con hummus. No se trata de un lugar de comida al paso, como abundan en Israel, sino que tiene mesas y sillas, tanto adentro como afuera, que siempre están llenas.</p><p><noscript><img class="alignnone size-full wp-image-126806" src="https://itongadol.com/wp-content/uploads/2020/02/hummus-6.jpg" alt="" width="763" height="479" srcset="https://itongadol.com/wp-content/uploads/2020/02/hummus-6.jpg 763w, https://itongadol.com/wp-content/uploads/2020/02/hummus-6-300x188.jpg 300w, https://itongadol.com/wp-content/uploads/2020/02/hummus-6-585x367.jpg 585w" sizes="(max-width: 763px) 100vw, 763px" /></noscript><img class="lazyload alignnone size-full wp-image-126806" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20763%20479%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/02/hummus-6.jpg" alt="" width="763" height="479" data-srcset="https://itongadol.com/wp-content/uploads/2020/02/hummus-6.jpg 763w, https://itongadol.com/wp-content/uploads/2020/02/hummus-6-300x188.jpg 300w, https://itongadol.com/wp-content/uploads/2020/02/hummus-6-585x367.jpg 585w" data-sizes="(max-width: 763px) 100vw, 763px" /></p><p>“Trabajo en ‘Hummus Ben Sira’ hace un año junto a otras dos argentinas y una colombiana. Se vende mucho hummus, falafel y pan pita. Es un lugar muy conocido en Jerusalem. Todos los platos se sirven con hummus, ya sean grandes o chicos. Se puede acompañar con falafel, con carne, con champignones, habas, garbanzos, pollo, papas fritas, pero siempre viene con un hummus y una ensalada”, detalló Luli.</p><p>La joven nunca había vivido sola en su vida. “Terminé el colegio y me vine a Israel. Lo más sola que estuve había sido en la midrashá, pero tampoco del todo, porque tenía directoras y amigas. Hice varias amigas en el Ulpán y después me mudé a un departamento con otras dos chicas. Yo lo vivo espectacular. No me falta nada. Mi experiencia fue súper buena. Hay muchos jóvenes latinoamericanos que viven como nosotros. El que está en malas condiciones es porque no supo ahorrar, porque perfectamente, con la ayuda que te dan los primeros meses de la aliá, te pagan casi 3000 shekels por mes. Con esa plata, si uno la supo manejar, se está perfecto”.</p><p>&nbsp;</p><p><noscript><img class="alignnone size-full wp-image-126800" src="https://itongadol.com/wp-content/uploads/2020/02/hummus-1.jpg" alt="" width="759" height="827" srcset="https://itongadol.com/wp-content/uploads/2020/02/hummus-1.jpg 759w, https://itongadol.com/wp-content/uploads/2020/02/hummus-1-275x300.jpg 275w, https://itongadol.com/wp-content/uploads/2020/02/hummus-1-585x637.jpg 585w" sizes="(max-width: 759px) 100vw, 759px" /></noscript><img class="lazyload alignnone size-full wp-image-126800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20759%20827%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/02/hummus-1.jpg" alt="" width="759" height="827" data-srcset="https://itongadol.com/wp-content/uploads/2020/02/hummus-1.jpg 759w, https://itongadol.com/wp-content/uploads/2020/02/hummus-1-275x300.jpg 275w, https://itongadol.com/wp-content/uploads/2020/02/hummus-1-585x637.jpg 585w" data-sizes="(max-width: 759px) 100vw, 759px" /></p><p>La historia que trasmite Nicolás Pergerich, de 26 años, es similar: “Yo también dejé a toda mi familia en Argentina. Hay que estar 100 por ciento convencido para hacer aliá. Tardé un año en convencerme. Había venido a Israel una vez sola a jugar Macabeadas. Sentía que Argentina no era un país para proyectar, para querer formar algo, y eso fue lo que me motivó a viajar a Israel. Tengo un primo segundo que hizo aliá hace tres años y un día me llamó y me comentó su experiencia. Yo vi que mi vida en Argentina no estaba funcionando, también trabajaba en el rubro textil. Lo pensé y me vine”.</p><p>Respecto a cómo es ser joven y vivir solo en Israel, Nicolás destacó: “Yo viví solo en Argentina, pero acá si bien vivís solo, estás todo el día acompañado y en el día a día no te sentís solo. El Ulpán a uno lo ayuda a hacer nuevos amigos y echar raíces. Desde que terminé el Ulpán, tengo a todos mis amigos acá en Jerusalem. Conseguí trabajo rápido y no sólo se puede vivir del trabajo, sino que se puede ahorrar entre un 40 y 50 por ciento del sueldo. Te alquilás tu cuarto, te llenás tu heladera, pagás tu teléfono, tu obra social, tu transporte y tranquilamente podés ahorrar un 50 por ciento del sueldo. La clave creo que está en alquilar un cuarto. Si yo decidiera alquilar una casa para mí solo, no me alcanzaría”.</p><div style="width: 848px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-126798-1" width="848" height="480" preload="metadata" controls="controls"><source type="video/mp4" src="https://itongadol.com/wp-content/uploads/2020/02/WhatsApp-Video-2020-02-10-at-19.31.20.mp4?_=1" /><a href="https://itongadol.com/wp-content/uploads/2020/02/WhatsApp-Video-2020-02-10-at-19.31.20.mp4">https://itongadol.com/wp-content/uploads/2020/02/WhatsApp-Video-2020-02-10-at-19.31.20.mp4</a></video></div><p>Nicolás está en Israel desde hace seis meses y Luli desde hace un año y medio. Ninguno de los dos piensa en volver a la Argentina. Sólo lo harán “de visita”.</p><p>“Hoy vivimos con cierta paz y tranquilidad que la Argentina de hoy no te permite. En Buenos Aires uno está pensando que si sube o baja el dólar, que un impuesto, que cambia el gobierno…Yo acá conseguí un trabajo en un restaurante. Antes era vendedor, que si bien me gustaba más, no me permitía hacer nada, no podía ahorrar. Acá tengo un buen ambiente de trabajo y un sueldo con el cual vivo bárbaro y además puedo ahorrar y pensar en futuros negocios o proyectos que no me lo permitía la Argentina. Mi cabeza está más tranquila, puedo proyectar más y es una sociedad que me gusta”, agregó Nicolás.</p><p>“Armamos un grupo de latinos, conocí un grupo de fútbol, me puse de novio. Todos nos vamos conociendo y echando raíces. Pero eso sí, el mate nos sigue a todos lados”, concluyó el joven.</p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://itongadol.com/tag/alia" rel="tag">Aliá</a><a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/hummus" rel="tag">Hummus</a><a href="https://itongadol.com/tag/latinoamerica" rel="tag">Latinoamérica</a></div></div></div><div class="tags-share-box center-box"> <span class="single-comment-o"><i class="fa fa-comment-o"></i>0 Comentario</span><div class="post-share hide-like-count"><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20%E2%80%9CHummus%20Ben%20Sira%E2%80%9D%2C%20un%20restaurante%20en%20el%20coraz%C3%B3n%20de%20Israel%20atendido%20por%20latinoamericanos%20-%20https://itongadol.com/latinoamerica/hummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=%E2%80%9CHummus%20Ben%20Sira%E2%80%9D%2C%20un%20restaurante%20en%20el%20coraz%C3%B3n%20de%20Israel%20atendido%20por%20latinoamericanos %0A%0A https%3A%2F%2Fitongadol.com%2Flatinoamerica%2Fhummus-ben-sira-un-restaurante-en-el-corazon-de-israel-atendido-por-latinoamericanos"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>anterior</span></div> <a href="https://itongadol.com/comunidad-en-accion/congreso-judio-latinoamericano/el-cjl-reconocio-a-diputados-por-el-homenaje-a-las-victimas-de-la-shoa"><div class="pagi-text"><h5 class="prev-title">El CJL reconoció a diputados por el homenaje a las víctimas de la Shoá</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>próxima</span></div> <a href="https://itongadol.com/cultura/la-primera-edicion-en-idish-de-harry-potter-se-vendio-en-menos-de-48-horas"><div class="pagi-text"><h5 class="next-title">La primera edición en ídish de “Harry Potter” se vendió en menos de 48 horas</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/Embajador-dominicano-ONU-585x390.jpg" href="https://itongadol.com/latinoamerica/dominicana-en-la-onu-no-hay-necesidad-de-aprobar-la-propuesta-de-resolucion-palestina" title="Dominicana en la ONU:  No hay necesidad de aprobar la propuesta de resolución palestina"> </a><h3><a href="https://itongadol.com/latinoamerica/dominicana-en-la-onu-no-hay-necesidad-de-aprobar-la-propuesta-de-resolucion-palestina">Dominicana en la ONU: No hay necesidad de...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/pastor-vargas-585x390.jpg" href="https://itongadol.com/latinoamerica/pastor-ronald-vargas-viajar-a-israel-fue-una-bendicion-inolvidable" title="Pastor Ronald Vargas: “Viajar a Israel fue una bendición inolvidable”"> </a><h3><a href="https://itongadol.com/latinoamerica/pastor-ronald-vargas-viajar-a-israel-fue-una-bendicion-inolvidable">Pastor Ronald Vargas: “Viajar a Israel fue una...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/ecuador-585x390.jpg" href="https://itongadol.com/latinoamerica/ecuador-arrestan-a-dos-iranies-con-pasaportes-falsos-israelies" title="Ecuador: arrestan a dos iraníes con pasaportes falsos israelíes"> </a><h3><a href="https://itongadol.com/latinoamerica/ecuador-arrestan-a-dos-iranies-con-pasaportes-falsos-israelies">Ecuador: arrestan a dos iraníes con pasaportes falsos...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/PERU-1-585x390.jpg" href="https://itongadol.com/israel/rivlin-pidio-al-presidente-de-peru-liberar-a-una-turista-israeli-de-la-carcel" title="Rivlin pidió al presidente de Perú liberar a una turista israelí de la cárcel"> </a><h3><a href="https://itongadol.com/israel/rivlin-pidio-al-presidente-de-peru-liberar-a-una-turista-israeli-de-la-carcel">Rivlin pidió al presidente de Perú liberar a...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/gia.jpg" href="https://itongadol.com/latinoamerica/guatemala-aplaudio-el-plan-de-paz-de-trump-para-medio-oriente" title="Guatemala aplaudió el plan de paz de Trump para Medio Oriente"> </a><h3><a href="https://itongadol.com/latinoamerica/guatemala-aplaudio-el-plan-de-paz-de-trump-para-medio-oriente">Guatemala aplaudió el plan de paz de Trump...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/tru-1-585x360.jpg" href="https://itongadol.com/latinoamerica/trump-promete-aplastar-a-la-tirania-de-maduro-y-presento-a-guaido-como-presidente-legitimo-de-venezuela" title="Trump promete «aplastar» a la «tiranía» de Maduro y presentó a Guaidó como presidente legitimo de Venezuela"> </a><h3><a href="https://itongadol.com/latinoamerica/trump-promete-aplastar-a-la-tirania-de-maduro-y-presento-a-guaido-como-presidente-legitimo-de-venezuela">Trump promete «aplastar» a la «tiranía» de Maduro...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/bolivia-2-585x390.jpg" href="https://itongadol.com/latinoamerica/israel-y-bolivia-se-reunieron-para-restablecer-las-relaciones-tras-11-anos" title="Israel y Bolivia se reunieron para restablecer las relaciones tras 11 años"> </a><h3><a href="https://itongadol.com/latinoamerica/israel-y-bolivia-se-reunieron-para-restablecer-las-relaciones-tras-11-anos">Israel y Bolivia se reunieron para restablecer las...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/pana-585x390.jpg" href="https://itongadol.com/latinoamerica/delegacion-panamena-trato-con-israel-acuerdos-de-cooperacion-sobre-agua-seguridad-y-tecnologia" title="Delegación panameña trató con Israel acuerdos de cooperación sobre agua, seguridad y tecnología"> </a><h3><a href="https://itongadol.com/latinoamerica/delegacion-panamena-trato-con-israel-acuerdos-de-cooperacion-sobre-agua-seguridad-y-tecnologia">Delegación panameña trató con Israel acuerdos de cooperación...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/bibih-585x390.jpg" href="https://itongadol.com/latinoamerica/honduras-celebro-con-mucha-esperanza-el-plan-de-paz-anunciado-por-trump" title="Honduras celebró «con mucha esperanza» el plan de paz anunciado por Trump"> </a><h3><a href="https://itongadol.com/latinoamerica/honduras-celebro-con-mucha-esperanza-el-plan-de-paz-anunciado-por-trump">Honduras celebró «con mucha esperanza» el plan de...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/al-1-585x390.jpg" href="https://itongadol.com/latinoamerica/alberto-fernandez-fue-recibido-por-el-papa-tras-su-visita-a-israel" title="Alberto Fernández fue recibido por el Papa tras su visita a Israel"> </a><h3><a href="https://itongadol.com/latinoamerica/alberto-fernandez-fue-recibido-por-el-papa-tras-su-visita-a-israel">Alberto Fernández fue recibido por el Papa tras...</a></h3></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-3 pcalign-center"><div class="theiaStickySidebar"><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">LA TAPA DEL DÍA</span></h4><ul id="penci-latestwg-9556" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/02/11-464x390.jpg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-236" title="TITULARES DEL DÍA EN ISRAEL"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-236" rel="bookmark" title="TITULARES DEL DÍA EN ISRAEL"> TITULARES DEL DÍA EN ISRAEL </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-02-11T07:24:31-03:00">11/02/2020</time></span></div></div></li></ul></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript><img class="lazyload alignnone wp-image-112658" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20311%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-112646" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-112647" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></a><br /> <a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-114513" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></a><noscript><img class="alignnone wp-image-125734 size-full" src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone wp-image-125734 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" alt="" width="140" height="140" /></p><p><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript><img class="lazyload alignnone size-full wp-image-117586" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20280%20280%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></p><p><a href="https://www.naale-elite-academy.com/es/?utm_source=Iton%20Gadol&amp;utm_medium=Banner&amp;utm_campaign=Spanish2019"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></a></p><p><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-120728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></p><p><a href="http://www.agenciajudia.com/alia"><noscript><img class="alignnone size-medium wp-image-120492" src="https://itongadol.com/wp-content/uploads/2019/08/Banner-300x250px-2-2.gif" alt="" width="300" height="250" /></noscript><img class="lazyload alignnone size-medium wp-image-120492" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/Banner-300x250px-2-2.gif" alt="" width="300" height="250" /></a></p></div></aside><aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Más vistas</span></h4><ul id="penci-popularwg-4845" class="side-newsfeed display-order-numbers"><li class="penci-feed featured-news"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-14.27.20-585x390.jpeg" href="https://itongadol.com/act-comunitaria/alejandro-kladniew-los-votos-de-somos-amia-terminaran-en-el-bur" title="Alejandro Kladniew: “Los votos de SOMOS AMIA terminarán en el BUR”"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/act-comunitaria/alejandro-kladniew-los-votos-de-somos-amia-terminaran-en-el-bur" rel="bookmark" title="Alejandro Kladniew: “Los votos de SOMOS AMIA terminarán en el BUR”"> Alejandro Kladniew: “Los votos de SOMOS AMIA terminarán en el BUR” </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-02-07T15:21:52-03:00">07/02/2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/02/PERU-1-263x175.jpg" href="https://itongadol.com/israel/rivlin-pidio-al-presidente-de-peru-liberar-a-una-turista-israeli-de-la-carcel" title="Rivlin pidió al presidente de Perú liberar a una turista israelí de la cárcel"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/israel/rivlin-pidio-al-presidente-de-peru-liberar-a-una-turista-israeli-de-la-carcel" rel="bookmark" title="Rivlin pidió al presidente de Perú liberar a una turista israelí de la cárcel"> Rivlin pidió al presidente de Perú liberar a una turista israelí de la cárcel </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-02-09T09:55:28-03:00">09/02/2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/02/ecuador-263x175.jpg" href="https://itongadol.com/latinoamerica/ecuador-arrestan-a-dos-iranies-con-pasaportes-falsos-israelies" title="Ecuador: arrestan a dos iraníes con pasaportes falsos israelíes"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/latinoamerica/ecuador-arrestan-a-dos-iranies-con-pasaportes-falsos-israelies" rel="bookmark" title="Ecuador: arrestan a dos iraníes con pasaportes falsos israelíes"> Ecuador: arrestan a dos iraníes con pasaportes falsos israelíes </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-02-10T15:42:19-03:00">10/02/2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">4</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/02/Batia-Kaul-263x175.jpg" href="https://itongadol.com/act-comunitaria/elecciones-kaul-anuncia-que-compartira-formula-presidencial-con-nemirovsky-en-somos-amia" title="Elecciones. Kaul apoya la candidatura presidencial de Batia Nemirovsky por Somos AMIA"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/act-comunitaria/elecciones-kaul-anuncia-que-compartira-formula-presidencial-con-nemirovsky-en-somos-amia" rel="bookmark" title="Elecciones. Kaul apoya la candidatura presidencial de Batia Nemirovsky por Somos AMIA"> Elecciones. Kaul apoya la candidatura presidencial de Batia Nemirovsky por Somos AMIA </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-02-09T08:25:26-03:00">09/02/2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">5</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/02/am-263x175.jpg" href="https://itongadol.com/act-comunitaria/elecciones-kaul-es-la-tercera-movida-de-somos-amia-que-obliga-a-todos-a-recalcular" title="Elecciones. Kaul es la tercera movida de Somos AMIA que obliga a todos a recalcular"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/act-comunitaria/elecciones-kaul-es-la-tercera-movida-de-somos-amia-que-obliga-a-todos-a-recalcular" rel="bookmark" title="Elecciones. Kaul es la tercera movida de Somos AMIA que obliga a todos a recalcular"> Elecciones. Kaul es la tercera movida de Somos AMIA que obliga a todos a recalcular </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-02-10T09:35:30-03:00">10/02/2020</time></span></div></div></li></ul></aside><aside id="text-2" class="widget widget_text"><div class="textwidget"><p><a href="http://www.buber.edu.ar/institucional/app.php"><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></noscript><img class="lazyload alignnone size-medium wp-image-114511" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20138%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></a></p><p><a href="https://www.bialik-devoto.edu.ar" target="_blank" rel="noopener noreferrer"><noscript><img class="alignnone size-medium wp-image-116968" src="https://itongadol.com/wp-content/uploads/2019/09/2020-2021_iton-1.gif;" alt="" width="300" height="140" /></noscript><img class="lazyload alignnone size-medium wp-image-116968" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/09/2020-2021_iton-1.gif;" alt="" width="300" height="140" /></a></p><p><a href="http://www.scholem.edu.ar/"><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2019/01/381-300x140.gif" alt="" width="300" height="140" /></noscript><img class="lazyload alignnone size-medium wp-image-112652" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/381-300x140.gif" alt="" width="300" height="140" /></a></p><p><noscript><img class="alignnone wp-image-116790" src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /></noscript><img class="lazyload alignnone wp-image-116790" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /><a href="https://www.sanjuan.tur.ar/"><noscript><img class="alignnone wp-image-123979 size-full" src="https://itongadol.com/wp-content/uploads/2019/11/verano-2020_140x140.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone wp-image-123979 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/11/verano-2020_140x140.gif" alt="" width="140" height="140" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2018/12/410.gif" target="_blank" rel="noopener noreferrer"><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></a></p><p><a href="http://www.jabad.org.ar/sin-categoria/vivi-sucot-en-buenos-aires.html" target="_blank" rel="noopener noreferrer"><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2019/10/SUCA-MAP.gif" alt="" width="123" height="123" /></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/10/SUCA-MAP.gif" alt="" width="123" height="123" /></a></p><p>&nbsp;</p><p>&nbsp;</p><p><a href="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></a></p></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Redes Sociales</span></h4><div class="widget-social pc_aligncenter show-text remove-circle"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 14px">Instagram</span></a></div></aside></div></div></div><div class="clear-footer"></div><div class="footer-instagram footer-instagram-html"><aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">Instagram</span></span></h4><div class='jr-insta-thumb'><ul class='no-bullet thumbnails no-border jr_col_5'><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Vuelo inaugural de elal que transport al primer presidente de..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c77.0.767.767a/s640x640/83027363_1064230263953585_3446606264437529792_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=105&_nc_ohc=Y4ArCRMbydsAX8pvoDD&oh=bb56ec587fdbb024574640043c02262f&oe=5EDD5808" alt="Vuelo inaugural de elal que transport al primer presidente de..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Los titulares del da en Israel   TheJerusalemPost Por..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/84313758_607444643318388_2302119261456363546_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=100&_nc_ohc=EGt6m0j5jpIAX_ZhLlW&oh=ae956b46b587bb0fde300beb75325a0e&oe=5ECCC9C7" alt="Los titulares del da en Israel   TheJerusalemPost Por..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Los titulares del da en Israel   TheTimesofIsrael Clrigo..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83920020_280558002904262_3913875029176494024_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=102&_nc_ohc=HCAQDt7ZRnoAX8QE1yn&oh=be3ee559325fae6d37b03c08979295be&oe=5EC6A7A9" alt="Los titulares del da en Israel   TheTimesofIsrael Clrigo..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Una imagen que toma fuerza en israel Losglobos dejaron de..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/e35/c132.0.485.485a/84572190_195966478126792_7554092138973986735_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=104&_nc_ohc=gNYE3dErc00AX8wutRD&oh=bde345225d34b7f26e25df8ca3edb287&oe=5ED4C28C" alt="Una imagen que toma fuerza en israel Losglobos dejaron de..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Shabat Shalom y un atardecer nico en jerusalem shabbatshalom goodmorning..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c156.0.928.928a/s640x640/83923472_530232054271609_3837252446202256239_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=101&_nc_ohc=42FG7KygckwAX-VLchq&oh=b9800289236fdffe6f4afc4a7c7650ed&oe=5EFEFAEE" alt="Shabat Shalom y un atardecer nico en jerusalem shabbatshalom goodmorning..." /></a></li></ul></div></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright"><div id="footer-logo"> <a href="https://itongadol.com/"> <img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" /> </a></div><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Los-Angeles-crimenes-antisemitas.jpg" href="https://itongadol.com/antisemitismo/ee-uu-los-angeles-aprueba-una-ley-para-la-prevencion-proactiva-de-los-delitos-de-odio" title="EE.UU.: Los Angeles aprueba una ley para la prevención proactiva de los delitos de odio"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ee-uu-los-angeles-aprueba-una-ley-para-la-prevencion-proactiva-de-los-delitos-de-odio" title="EE.UU.: Los Angeles aprueba una ley para la prevención proactiva de los delitos de odio">EE.UU.: Los Angeles aprueba una ley para la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T12:48:50-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/amazon-585x320.jpg" href="https://itongadol.com/antisemitismo/amazon-retira-dos-libros-con-fuerte-contenido-antisemita" title="Amazon retira dos libros con fuerte contenido antisemita"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/amazon-retira-dos-libros-con-fuerte-contenido-antisemita" title="Amazon retira dos libros con fuerte contenido antisemita">Amazon retira dos libros con fuerte contenido antisemita</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T12:03:40-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/anti-585x390.jpg" href="https://itongadol.com/antisemitismo/esvasticas-y-leyendas-antisemitas-pintadas-en-lapidas-en-el-cementerio-judio-de-holanda" title="Esvásticas y leyendas antisemitas pintadas en lápidas en el cementerio judío de Holanda"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/esvasticas-y-leyendas-antisemitas-pintadas-en-lapidas-en-el-cementerio-judio-de-holanda" title="Esvásticas y leyendas antisemitas pintadas en lápidas en el cementerio judío de Holanda">Esvásticas y leyendas antisemitas pintadas en lápidas en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-06T09:16:14-03:00">06/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/antise-2-585x360.jpg" href="https://itongadol.com/antisemitismo/vasco-gargalo-humorista-grafico-provocador-y-antisemita" title="Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/vasco-gargalo-humorista-grafico-provocador-y-antisemita" title="Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?">Vasco Gargalo: Humorista gráfico provocador y ¿antisemita?</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-05T18:50:56-03:00">05/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/metro-paris-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-pasajeros-del-subte-de-paris-impiden-que-cuatro-arabes-ataquen-a-un-judio" title="Antisemitismo: Pasajeros del subte de París impiden que cuatro árabes ataquen a un judío"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-pasajeros-del-subte-de-paris-impiden-que-cuatro-arabes-ataquen-a-un-judio" title="Antisemitismo: Pasajeros del subte de París impiden que cuatro árabes ataquen a un judío">Antisemitismo: Pasajeros del subte de París impiden que&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-04T17:40:21-03:00">04/02/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/05/danon-585x314.jpg" href="https://itongadol.com/israel/israel-en-la-onu-abbas-no-puede-ser-un-socio-para-la-paz-porque-se-niega-a-negociar" title="Israel en la ONU: «Abbas no puede ser un socio para la paz porque se niega a negociar»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-en-la-onu-abbas-no-puede-ser-un-socio-para-la-paz-porque-se-niega-a-negociar" title="Israel en la ONU: «Abbas no puede ser un socio para la paz porque se niega a negociar»">Israel en la ONU: «Abbas no puede ser&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T14:17:54-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Bennett-Naftali-discurso-585x390.jpg" href="https://itongadol.com/israel/bennett-estamos-levantando-la-apuesta-hasta-sacar-a-iran-de-nuestra-frontera-norte" title="Bennett: “Estamos levantando la apuesta hasta sacar a Irán de nuestra frontera norte»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/bennett-estamos-levantando-la-apuesta-hasta-sacar-a-iran-de-nuestra-frontera-norte" title="Bennett: “Estamos levantando la apuesta hasta sacar a Irán de nuestra frontera norte»">Bennett: “Estamos levantando la apuesta hasta sacar a&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T13:32:10-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/pale-585x390.jpg" href="https://itongadol.com/israel/israel-llama-a-un-abogado-de-colonos-para-lidiar-con-la-quiebra-de-una-empresa-palestina" title="Israel llama a un abogado de colonos para lidiar con la quiebra de una empresa palestina"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-llama-a-un-abogado-de-colonos-para-lidiar-con-la-quiebra-de-una-empresa-palestina" title="Israel llama a un abogado de colonos para lidiar con la quiebra de una empresa palestina">Israel llama a un abogado de colonos para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T12:02:51-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/maraton-585x390.jpg" href="https://itongadol.com/israel/se-esperan-cerca-de-40-000-corredores-para-la-maraton-samsung-de-tel-aviv-2020" title="Se esperan cerca de 40.000 corredores para la Maratón Samsung de Tel Aviv 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/se-esperan-cerca-de-40-000-corredores-para-la-maraton-samsung-de-tel-aviv-2020" title="Se esperan cerca de 40.000 corredores para la Maratón Samsung de Tel Aviv 2020">Se esperan cerca de 40.000 corredores para la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T11:17:23-03:00">11/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/explo-585x390.jpg" href="https://itongadol.com/israel/susto-por-una-explosion-masiva-en-la-plataforma-leviathan-por-quema-gas" title="Susto por una explosión masiva en la plataforma Leviathan por quema gas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/susto-por-una-explosion-masiva-en-la-plataforma-leviathan-por-quema-gas" title="Susto por una explosión masiva en la plataforma Leviathan por quema gas">Susto por una explosión masiva en la plataforma&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-11T08:27:39-03:00">11/02/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></a></li></ul></li></ul></div><div id="footer-copyright"><p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Volver arriba</span></a></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio utiliza cookies para mejorar la experiencia de usuario. <a class="penci-gprd-accept" href="#">Aceptar</a> <a class="penci-gprd-more" href="">Ver más</a></p></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://itongadol.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <div class="ccw_plugin chatbot" style="bottom:10px; right:10px;"><div class="ccw_style9 animated no-animation ccw-no-hover-an"> <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus"> <noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript><img class="lazyload img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"> </a></div></div> <script type='text/javascript'>var ht_ccw_var = {"page_title":"\u201cHummus Ben Sira\u201d, un restaurante en el coraz\u00f3n de Israel atendido por latinoamericanos","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"5fcec055d9"};</script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"5fcec055d9"};</script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"5fcec055d9"};</script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type="text/javascript" defer src="https://itongadol.com/wp-content/cache/autoptimize/js/autoptimize_630232aa0cd59cc3c9250659a0824b32.js"></script></body></html>
<!-- Dynamic page generated in 1.568 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-11 18:43:04 -->

<!-- Compression = gzip -->