<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Israel. Descubren una moneda de la época del Segundo Templo en el museo de la Torre de David en Jerusalem - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Israel. Descubren una moneda de la época del Segundo Templo en el museo de la Torre de David en Jerusalem - Itón Gadol" />
	<meta property="og:description" content="Itongadol.- Una caja de artefactos fue redescubierta durante un importante proyecto de&hellip;" />
	<meta property="og:url" content="https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2021-03-29T12:24:59+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2021/03/Captura-de-Pantalla-2021-03-29-a-las-09.23.15.png" />
	<meta property="og:image:width" content="1596" />
	<meta property="og:image:height" content="1046" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Martin Klajnberg">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2021/03/Captura-de-Pantalla-2021-03-29-a-las-09.23.15.png","width":1596,"height":1046},{"@type":"WebPage","@id":"https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem#webpage","url":"https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem","name":"Israel. Descubren una moneda de la \u00e9poca del Segundo Templo en el museo de la Torre de David en Jerusalem - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem#primaryimage"},"datePublished":"2021-03-29T12:24:59+00:00","dateModified":"2021-03-29T12:24:59+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem"]}]},{"@type":"Article","@id":"https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem#article","isPartOf":{"@id":"https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/3531546d6df6598fbdf2ea317865a665"},"headline":"Israel. Descubren una moneda de la \u00e9poca del Segundo Templo en el museo de la Torre de David en Jerusalem","datePublished":"2021-03-29T12:24:59+00:00","dateModified":"2021-03-29T12:24:59+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem#primaryimage"},"keywords":"destacada,Israel,Jerusalem,Torre de David","articleSection":"CULTURA","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/3531546d6df6598fbdf2ea317865a665","name":"Martin Klajnberg","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d304055233c5ecc4944c235f3616ce71?s=96&d=mm&r=g","caption":"Martin Klajnberg"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://itongadol.com/?p=143457' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcultura%2Fisrael-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcultura%2Fisrael-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Israel. Descubren una moneda de la \u00e9poca del Segundo Templo en el museo de la Torre de David en Jerusalem",
    "description": "Itongadol.- Una caja de artefactos fue redescubierta durante un importante proyecto de&hellip;",
    "datePublished": "2021-03-29",
    "datemodified": "2021-03-29",
    "mainEntityOfPage": "https:\/\/itongadol.com\/cultura\/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2021\/03\/Captura-de-Pantalla-2021-03-29-a-las-09.23.15.png",
        "width": 1596,
        "height": 1046
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MartinKlajnberg",
        "name": "Martin Klajnberg"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/cultura",
                "name": "CULTURA"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/cultura\/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem",
                "name": "Israel. Descubren una moneda de la \u00e9poca del Segundo Templo en el museo de la Torre de David en Jerusalem"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-143457 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-131824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/Israel_-_Boycott_divest_sanction-585x390.jpeg" href="https://itongadol.com/antisemitismo/academicos-judios-presentan-una-nueva-definicion-de-antisemitismo-diciendo-que-el-bds-no-es-antisemita" title="Académicos judíos presentan una nueva definición de antisemitismo diciendo que el BDS no es antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/academicos-judios-presentan-una-nueva-definicion-de-antisemitismo-diciendo-que-el-bds-no-es-antisemita" title="Académicos judíos presentan una nueva definición de antisemitismo diciendo que el BDS no es antisemita">Académicos judíos presentan una nueva definición de antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T08:58:04-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/ExbtaMCW8AcQGIR-585x390.jpeg" href="https://itongadol.com/antisemitismo/florida-vandalizan-el-vehiculo-de-un-sobreviviente-del-holocausto-en-la-vispera-de-pesaj" title="Florida. Vandalizan el vehículo de un sobreviviente del Holocausto en la víspera de Pesaj">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/florida-vandalizan-el-vehiculo-de-un-sobreviviente-del-holocausto-en-la-vispera-de-pesaj" title="Florida. Vandalizan el vehículo de un sobreviviente del Holocausto en la víspera de Pesaj">Florida. Vandalizan el vehículo de un sobreviviente del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T15:55:13-03:00">28/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/brasil1.jpg" href="https://itongadol.com/antisemitismo/brasil-grupos-judios-denuncian-por-antisemitismo-al-jefe-de-un-partido-politico" title="Brasil: Grupos judíos denuncian por antisemitismo al jefe de un partido político">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/brasil-grupos-judios-denuncian-por-antisemitismo-al-jefe-de-un-partido-politico" title="Brasil: Grupos judíos denuncian por antisemitismo al jefe de un partido político">Brasil: Grupos judíos denuncian por antisemitismo al jefe&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-23T14:20:52-03:00">23/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/01/AP_20307803543678-400x250-1.jpg" href="https://itongadol.com/antisemitismo/austria-policia-presenta-cargos-contra-estudiantes-judios-por-protesta-contra-el-bds" title="Austria: Policía presenta cargos contra estudiantes judíos por protesta contra el BDS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/austria-policia-presenta-cargos-contra-estudiantes-judios-por-protesta-contra-el-bds" title="Austria: Policía presenta cargos contra estudiantes judíos por protesta contra el BDS">Austria: Policía presenta cargos contra estudiantes judíos por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-22T14:45:34-03:00">22/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/suiza-585x390.jpeg" href="https://itongadol.com/antisemitismo/suiza-aumentan-las-teorias-antisemitas-de-conspiracion-sobre-el-covid" title="Suiza: Aumentan las teorías antisemitas de conspiración sobre el COVID">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/suiza-aumentan-las-teorias-antisemitas-de-conspiracion-sobre-el-covid" title="Suiza: Aumentan las teorías antisemitas de conspiración sobre el COVID">Suiza: Aumentan las teorías antisemitas de conspiración sobre&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-22T13:15:59-03:00">22/03/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/F200707OF12-1024x640-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-dejara-que-expire-el-programa-de-monitoreo-a-contagiados-de-covid-19" title="Coronavirus. Israel dejará que expire el programa de monitoreo a contagiados de COVID-19">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-dejara-que-expire-el-programa-de-monitoreo-a-contagiados-de-covid-19" title="Coronavirus. Israel dejará que expire el programa de monitoreo a contagiados de COVID-19">Coronavirus. Israel dejará que expire el programa de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T12:56:21-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/06/bibi-585x383.jpg" href="https://itongadol.com/israel/opinion-el-electorado-israeli-nego-a-netanyahu-la-victoria-pero-solo-sus-rivales-pueden-definir-su-destino" title="Opinión. El electorado israelí negó a Netanyahu la victoria, pero sólo sus rivales pueden definir su destino">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/opinion-el-electorado-israeli-nego-a-netanyahu-la-victoria-pero-solo-sus-rivales-pueden-definir-su-destino" title="Opinión. El electorado israelí negó a Netanyahu la victoria, pero sólo sus rivales pueden definir su destino">Opinión. El electorado israelí negó a Netanyahu la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T11:19:22-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/img999880-585x390.jpeg" href="https://itongadol.com/israel/coronavirus-israel-tuvo-128-casos-en-las-ultimas-24-horas" title="Coronavirus. Israel tuvo 128 casos en las últimas 24 horas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-tuvo-128-casos-en-las-ultimas-24-horas" title="Coronavirus. Israel tuvo 128 casos en las últimas 24 horas">Coronavirus. Israel tuvo 128 casos en las últimas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T07:40:33-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/02/Gantz-Lapid-585x390.jpg" href="https://itongadol.com/israel/elecciones-en-israel-lapid-se-reune-con-gantz-buscando-mas-apoyo-para-convertirse-en-primer-ministro" title="Elecciones en Israel. Lapid se reune con Gantz buscando más apoyo para convertirse en primer ministro">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/elecciones-en-israel-lapid-se-reune-con-gantz-buscando-mas-apoyo-para-convertirse-en-primer-ministro" title="Elecciones en Israel. Lapid se reune con Gantz buscando más apoyo para convertirse en primer ministro">Elecciones en Israel. Lapid se reune con Gantz&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T17:41:14-03:00">28/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/02/F210128OF12-640x400-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-continua-aliviando-la-situacion-sanitaria-gracias-al-exito-de-la-vacunacion" title="Coronavirus. Israel continúa aliviando la situación sanitaria gracias al éxito de la vacunación">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-continua-aliviando-la-situacion-sanitaria-gracias-al-exito-de-la-vacunacion" title="Coronavirus. Israel continúa aliviando la situación sanitaria gracias al éxito de la vacunación">Coronavirus. Israel continúa aliviando la situación sanitaria gracias&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T17:29:23-03:00">28/03/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/los-palestinos-reciben-vacunas-contra-el-coronavirus-donadas-por-china">Los palestinos reciben vacunas contra el coronavirus donadas por China</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/noticias/mamilla-la-modernidad-y-la-historia-en-el-corazon-de-jerusalem">Mamilla, la modernidad y la historia en el corazón de...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/act-comunitaria/vaad-hakehilot-se-realizo-el-curso-el-seder-de-pesaj-paso-a-paso">Vaad Hakehilot: Se realizó el curso «El Seder de Pésaj,...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/coronavirus-israel-dejara-que-expire-el-programa-de-monitoreo-a-contagiados-de-covid-19">Coronavirus. Israel dejará que expire el programa de monitoreo a...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/el-flamante-embajador-de-los-emiratos-arabes-unidos-en-israel-envio-en-hebreo-un-mensaje-de-felicitacion-por-pesaj">El flamante embajador de los Emiratos Árabes Unidos en Israel...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/opinion-el-electorado-israeli-nego-a-netanyahu-la-victoria-pero-solo-sus-rivales-pueden-definir-su-destino">Opinión. El electorado israelí negó a Netanyahu la victoria, pero...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem">Israel. Descubren una moneda de la época del Segundo Templo...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/antisemitismo/academicos-judios-presentan-una-nueva-definicion-de-antisemitismo-diciendo-que-el-bds-no-es-antisemita">Académicos judíos presentan una nueva definición de antisemitismo diciendo que...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/miles-de-personas-asisten-al-kotel-para-la-tradicional-ceremonia-de-bendicion-de-pesaj">Miles de personas asisten al Kotel para la tradicional ceremonia...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-nace-rosina-lhevinne-la-pianista-que-abandono-su-carrera-para-no-competir-con-su-marido">Efemérides. Hoy en la historia judía / Nace Rosina Lhevinne,...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						29/03/2021											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/Israel_-_Boycott_divest_sanction-585x390.jpeg" href="https://itongadol.com/antisemitismo/academicos-judios-presentan-una-nueva-definicion-de-antisemitismo-diciendo-que-el-bds-no-es-antisemita" title="Académicos judíos presentan una nueva definición de antisemitismo diciendo que el BDS no es antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/academicos-judios-presentan-una-nueva-definicion-de-antisemitismo-diciendo-que-el-bds-no-es-antisemita" title="Académicos judíos presentan una nueva definición de antisemitismo diciendo que el BDS no es antisemita">Académicos judíos presentan una nueva definición de antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T08:58:04-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/ExbtaMCW8AcQGIR-585x390.jpeg" href="https://itongadol.com/antisemitismo/florida-vandalizan-el-vehiculo-de-un-sobreviviente-del-holocausto-en-la-vispera-de-pesaj" title="Florida. Vandalizan el vehículo de un sobreviviente del Holocausto en la víspera de Pesaj">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/florida-vandalizan-el-vehiculo-de-un-sobreviviente-del-holocausto-en-la-vispera-de-pesaj" title="Florida. Vandalizan el vehículo de un sobreviviente del Holocausto en la víspera de Pesaj">Florida. Vandalizan el vehículo de un sobreviviente del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T15:55:13-03:00">28/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/brasil1.jpg" href="https://itongadol.com/antisemitismo/brasil-grupos-judios-denuncian-por-antisemitismo-al-jefe-de-un-partido-politico" title="Brasil: Grupos judíos denuncian por antisemitismo al jefe de un partido político">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/brasil-grupos-judios-denuncian-por-antisemitismo-al-jefe-de-un-partido-politico" title="Brasil: Grupos judíos denuncian por antisemitismo al jefe de un partido político">Brasil: Grupos judíos denuncian por antisemitismo al jefe&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-23T14:20:52-03:00">23/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/01/AP_20307803543678-400x250-1.jpg" href="https://itongadol.com/antisemitismo/austria-policia-presenta-cargos-contra-estudiantes-judios-por-protesta-contra-el-bds" title="Austria: Policía presenta cargos contra estudiantes judíos por protesta contra el BDS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/austria-policia-presenta-cargos-contra-estudiantes-judios-por-protesta-contra-el-bds" title="Austria: Policía presenta cargos contra estudiantes judíos por protesta contra el BDS">Austria: Policía presenta cargos contra estudiantes judíos por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-22T14:45:34-03:00">22/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/suiza-585x390.jpeg" href="https://itongadol.com/antisemitismo/suiza-aumentan-las-teorias-antisemitas-de-conspiracion-sobre-el-covid" title="Suiza: Aumentan las teorías antisemitas de conspiración sobre el COVID">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/suiza-aumentan-las-teorias-antisemitas-de-conspiracion-sobre-el-covid" title="Suiza: Aumentan las teorías antisemitas de conspiración sobre el COVID">Suiza: Aumentan las teorías antisemitas de conspiración sobre&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-22T13:15:59-03:00">22/03/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/F200707OF12-1024x640-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-dejara-que-expire-el-programa-de-monitoreo-a-contagiados-de-covid-19" title="Coronavirus. Israel dejará que expire el programa de monitoreo a contagiados de COVID-19">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-dejara-que-expire-el-programa-de-monitoreo-a-contagiados-de-covid-19" title="Coronavirus. Israel dejará que expire el programa de monitoreo a contagiados de COVID-19">Coronavirus. Israel dejará que expire el programa de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T12:56:21-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/06/bibi-585x383.jpg" href="https://itongadol.com/israel/opinion-el-electorado-israeli-nego-a-netanyahu-la-victoria-pero-solo-sus-rivales-pueden-definir-su-destino" title="Opinión. El electorado israelí negó a Netanyahu la victoria, pero sólo sus rivales pueden definir su destino">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/opinion-el-electorado-israeli-nego-a-netanyahu-la-victoria-pero-solo-sus-rivales-pueden-definir-su-destino" title="Opinión. El electorado israelí negó a Netanyahu la victoria, pero sólo sus rivales pueden definir su destino">Opinión. El electorado israelí negó a Netanyahu la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T11:19:22-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/img999880-585x390.jpeg" href="https://itongadol.com/israel/coronavirus-israel-tuvo-128-casos-en-las-ultimas-24-horas" title="Coronavirus. Israel tuvo 128 casos en las últimas 24 horas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-tuvo-128-casos-en-las-ultimas-24-horas" title="Coronavirus. Israel tuvo 128 casos en las últimas 24 horas">Coronavirus. Israel tuvo 128 casos en las últimas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T07:40:33-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/02/Gantz-Lapid-585x390.jpg" href="https://itongadol.com/israel/elecciones-en-israel-lapid-se-reune-con-gantz-buscando-mas-apoyo-para-convertirse-en-primer-ministro" title="Elecciones en Israel. Lapid se reune con Gantz buscando más apoyo para convertirse en primer ministro">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/elecciones-en-israel-lapid-se-reune-con-gantz-buscando-mas-apoyo-para-convertirse-en-primer-ministro" title="Elecciones en Israel. Lapid se reune con Gantz buscando más apoyo para convertirse en primer ministro">Elecciones en Israel. Lapid se reune con Gantz&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T17:41:14-03:00">28/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/02/F210128OF12-640x400-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-continua-aliviando-la-situacion-sanitaria-gracias-al-exito-de-la-vacunacion" title="Coronavirus. Israel continúa aliviando la situación sanitaria gracias al éxito de la vacunación">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-continua-aliviando-la-situacion-sanitaria-gracias-al-exito-de-la-vacunacion" title="Coronavirus. Israel continúa aliviando la situación sanitaria gracias al éxito de la vacunación">Coronavirus. Israel continúa aliviando la situación sanitaria gracias&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T17:29:23-03:00">28/03/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/cultura">CULTURA</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>Israel. Descubren una moneda de la época del Segundo Templo en el museo de la Torre de David en Jerusalem</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-143457" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2021/03/Captura-de-Pantalla-2021-03-29-a-las-09.23.15.png" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/Captura-de-Pantalla-2021-03-29-a-las-09.23.15-1170x767.png" style="padding-top: 65.5556%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Israel. Descubren una moneda de la época del Segundo Templo en el museo de la Torre de David en Jerusalem</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/martin-klajnberg">Martin Klajnberg</a></span>
			<time class="entry-date published" datetime="2021-03-29T09:24:59-03:00">29/03/2021</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2021-03-29T09:24:59-03:00">29/03/2021</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Itongadol.- Una caja de artefactos fue redescubierta durante un importante proyecto de conservación para restaurar las piedras de la torre «Phasael» del proyecto de renovación de la ciudadela de Jerusalem, dijeron el lunes autoridades del Museo de la Torre de David.</p>
<p>Además, el equipo descubrió una caja de artefactos, excavada originalmente en la década de 1980. Dentro de ella, descubrieron una rara moneda de plata del periodo del Segundo Templo: un «shekel de Tiro».</p>
<p>Dos imágenes están impresas en las caras de la moneda: en una cara está Melqart, el dios principal de la ciudad fenicia de Tiro, y en la otra, un águila.</p>
<p>Las monedas se acuñaron en algún momento entre el año 125 a.C. y el estallido de la Gran Revuelta en el 66 d.C., cuando se utilizaron para pagar un impuesto de medio shekel. Las fuentes talmúdicas sugieren que el shekel de Tiro era probablemente el único medio para pagar el impuesto en el Templo para su mantenimiento.</p>
<p>Aunque son bien conocidas en las fuentes antiguas y bíblicas, estas monedas son raras: sólo se han encontrado unas pocas. La moneda se exhibirá en la nueva exposición permanente del museo el año que viene.</p>
<p>Durante las fases de planificación del proyecto, los conservacionistas descubrieron una gran grieta estructural que iba de la parte superior a la inferior de la torre, que pronto se convirtió en el foco central del proyecto, según el museo.</p>
<p>Como parte del proyecto de renovación, los conservacionistas limpiaron y trataron las piedras de la torre -que data de hace más de 2.000 años- con un pegamento temporal para mantener la estabilidad.</p>
<div id="attachment_165138" style="width: 510px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-165138"  alt="The-Tower-of-David-Museum.-credit.-Naftali-Hilger-640&#215;400" width="500" height="312"  data-src="https://agenciaajn.com/new/wp-content/uploads/2021/03/The-Tower-of-David-Museum.-credit.-Naftali-Hilger-640x400-1-500x312.jpg" class="size-medium wp-image-165138 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-165138" src="https://agenciaajn.com/new/wp-content/uploads/2021/03/The-Tower-of-David-Museum.-credit.-Naftali-Hilger-640x400-1-500x312.jpg" alt="The-Tower-of-David-Museum.-credit.-Naftali-Hilger-640&#215;400" width="500" height="312" class="size-medium wp-image-165138" /></noscript><p id="caption-attachment-165138" class="wp-caption-text">La Torre de David, en Jerusalem.</p></div>
<p>A continuación, se introdujo un sistema de tuberías dentro de la torre y se inyectó mortero líquido a base de cal en las grietas. Este proceso ayuda al equipo a determinar el tamaño de las grietas, examinando hasta dónde sube el mortero.</p>
<p>«La Torre de David es una de las estructuras más importantes de Israel, tanto por su historia como por su ubicación. El último proyecto de conservación de la Torre de David se llevó a cabo en la década de 1980. Desde entonces, la ciudadela necesita desesperadamente ser conservada», dijo el director de ingeniería Yotam Carmel.</p>
<p>El equipo de conservación informó de que se está instalando un nuevo sistema de vigilancia que detectará los movimientos en la estructura de la torre. «En una conservación de este tipo, se utilizan materiales tradicionales como el revoque de cal y técnicas tradicionales como el tallado de la piedra junto con soluciones de alta tecnología», explicó Carmel.</p>
<p>La Torre de Fasael es la única torre de la ciudadela que se eleva a una altura considerable y ofrece unas vistas panorámicas impresionantes de Jerusalem. Es una de las tres grandes torres del antiguo complejo real del rey Herodes, y fue la torre de Fasael la primera en recibir el nombre de «Torre de David».</p>
<p>«Jerusalem conmueve a millones de personas en todo el mundo y soy consciente de la enorme responsabilidad que supone cuidar uno de sus patrimonios nacionales», dijo Eilat Lieber, directora y conservadora jefe del Museo de la Torre de David.</p>
<p>«En esta época de festividades, estamos agradecidos por esta oportunidad única de preservar físicamente las murallas y las torres de este antiguo emplazamiento, que estuvo en pie durante la época del Segundo Templo hace miles de años, ayudando a preservar y conservar el lugar para que siga siendo un faro en Jerusalem para las generaciones futuras», agregó Lieber.</p>
<p>El Museo de la Torre de David relata la larga y animada historia de la ciudad de Jerusalem y puso en marcha un proyecto de renovación masiva cuando el número de visitantes cayó en picado debido a la pandemia.</p>
<p>El año que viene, el museo reabrirá al público -de acuerdo con las futuras directrices sanitarias- con exposiciones permanentes y temporales, visitas arqueológicas y experiencias multisensoriales.</p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/israel" rel="tag">Israel</a><a href="https://itongadol.com/tag/jerusalem" rel="tag">Jerusalem</a><a href="https://itongadol.com/tag/torre-de-david" rel="tag">Torre de David</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Israel.%20Descubren%20una%20moneda%20de%20la%20%C3%A9poca%20del%20Segundo%20Templo%20en%20el%20museo%20de%20la%20Torre%20de%20David%20en%20Jerusalem%20-%20https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Israel.%20Descubren%20una%20moneda%20de%20la%20%C3%A9poca%20del%20Segundo%20Templo%20en%20el%20museo%20de%20la%20Torre%20de%20David%20en%20Jerusalem %0A%0A https%3A%2F%2Fitongadol.com%2Fcultura%2Fisrael-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Israel.%20Descubren%20una%20moneda%20de%20la%20época%20del%20Segundo%20Templo%20en%20el%20museo%20de%20la%20Torre%20de%20David%20en%20Jerusalem&#038;BODY=https://itongadol.com/cultura/israel-descubren-una-moneda-de-la-epoca-del-segundo-templo-en-el-museo-de-la-torre-de-david-en-jerusalem"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/antisemitismo/academicos-judios-presentan-una-nueva-definicion-de-antisemitismo-diciendo-que-el-bds-no-es-antisemita">
					<div class="pagi-text">
						<h5 class="prev-title">Académicos judíos presentan una nueva definición de antisemitismo diciendo que el BDS no es antisemita</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/israel/opinion-el-electorado-israeli-nego-a-netanyahu-la-victoria-pero-solo-sus-rivales-pueden-definir-su-destino">
					<div class="pagi-text">
						<h5 class="next-title">Opinión. El electorado israelí negó a Netanyahu la victoria, pero sólo sus rivales pueden definir su destino</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/shtisel-585x390.jpg" href="https://itongadol.com/cultura/lo-que-dejo-el-primer-capitulo-de-la-tercera-temporada-de-shtisel" title="Lo que dejó el primer capítulo de la tercera temporada de Shtisel">
																			</a>
										<h3><a href="https://itongadol.com/cultura/lo-que-dejo-el-primer-capitulo-de-la-tercera-temporada-de-shtisel">Lo que dejó el primer capítulo de la...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/Amiri-Reza-585x390.png" href="https://itongadol.com/iran/iran-jefe-olimpico-implicado-en-el-asesinato-de-prisioneros-mediante-torturas" title="Irán: Jefe olímpico implicado en el asesinato de prisioneros mediante torturas">
																			</a>
										<h3><a href="https://itongadol.com/iran/iran-jefe-olimpico-implicado-en-el-asesinato-de-prisioneros-mediante-torturas">Irán: Jefe olímpico implicado en el asesinato de...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/02/Bond-Ashley-585x390.jpg" href="https://itongadol.com/cultura/equitacion-israeli-bond-gana-ronda-clasificatoria-de-torneo-5-estrellas-del-festival-de-wellington" title="Equitación: Israelí Bond gana ronda clasificatoria de torneo 5 estrellas del Festival de Wellington">
																			</a>
										<h3><a href="https://itongadol.com/cultura/equitacion-israeli-bond-gana-ronda-clasificatoria-de-torneo-5-estrellas-del-festival-de-wellington">Equitación: Israelí Bond gana ronda clasificatoria de torneo...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-17-at-10.19.07-1-585x390.jpeg" href="https://itongadol.com/cultura/llego-el-dia-netflix-estrena-hoy-la-tercera-temporada-de-shtisel" title="Llegó el día: Netflix estrena hoy la tercera temporada de “Shtisel”">
																			</a>
										<h3><a href="https://itongadol.com/cultura/llego-el-dia-netflix-estrena-hoy-la-tercera-temporada-de-shtisel">Llegó el día: Netflix estrena hoy la tercera...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/Richter-Sergei-arma-585x390.jpg" href="https://itongadol.com/cultura/tiro-olimpico-israeli-termino-cuarto-en-la-india" title="Tiro: Olímpico israelí terminó cuarto en la India">
																			</a>
										<h3><a href="https://itongadol.com/cultura/tiro-olimpico-israeli-termino-cuarto-en-la-india">Tiro: Olímpico israelí terminó cuarto en la India</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/Israel-EAU-abrazo-585x390.jpg" href="https://itongadol.com/cultura/rugby-mensaje-de-hermandad-y-paz-en-el-viaje-de-la-seleccion-de-seven-de-israel-a-dubai" title="Rugby: Mensaje de hermandad y paz en el viaje de la Selección de seven de Israel a Dubái">
																			</a>
										<h3><a href="https://itongadol.com/cultura/rugby-mensaje-de-hermandad-y-paz-en-el-viaje-de-la-seleccion-de-seven-de-israel-a-dubai">Rugby: Mensaje de hermandad y paz en el...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/sky-1-585x390.jpg" href="https://itongadol.com/cultura/sky-la-nueva-serie-israeli-con-el-espiritu-de-stranger-things" title="“Sky”: la nueva serie israelí con el espíritu de “Stranger Things”">
																			</a>
										<h3><a href="https://itongadol.com/cultura/sky-la-nueva-serie-israeli-con-el-espiritu-de-stranger-things">“Sky”: la nueva serie israelí con el espíritu...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/Lahat-Noad-585x390.jpeg" href="https://itongadol.com/cultura/mma-luchador-israeli-combatira-en-suelo-arabe" title="MMA: Luchador israelí combatirá en suelo árabe">
																			</a>
										<h3><a href="https://itongadol.com/cultura/mma-luchador-israeli-combatira-en-suelo-arabe">MMA: Luchador israelí combatirá en suelo árabe</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/02/Rugby-Israel-585x390.jpg" href="https://itongadol.com/cultura/rugby-seleccion-israeli-competira-contra-eau-por-primera-vez-en-la-historia" title="Rugby: Selección israelí competirá contra EAU por primera vez en la historia">
																			</a>
										<h3><a href="https://itongadol.com/cultura/rugby-seleccion-israeli-competira-contra-eau-por-primera-vez-en-la-historia">Rugby: Selección israelí competirá contra EAU por primera...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/10/gal-gadot-t-585x390.jpg" href="https://itongadol.com/cultura/gal-gadot-envio-un-mensaje-contra-la-violencia-de-genero-en-un-evento-de-la-onu" title="Gal Gadot envió un mensaje contra la violencia de género en un evento de la ONU">
																			</a>
										<h3><a href="https://itongadol.com/cultura/gal-gadot-envio-un-mensaje-contra-la-violencia-de-genero-en-un-evento-de-la-onu">Gal Gadot envió un mensaje contra la violencia...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p><a href="https://bit.ly/2PYdsIi"><img   alt="" width="301" height="249" data-src="https://itongadol.com/wp-content/uploads/2021/03/300x250_01-3-coronavirus.gif" class="alignnone wp-image-139916 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-139916 size-full" src="https://itongadol.com/wp-content/uploads/2021/03/300x250_01-3-coronavirus.gif" alt="" width="301" height="249" /></noscript></a><br />
<a href="https://www.ypf.com/infinia/Paginas/INFINIA-tecnologia-molecular.aspx?utm_source=iton-gadol&amp;utm_medium=display&amp;utm_campaign=infinia-enero&amp;utm_content=300x250"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2021/01/300x250.gif" class="alignnone wp-image-140719 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-140719 size-full" src="https://itongadol.com/wp-content/uploads/2021/01/300x250.gif" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2021/02/OSM_Flyer-Pesaj_Iton-Gadol.png"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2021/02/OSM_Flyer-Pesaj_Iton-Gadol.png" class="alignnone wp-image-140719 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-140719 size-full" src="https://itongadol.com/wp-content/uploads/2021/02/OSM_Flyer-Pesaj_Iton-Gadol.png" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a><br />
<a href="https://www.bialik-devoto.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" alt="" width="300" height="140" /></noscript></a><br />
<a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" class="alignnone size-full wp-image-120728 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript></p>
<p><a href="http://bit.ly/IelaVerano2021"><img   alt="" width="300" height="301" data-src="https://itongadol.com/wp-content/uploads/2021/01/Ileadeinu_Aire-libre-gif-2.gif" class="alignnone wp-image-140391 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-140391 size-full" src="https://itongadol.com/wp-content/uploads/2021/01/Ileadeinu_Aire-libre-gif-2.gif" alt="" width="300" height="301" /></noscript></a></p>
<p><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="138" data-src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" class="alignnone size-medium wp-image-114511 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" alt="" width="300" height="138" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/Israel_-_Boycott_divest_sanction-585x390.jpeg" href="https://itongadol.com/antisemitismo/academicos-judios-presentan-una-nueva-definicion-de-antisemitismo-diciendo-que-el-bds-no-es-antisemita" title="Académicos judíos presentan una nueva definición de antisemitismo diciendo que el BDS no es antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/academicos-judios-presentan-una-nueva-definicion-de-antisemitismo-diciendo-que-el-bds-no-es-antisemita" title="Académicos judíos presentan una nueva definición de antisemitismo diciendo que el BDS no es antisemita">Académicos judíos presentan una nueva definición de antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T08:58:04-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/ExbtaMCW8AcQGIR-585x390.jpeg" href="https://itongadol.com/antisemitismo/florida-vandalizan-el-vehiculo-de-un-sobreviviente-del-holocausto-en-la-vispera-de-pesaj" title="Florida. Vandalizan el vehículo de un sobreviviente del Holocausto en la víspera de Pesaj">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/florida-vandalizan-el-vehiculo-de-un-sobreviviente-del-holocausto-en-la-vispera-de-pesaj" title="Florida. Vandalizan el vehículo de un sobreviviente del Holocausto en la víspera de Pesaj">Florida. Vandalizan el vehículo de un sobreviviente del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T15:55:13-03:00">28/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/brasil1.jpg" href="https://itongadol.com/antisemitismo/brasil-grupos-judios-denuncian-por-antisemitismo-al-jefe-de-un-partido-politico" title="Brasil: Grupos judíos denuncian por antisemitismo al jefe de un partido político">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/brasil-grupos-judios-denuncian-por-antisemitismo-al-jefe-de-un-partido-politico" title="Brasil: Grupos judíos denuncian por antisemitismo al jefe de un partido político">Brasil: Grupos judíos denuncian por antisemitismo al jefe&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-23T14:20:52-03:00">23/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/01/AP_20307803543678-400x250-1.jpg" href="https://itongadol.com/antisemitismo/austria-policia-presenta-cargos-contra-estudiantes-judios-por-protesta-contra-el-bds" title="Austria: Policía presenta cargos contra estudiantes judíos por protesta contra el BDS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/austria-policia-presenta-cargos-contra-estudiantes-judios-por-protesta-contra-el-bds" title="Austria: Policía presenta cargos contra estudiantes judíos por protesta contra el BDS">Austria: Policía presenta cargos contra estudiantes judíos por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-22T14:45:34-03:00">22/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/suiza-585x390.jpeg" href="https://itongadol.com/antisemitismo/suiza-aumentan-las-teorias-antisemitas-de-conspiracion-sobre-el-covid" title="Suiza: Aumentan las teorías antisemitas de conspiración sobre el COVID">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/suiza-aumentan-las-teorias-antisemitas-de-conspiracion-sobre-el-covid" title="Suiza: Aumentan las teorías antisemitas de conspiración sobre el COVID">Suiza: Aumentan las teorías antisemitas de conspiración sobre&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-22T13:15:59-03:00">22/03/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/F200707OF12-1024x640-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-dejara-que-expire-el-programa-de-monitoreo-a-contagiados-de-covid-19" title="Coronavirus. Israel dejará que expire el programa de monitoreo a contagiados de COVID-19">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-dejara-que-expire-el-programa-de-monitoreo-a-contagiados-de-covid-19" title="Coronavirus. Israel dejará que expire el programa de monitoreo a contagiados de COVID-19">Coronavirus. Israel dejará que expire el programa de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T12:56:21-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/06/bibi-585x383.jpg" href="https://itongadol.com/israel/opinion-el-electorado-israeli-nego-a-netanyahu-la-victoria-pero-solo-sus-rivales-pueden-definir-su-destino" title="Opinión. El electorado israelí negó a Netanyahu la victoria, pero sólo sus rivales pueden definir su destino">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/opinion-el-electorado-israeli-nego-a-netanyahu-la-victoria-pero-solo-sus-rivales-pueden-definir-su-destino" title="Opinión. El electorado israelí negó a Netanyahu la victoria, pero sólo sus rivales pueden definir su destino">Opinión. El electorado israelí negó a Netanyahu la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T11:19:22-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/img999880-585x390.jpeg" href="https://itongadol.com/israel/coronavirus-israel-tuvo-128-casos-en-las-ultimas-24-horas" title="Coronavirus. Israel tuvo 128 casos en las últimas 24 horas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-tuvo-128-casos-en-las-ultimas-24-horas" title="Coronavirus. Israel tuvo 128 casos en las últimas 24 horas">Coronavirus. Israel tuvo 128 casos en las últimas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-29T07:40:33-03:00">29/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/02/Gantz-Lapid-585x390.jpg" href="https://itongadol.com/israel/elecciones-en-israel-lapid-se-reune-con-gantz-buscando-mas-apoyo-para-convertirse-en-primer-ministro" title="Elecciones en Israel. Lapid se reune con Gantz buscando más apoyo para convertirse en primer ministro">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/elecciones-en-israel-lapid-se-reune-con-gantz-buscando-mas-apoyo-para-convertirse-en-primer-ministro" title="Elecciones en Israel. Lapid se reune con Gantz buscando más apoyo para convertirse en primer ministro">Elecciones en Israel. Lapid se reune con Gantz&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T17:41:14-03:00">28/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/02/F210128OF12-640x400-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-continua-aliviando-la-situacion-sanitaria-gracias-al-exito-de-la-vacunacion" title="Coronavirus. Israel continúa aliviando la situación sanitaria gracias al éxito de la vacunación">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-continua-aliviando-la-situacion-sanitaria-gracias-al-exito-de-la-vacunacion" title="Coronavirus. Israel continúa aliviando la situación sanitaria gracias al éxito de la vacunación">Coronavirus. Israel continúa aliviando la situación sanitaria gracias&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-28T17:29:23-03:00">28/03/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.2.3 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Israel. Descubren una moneda de la \u00e9poca del Segundo Templo en el museo de la Torre de David en Jerusalem","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"f8a11c0e69"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4121'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4121'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"f8a11c0e69","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"f8a11c0e69","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>


</body>
</html>