<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png"><link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" /><link rel="pingback" href="" /> <!--[if lt IE 9]> <script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script> <![endif]--><link media="all" href="https://itongadol.com/wp-content/cache/autoptimize/css/autoptimize_205844b6704b95e865e0fd10a278d165.css" rel="stylesheet" /><title>Hatzad Hasheni: Todas las señales muestran que Israel e Irán comenzaron una guerra cibernética - Itón Gadol</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Hatzad Hasheni: Todas las señales muestran que Israel e Irán comenzaron una guerra cibernética - Itón Gadol" /><meta property="og:description" content="Por Alón Ben-David (Maariv) Lo que antes se consideraba un acto de&hellip;" /><meta property="og:url" content="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica" /><meta property="og:site_name" content="Itón Gadol" /><meta property="article:publisher" content="https://www.facebook.com/itongadol/" /><meta property="article:published_time" content="2020-05-27T17:38:18+00:00" /><meta property="og:image" content="https://itongadol.com/wp-content/uploads/2020/05/hatzad.png" /><meta property="og:image:width" content="632" /><meta property="og:image:height" content="366" /><meta property="fb:app_id" content="475494753197320" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Itongadol" /><meta name="twitter:site" content="@Itongadol" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2020/05/hatzad.png","width":632,"height":366},{"@type":"WebPage","@id":"https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica#webpage","url":"https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica","name":"Hatzad Hasheni: Todas las se\u00f1ales muestran que Israel e Ir\u00e1n comenzaron una guerra cibern\u00e9tica - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica#primaryimage"},"datePublished":"2020-05-27T17:38:18+00:00","dateModified":"2020-05-27T17:38:18+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica"]}]},{"@type":"Article","@id":"https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica#article","isPartOf":{"@id":"https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/d1eb17f556501cef870fefb79173f087"},"headline":"Hatzad Hasheni: Todas las se\u00f1ales muestran que Israel e Ir\u00e1n comenzaron una guerra cibern\u00e9tica","datePublished":"2020-05-27T17:38:18+00:00","dateModified":"2020-05-27T17:38:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica#primaryimage"},"keywords":"Hatzad Hasheni","articleSection":"Hatzad Hasheini","inLanguage":"es"},{"@type":["Person"],"@id":"https://itongadol.com/#/schema/person/d1eb17f556501cef870fefb79173f087","name":"Iton Gadol","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cd30a67d5f2ae2408f6d46cb6c36b699?s=96&d=mm&r=g","caption":"Iton Gadol"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://itongadol.com/?p=130838' /><link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fhatzad-hasheini%2Fhatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica" /><link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fhatzad-hasheini%2Fhatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Hatzad Hasheni: Todas las se\u00f1ales muestran que Israel e Ir\u00e1n comenzaron una guerra cibern\u00e9tica",
    "description": "Por Al\u00f3n Ben-David (Maariv) Lo que antes se consideraba un acto de&hellip;",
    "datePublished": "2020-05-27",
    "datemodified": "2020-05-27",
    "mainEntityOfPage": "https:\/\/itongadol.com\/comunidad-en-accion\/hatzad-hasheini\/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2020\/05\/hatzad.png",
        "width": 632,
        "height": 366
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ItonGadol",
        "name": "Iton Gadol"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/comunidad-en-accion",
                "name": "COMUNIDAD EN ACCION"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/comunidad-en-accion\/hatzad-hasheini",
                "name": "Hatzad Hasheini"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/itongadol.com\/comunidad-en-accion\/hatzad-hasheini\/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica",
                "name": "Hatzad Hasheni: Todas las se\u00f1ales muestran que Israel e Ir\u00e1n comenzaron una guerra cibern\u00e9tica"
            }
        }
    ]
}</script></head><body class="post-template-default single single-post postid-130838 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a></div></div><ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Jahn-Lea-Maria-585x390.jpg" href="https://itongadol.com/antisemitismo/brasil-grupos-judios-critican-a-una-comediante-alemana-por-una-broma-sobre-la-shoa" title="Brasil: Grupos judíos critican a una «comediante» alemana por una «broma» sobre la Shoá"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/brasil-grupos-judios-critican-a-una-comediante-alemana-por-una-broma-sobre-la-shoa" title="Brasil: Grupos judíos critican a una «comediante» alemana por una «broma» sobre la Shoá">Brasil: Grupos judíos critican a una «comediante» alemana&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T11:45:44-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Policía-Ucrania-585x390.jpg" href="https://itongadol.com/antisemitismo/ucrania-policia-suspende-al-oficial-que-pidio-una-lista-de-judios-de-una-ciudad" title="Ucrania: Policía suspende al oficial que pidió una lista de judíos de una ciudad"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ucrania-policia-suspende-al-oficial-que-pidio-una-lista-de-judios-de-una-ciudad" title="Ucrania: Policía suspende al oficial que pidió una lista de judíos de una ciudad">Ucrania: Policía suspende al oficial que pidió una&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-22T13:27:02-03:00">22/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Alcolumbre-Davi-585x390.jpg" href="https://itongadol.com/antisemitismo/brasil-presidente-del-congreso-es-victima-de-insultos-antisemitas" title="Brasil: Presidente del Congreso es víctima de insultos antisemitas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/brasil-presidente-del-congreso-es-victima-de-insultos-antisemitas" title="Brasil: Presidente del Congreso es víctima de insultos antisemitas">Brasil: Presidente del Congreso es víctima de insultos&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-22T12:30:18-03:00">22/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/bosnia-585x390.jpg" href="https://itongadol.com/antisemitismo/bosnia-miles-marcharon-para-protestar-contra-la-misa-por-los-colaboradores-nazis" title="Bosnia: Miles marcharon para protestar contra la misa por los colaboradores nazis"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/bosnia-miles-marcharon-para-protestar-contra-la-misa-por-los-colaboradores-nazis" title="Bosnia: Miles marcharon para protestar contra la misa por los colaboradores nazis">Bosnia: Miles marcharon para protestar contra la misa&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-17T13:07:54-03:00">17/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/pio-xii-585x390.png" href="https://itongadol.com/antisemitismo/shoa-pio-xii-decidio-no-informar-a-los-estados-unidos" title="Shoá: Pío XII decidió no informar a los Estados Unidos"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/shoa-pio-xii-decidio-no-informar-a-los-estados-unidos" title="Shoá: Pío XII decidió no informar a los Estados Unidos">Shoá: Pío XII decidió no informar a los&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-14T13:32:36-03:00">14/05/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/sal-585x390.jpg" href="https://itongadol.com/israel/por-presion-estadounidense-compania-china-no-construira-planta-desalinizadora-en-israel" title="Por presión estadounidense, compañía china no construirá planta desalinizadora en Israel"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/por-presion-estadounidense-compania-china-no-construira-planta-desalinizadora-en-israel" title="Por presión estadounidense, compañía china no construirá planta desalinizadora en Israel">Por presión estadounidense, compañía china no construirá planta&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T07:39:53-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/igle-585x337.jpg" href="https://itongadol.com/israel/coronavirus-la-iglesia-de-la-natividad-de-belen-reabre-sus-puertas" title="Coronavirus: la Iglesia de la Natividad de Belén reabre sus puertas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-la-iglesia-de-la-natividad-de-belen-reabre-sus-puertas" title="Coronavirus: la Iglesia de la Natividad de Belén reabre sus puertas">Coronavirus: la Iglesia de la Natividad de Belén&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T07:14:43-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-25-a-las-11.30.04-p.m.-1-585x390.png" href="https://itongadol.com/israel/israel-argentina-el-presidente-alberto-fernandez-felicito-a-netanyahu-por-el-nuevo-gobierno" title="Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu por el nuevo gobierno"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-argentina-el-presidente-alberto-fernandez-felicito-a-netanyahu-por-el-nuevo-gobierno" title="Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu por el nuevo gobierno">Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-25T18:36:40-03:00">25/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/al-585x370.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-se-avanza-en-contactos-para-reanudar-actividad-turistica-con-paises-europeos" title="Coronavirus en Israel: se avanza en contactos para reanudar actividad turística con países europeos"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-en-israel-se-avanza-en-contactos-para-reanudar-actividad-turistica-con-paises-europeos" title="Coronavirus en Israel: se avanza en contactos para reanudar actividad turística con países europeos">Coronavirus en Israel: se avanza en contactos para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-25T07:25:04-03:00">25/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/200319201517-pba-invitado-israel-large-169.jpg" href="https://itongadol.com/israel/israel-asigna-otros-3-900-millones-de-dolares-para-aliviar-la-crisis-economica-por-la-pandemia" title="Israel asigna otros 3.900 millones de dólares para aliviar la crisis económica por la pandemia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-asigna-otros-3-900-millones-de-dolares-para-aliviar-la-crisis-economica-por-la-pandemia" title="Israel asigna otros 3.900 millones de dólares para aliviar la crisis económica por la pandemia">Israel asigna otros 3.900 millones de dólares para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-24T16:29:52-03:00">24/05/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Últimas noticias</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://itongadol.com/act-comunitaria/video-convocados-por-la-daia-lideres-religiosos-reflexionaron-sobre-la-pandemia">Video: Convocados por la DAIA, líderes religiosos reflexionaron sobre la...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/congreso-judio-latinoamericano/cjl-fin-de-la-crisis-comienzo-de-la-normalidad">CJL: Fin de la crisis… ¿Comienzo de la normalidad?</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/cientifica-de-la-universidad-de-haifa-realizo-una-operacion-de-rescate-que-permitio-a-cientos-de-israelies-regresar-del-extranjero">Científica de la Universidad de Haifa realizó una «operación de...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica">Hatzad Hasheni: Todas las señales muestran que Israel e Irán...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/amia/amia-sigue-adelante-el-programa-hippy-aprendiendo-en-casa">AMIA: Sigue adelante el programa “HIPPY – Aprendiendo en Casa”</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/argentina/embajadora-de-israel-califico-como-muy-buena-la-conversacion-entre-fernandez-y-netanyahu">Embajadora de Israel calificó como «muy buena» la conversación entre...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/latinoamerica/argentina-y-colombia-felicitaron-a-netanyahu-por-la-conformacion-de-un-gobierno-de-unidad">Argentina y Colombia felicitaron a Netanyahu por la conformación de...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/argentina/argentina-el-superior-rabinato-aseguro-que-en-ningun-momento-ha-avalado-ni-consentido-ningun-casamiento">Argentina. El Superior Rabinato aseguró que «en ningún momento ha...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/act-comunitaria/centro-hebreo-iona-te-invita-a-los-aromas-de-oriente-en-una-masterclass-de-cocina">CENTRO HEBREO IONA TE INVITA A «LOS AROMAS DE ORIENTE...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-un-dia-como-hoy-nacia-el-escritor-herman-wuok">EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / UN DÍA COMO...</a></div></div></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo has-banner"><div id="logo"> <a href="https://itongadol.com/"><noscript><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></a></div><div class="header-banner header-style-3"> 27th mayo 2020</div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Jahn-Lea-Maria-585x390.jpg" href="https://itongadol.com/antisemitismo/brasil-grupos-judios-critican-a-una-comediante-alemana-por-una-broma-sobre-la-shoa" title="Brasil: Grupos judíos critican a una «comediante» alemana por una «broma» sobre la Shoá"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/brasil-grupos-judios-critican-a-una-comediante-alemana-por-una-broma-sobre-la-shoa" title="Brasil: Grupos judíos critican a una «comediante» alemana por una «broma» sobre la Shoá">Brasil: Grupos judíos critican a una «comediante» alemana&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T11:45:44-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Policía-Ucrania-585x390.jpg" href="https://itongadol.com/antisemitismo/ucrania-policia-suspende-al-oficial-que-pidio-una-lista-de-judios-de-una-ciudad" title="Ucrania: Policía suspende al oficial que pidió una lista de judíos de una ciudad"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ucrania-policia-suspende-al-oficial-que-pidio-una-lista-de-judios-de-una-ciudad" title="Ucrania: Policía suspende al oficial que pidió una lista de judíos de una ciudad">Ucrania: Policía suspende al oficial que pidió una&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-22T13:27:02-03:00">22/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Alcolumbre-Davi-585x390.jpg" href="https://itongadol.com/antisemitismo/brasil-presidente-del-congreso-es-victima-de-insultos-antisemitas" title="Brasil: Presidente del Congreso es víctima de insultos antisemitas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/brasil-presidente-del-congreso-es-victima-de-insultos-antisemitas" title="Brasil: Presidente del Congreso es víctima de insultos antisemitas">Brasil: Presidente del Congreso es víctima de insultos&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-22T12:30:18-03:00">22/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/bosnia-585x390.jpg" href="https://itongadol.com/antisemitismo/bosnia-miles-marcharon-para-protestar-contra-la-misa-por-los-colaboradores-nazis" title="Bosnia: Miles marcharon para protestar contra la misa por los colaboradores nazis"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/bosnia-miles-marcharon-para-protestar-contra-la-misa-por-los-colaboradores-nazis" title="Bosnia: Miles marcharon para protestar contra la misa por los colaboradores nazis">Bosnia: Miles marcharon para protestar contra la misa&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-17T13:07:54-03:00">17/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/pio-xii-585x390.png" href="https://itongadol.com/antisemitismo/shoa-pio-xii-decidio-no-informar-a-los-estados-unidos" title="Shoá: Pío XII decidió no informar a los Estados Unidos"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/shoa-pio-xii-decidio-no-informar-a-los-estados-unidos" title="Shoá: Pío XII decidió no informar a los Estados Unidos">Shoá: Pío XII decidió no informar a los&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-14T13:32:36-03:00">14/05/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/sal-585x390.jpg" href="https://itongadol.com/israel/por-presion-estadounidense-compania-china-no-construira-planta-desalinizadora-en-israel" title="Por presión estadounidense, compañía china no construirá planta desalinizadora en Israel"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/por-presion-estadounidense-compania-china-no-construira-planta-desalinizadora-en-israel" title="Por presión estadounidense, compañía china no construirá planta desalinizadora en Israel">Por presión estadounidense, compañía china no construirá planta&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T07:39:53-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/igle-585x337.jpg" href="https://itongadol.com/israel/coronavirus-la-iglesia-de-la-natividad-de-belen-reabre-sus-puertas" title="Coronavirus: la Iglesia de la Natividad de Belén reabre sus puertas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-la-iglesia-de-la-natividad-de-belen-reabre-sus-puertas" title="Coronavirus: la Iglesia de la Natividad de Belén reabre sus puertas">Coronavirus: la Iglesia de la Natividad de Belén&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T07:14:43-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-25-a-las-11.30.04-p.m.-1-585x390.png" href="https://itongadol.com/israel/israel-argentina-el-presidente-alberto-fernandez-felicito-a-netanyahu-por-el-nuevo-gobierno" title="Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu por el nuevo gobierno"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-argentina-el-presidente-alberto-fernandez-felicito-a-netanyahu-por-el-nuevo-gobierno" title="Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu por el nuevo gobierno">Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-25T18:36:40-03:00">25/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/al-585x370.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-se-avanza-en-contactos-para-reanudar-actividad-turistica-con-paises-europeos" title="Coronavirus en Israel: se avanza en contactos para reanudar actividad turística con países europeos"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-en-israel-se-avanza-en-contactos-para-reanudar-actividad-turistica-con-paises-europeos" title="Coronavirus en Israel: se avanza en contactos para reanudar actividad turística con países europeos">Coronavirus en Israel: se avanza en contactos para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-25T07:25:04-03:00">25/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/200319201517-pba-invitado-israel-large-169.jpg" href="https://itongadol.com/israel/israel-asigna-otros-3-900-millones-de-dolares-para-aliviar-la-crisis-economica-por-la-pandemia" title="Israel asigna otros 3.900 millones de dólares para aliviar la crisis económica por la pandemia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-asigna-otros-3-900-millones-de-dolares-para-aliviar-la-crisis-economica-por-la-pandemia" title="Israel asigna otros 3.900 millones de dólares para aliviar la crisis económica por la pandemia">Israel asigna otros 3.900 millones de dólares para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-24T16:29:52-03:00">24/05/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://itongadol.com/"><div> <input type="text" class="search-input" placeholder="Buscar" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span>Hatzad Hasheni: Todas las señales muestran que Israel e Irán comenzaron una guerra cibernética</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox"><div id="main"><div class="theiaStickySidebar"><article id="post-130838" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image "> <a href="https://itongadol.com/wp-content/uploads/2020/05/hatzad.png" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/hatzad.png" style="padding-top: 57.9114%;"></span></a></div></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Hatzad Hasheni: Todas las señales muestran que Israel e Irán comenzaron una guerra cibernética</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/iton-gadol">Iton Gadol</a></span> <time class="entry-date published" datetime="2020-05-27T14:38:18-03:00">27/05/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-05-27T14:38:18-03:00">27/05/2020</time></span> <span>0 Comentario</span></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Por Alón Ben-David (Maariv)</p><p>Lo que antes se consideraba un acto de piratería ahora se convierte en algo legítimo. Esta guerra no tiene a guerreros en el frente. El frente civil es quien es colocado en el frente de batalla, y todas las infraestructuras que nos rodean y nos sirven son los objetivos.</p><p>Puede marcarse este mes como el comienzo de un nuevo tipo de guerra fría entre Israel e Irán, esta vez en el ciberespacio. Sus disparos iniciales, el ataque iraní a la infraestructura del agua y la respuesta de Israel al puerto marítimo, indican que lo que antes se consideraba un acto pirata ahora se está volviendo legítimo. Esta guerra no tiene frente con guerreros. Según todos los informes, esta guerra apenas está comenzando, y desde allí solo escalará.</p><p>La lucha en el ciberespacio entre Israel e Irán no ha comenzado ahora, pero hasta ahora ha estado por debajo de la mesa y en los mundos de la información y los propósitos militares. Los ataques recíprocos tenían como objetivo principal la recopilación de inteligencia, mientras que el gusano Staxent insertado en los controladores de las centrífugas iraníes, hace una década, tenía la intención de sabotear el equipo militar y no dañar la vida humana. El intento iraní de interrumpir el suministro de agua en Israel, envenenándolas con grandes cantidades de cloro ya ha puesto en peligro la vida humana.</p><p>Esto podría explicar la reacción violenta atribuida a Israel. La herramienta utilizada en el ataque al puerto de Bender Abbas es un arma que ha tardado mucho en desarrollarse. No se desarrolló de inmediato en respuesta al movimiento iraní: es una herramienta, una de muchas, desarrollada y destinada para su uso durante la guerra, y ha interrumpido gravemente la operación del puerto central de Irán, pero ha evitado la muerte de vida humana. La señal es clara: cualquiera que intente dañar la infraestructura civil de Israel corre el riesgo de dañar severamente su infraestructura.</p><p>El uso de armas cibernéticas contra la infraestructura civil tampoco es nueva. Rusia ha hecho esto en Georgia, Ucrania y Estonia. Irán ha atacado fuertemente a la compañía petrolera saudita Aramco. Pero hasta el día de hoy, los atacantes se han abstenido de identificar o aceptar la responsabilidad de tal ataque, que fue visto en el mundo como un acto delictivo. Esta vez fue importante que alguien dejara en claro al Washington Post que Israel estaba detrás del ataque, y tal vez también implicara que Estados Unidos fue un socio en la medida.</p><p>Junto con el ataque a los sistemas de agua, es posible que Irán también haya intentado atacar otros sitios en sus esfuerzos por reunir inteligencia en Israel. También se puede estimar que tuvo éxito en penetrar en ciertas bases de datos de información confidencial. Pero una vez que los ataques a la infraestructura civil se volvieron legítimos, ya todo es posible. Observen cada momento a su alrededor y comprenda la sensibilidad: agua, electricidad, hospitales, comunicaciones celulares y de computadoras, semáforos, trenes, aviones: todo es vulnerable al ciber y nada está protegido herméticamente. Un ataque cibernético que hará que dos trenes con cientos de pasajeros choquen entre sí puede ser más mortal que cualquier misil balístico.</p><p>Es cierto que Israel tiene capacidades impresionantes en el área de cibernética. Es uno de los países más protegidos del mundo, y sus capacidades de ataque están más cerca de las de cuatro potencias cibernéticas: Estados Unidos, Rusia, China y el Reino Unido, mientras que Irán está muy por detrás, tanto en defensa como en ataque, y no debe subestimarse. Cyber ​​no requiere enormes recursos, todo lo bueno, una computadora que esté conectada a la red y paciencia, y con la que pueda penetrar en cualquier lugar.</p><p>El ataque de piratería de ayer en sitios en Israel no es un ejemplo de las verdaderas capacidades de Irán. Fue un ataque muy poco sofisticado, explotando una debilidad reconocida del software que usan muchos sitios. Las debilidades y herramientas de piratería se venden hoy en el mercado libre. Debe distinguir entre un ataque diseñado para robar o interrumpir información (TI) y un ataque que funciona contra los sistemas operativos de infraestructura física (OT). También se venden estas herramientas para la intrusión en los sistemas operativos y de control, pero los países prefieren las herramientas importantes para desarrollarlas por su cuenta y no compartirlas con otros.</p><p>Ahora estamos entrando en una nueva dimensión de la guerra, y sus reglas son diferentes de la guerra familiar. No hay importancia para la geografía en la guerra cibernética. Irán podría atacar a través de un contratista que opera desde Kazajstán o a través de su pueblo venezolano. No siempre es posible identificar quién te está atacando, por lo que no siempre sabes a quién responder.</p><p>En las guerras del siglo pasado, el arma era perecedera: una bomba que arrojaste al enemigo explotó y ya no se podía usar. En la Guerra Cibernética, cualquier uso de armas comparte tu inteligencia con el oponente. Le revela sus debilidades y también le permite estudiar la herramienta que ha trabajado muy duro y copiar de él el conocimiento que ha adquirido. Esto es lo que hicieron los iraníes con Staxnet: los ingenieros se sentaron para aprender la sabiduría de sus líneas de código y usarla para construir mejores herramientas cibernéticas para Irán. Las armas cibernéticas también son desechables. No puedes usar la misma herramienta dos veces.</p><p>Estas herramientas no reemplazan las armas cinéticas de guerra tradicionales, sino que se agregan a ellas. Es por eso que Israel se está preparando para una respuesta iraní más significativa, y ya está preparando la reacción opuesta. Será más doloroso para los iraníes, pero es importante reconocer que esta guerra ya está aquí y seguirá con nosotros.</p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://itongadol.com/tag/hatzad-hasheni" rel="tag">Hatzad Hasheni</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span><div class="post-share hide-like-count"><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Hatzad%20Hasheni%3A%20Todas%20las%20se%C3%B1ales%20muestran%20que%20Israel%20e%20Ir%C3%A1n%20comenzaron%20una%20guerra%20cibern%C3%A9tica%20-%20https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Hatzad%20Hasheni%3A%20Todas%20las%20se%C3%B1ales%20muestran%20que%20Israel%20e%20Ir%C3%A1n%20comenzaron%20una%20guerra%20cibern%C3%A9tica %0A%0A https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fhatzad-hasheini%2Fhatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Hatzad%20Hasheni:%20Todas%20las%20señales%20muestran%20que%20Israel%20e%20Irán%20comenzaron%20una%20guerra%20cibernética&#038;BODY=https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-todas-las-senales-muestran-que-israel-e-iran-comenzaron-una-guerra-cibernetica"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>anterior</span></div> <a href="https://itongadol.com/comunidad-en-accion/amia/amia-sigue-adelante-el-programa-hippy-aprendiendo-en-casa"><div class="pagi-text"><h5 class="prev-title">AMIA: Sigue adelante el programa “HIPPY – Aprendiendo en Casa”</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>próxima</span></div> <a href="https://itongadol.com/comunidad-en-accion/cientifica-de-la-universidad-de-haifa-realizo-una-operacion-de-rescate-que-permitio-a-cientos-de-israelies-regresar-del-extranjero"><div class="pagi-text"><h5 class="next-title">Científica de la Universidad de Haifa realizó una «operación de rescate» que permitió a cientos de israelíes regresar del extranjero</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/hatzad-1-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-como-podemos-ayudar-a-los-periodistas-extranjeros-a-entender-a-israel" title="Hatzad Hasheni: ¿Cómo podemos ayudar a los periodistas extranjeros a entender a Israel?"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-como-podemos-ayudar-a-los-periodistas-extranjeros-a-entender-a-israel">Hatzad Hasheni: ¿Cómo podemos ayudar a los periodistas...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/hatzad-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-la-democracia-israeli-esta-viva-y-va-bien" title="Hatzad Hasheni. La Democracia israelí está viva y va bien"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-la-democracia-israeli-esta-viva-y-va-bien">Hatzad Hasheni. La Democracia israelí está viva y...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/hatzad-1-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-una-oportunidad-para-salir-de-la-crisis-el-caso-iran" title="Hatzad Hasheni &#8211; Una oportunidad para salir de la crisis: El caso Irán"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-una-oportunidad-para-salir-de-la-crisis-el-caso-iran">Hatzad Hasheni &#8211; Una oportunidad para salir de...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/hatzad-1-585x390.png" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-pandemias-incentivos-palestinos-y-paz" title="Hatzad Hasheni: Pandemias, incentivos palestinos y Paz"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-pandemias-incentivos-palestinos-y-paz">Hatzad Hasheni: Pandemias, incentivos palestinos y Paz</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/hatzad-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-teorias-conspiratorias-anti-judias-sobre-el-coronavirus-en-un-contexto-historico" title="Hatzad Hasheni: Teorías conspiratorias anti-judías sobre el coronavirus en un contexto histórico"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-teorias-conspiratorias-anti-judias-sobre-el-coronavirus-en-un-contexto-historico">Hatzad Hasheni: Teorías conspiratorias anti-judías sobre el coronavirus...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/hatzad-585x366.png" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-asi-es-como-el-coronavirus-cambia-el-medio-oriente" title="Hatzad Hasheni: Así es como el coronavirus cambia el Medio Oriente"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-asi-es-como-el-coronavirus-cambia-el-medio-oriente">Hatzad Hasheni: Así es como el coronavirus cambia...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Medio_Oriente_-585x390.png" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheni-coronavirus-en-medio-oriente-lecciones-no-aprendidas-y-oportunidades-perdidas" title="HATZAD HASHENI. Coronavirus en Medio Oriente: Lecciones no-aprendidas y oportunidades perdidas"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheni-coronavirus-en-medio-oriente-lecciones-no-aprendidas-y-oportunidades-perdidas">HATZAD HASHENI. Coronavirus en Medio Oriente: Lecciones no-aprendidas...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Iran_Coronavirus-1.png" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheni-un-antiguo-virus-desata-una-pandemia-de-odio" title="HATZAD HASHENI. UN ANTIGUO VIRUS DESATA UNA PANDEMIA DE ODIO"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheni-un-antiguo-virus-desata-una-pandemia-de-odio">HATZAD HASHENI. UN ANTIGUO VIRUS DESATA UNA PANDEMIA...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/hatzad-hasheni-585x390.png" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-operacion-shahid-soleimani-la-venganza-de-iran" title="Hatzad Hasheni &#8211; Operación “Shahid Soleimani”: La venganza de Irán"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-operacion-shahid-soleimani-la-venganza-de-iran">Hatzad Hasheni &#8211; Operación “Shahid Soleimani”: La venganza...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/02/hatzad-585x390.png" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-confirmacion-de-prejuicios-y-antisemitismo" title="Hatzad Hasheni: Confirmación de prejuicios y antisemitismo"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-confirmacion-de-prejuicios-y-antisemitismo">Hatzad Hasheni: Confirmación de prejuicios y antisemitismo</a></h3></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center"><div class="theiaStickySidebar"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><noscript><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></noscript><img class="lazyload alignnone wp-image-112658" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20311%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-112646" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-112647" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></a><br /> <a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-114513" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></a></p><p><noscript><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-117586" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20280%20280%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></p><p><a href="https://www.naale-elite-academy.com/es/?utm_source=Iton%20Gadol&amp;utm_medium=Banner&amp;utm_campaign=Spanish2019"><noscript><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></noscript></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></a></p><p><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" class="alignnone size-full wp-image-120728 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-120728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></p><p><a href="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif"><noscript><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif" alt="" width="281" height="175" /></noscript></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif" alt="" width="281" height="175" /></a></p><p>&nbsp;</p></div></aside><aside id="text-2" class="widget widget_text"><div class="textwidget"><p><a href="http://www.buber.edu.ar/"><noscript><img   alt="" width="300" height="138" data-src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" class="alignnone size-medium wp-image-114511 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" alt="" width="300" height="138" /></noscript></noscript><img class="lazyload alignnone size-medium wp-image-114511" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20138%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" alt="" width="300" height="138" /></a></p><p><a href="http://www.scholem.edu.ar/"><noscript><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></noscript><img class="lazyload alignnone size-medium wp-image-112652" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></a><br /> <a href="https://www.bialik-devoto.edu.ar"><noscript><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/03/Itón-Gadol-GIF.gif" class="alignnone wp-image-127456 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-127456 size-medium" src="https://itongadol.com/wp-content/uploads/2020/03/Itón-Gadol-GIF.gif" alt="" width="300" height="140" /></noscript></noscript><img class="lazyload alignnone wp-image-127456 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/03/Itón-Gadol-GIF.gif" alt="" width="300" height="140" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2018/12/410.gif" target="_blank" rel="noopener noreferrer"><noscript><img   alt="" width="123" height="123" data-src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" class="wp-image-114527 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></noscript></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><a href="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg"><noscript><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></noscript></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg"><noscript><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></noscript></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></a></p></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright"><div id="footer-logo"> <a href="https://itongadol.com/"> <img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" /> </a></div><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Jahn-Lea-Maria-585x390.jpg" href="https://itongadol.com/antisemitismo/brasil-grupos-judios-critican-a-una-comediante-alemana-por-una-broma-sobre-la-shoa" title="Brasil: Grupos judíos critican a una «comediante» alemana por una «broma» sobre la Shoá"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/brasil-grupos-judios-critican-a-una-comediante-alemana-por-una-broma-sobre-la-shoa" title="Brasil: Grupos judíos critican a una «comediante» alemana por una «broma» sobre la Shoá">Brasil: Grupos judíos critican a una «comediante» alemana&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T11:45:44-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Policía-Ucrania-585x390.jpg" href="https://itongadol.com/antisemitismo/ucrania-policia-suspende-al-oficial-que-pidio-una-lista-de-judios-de-una-ciudad" title="Ucrania: Policía suspende al oficial que pidió una lista de judíos de una ciudad"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ucrania-policia-suspende-al-oficial-que-pidio-una-lista-de-judios-de-una-ciudad" title="Ucrania: Policía suspende al oficial que pidió una lista de judíos de una ciudad">Ucrania: Policía suspende al oficial que pidió una&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-22T13:27:02-03:00">22/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Alcolumbre-Davi-585x390.jpg" href="https://itongadol.com/antisemitismo/brasil-presidente-del-congreso-es-victima-de-insultos-antisemitas" title="Brasil: Presidente del Congreso es víctima de insultos antisemitas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/brasil-presidente-del-congreso-es-victima-de-insultos-antisemitas" title="Brasil: Presidente del Congreso es víctima de insultos antisemitas">Brasil: Presidente del Congreso es víctima de insultos&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-22T12:30:18-03:00">22/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/bosnia-585x390.jpg" href="https://itongadol.com/antisemitismo/bosnia-miles-marcharon-para-protestar-contra-la-misa-por-los-colaboradores-nazis" title="Bosnia: Miles marcharon para protestar contra la misa por los colaboradores nazis"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/bosnia-miles-marcharon-para-protestar-contra-la-misa-por-los-colaboradores-nazis" title="Bosnia: Miles marcharon para protestar contra la misa por los colaboradores nazis">Bosnia: Miles marcharon para protestar contra la misa&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-17T13:07:54-03:00">17/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/pio-xii-585x390.png" href="https://itongadol.com/antisemitismo/shoa-pio-xii-decidio-no-informar-a-los-estados-unidos" title="Shoá: Pío XII decidió no informar a los Estados Unidos"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/shoa-pio-xii-decidio-no-informar-a-los-estados-unidos" title="Shoá: Pío XII decidió no informar a los Estados Unidos">Shoá: Pío XII decidió no informar a los&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-14T13:32:36-03:00">14/05/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/sal-585x390.jpg" href="https://itongadol.com/israel/por-presion-estadounidense-compania-china-no-construira-planta-desalinizadora-en-israel" title="Por presión estadounidense, compañía china no construirá planta desalinizadora en Israel"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/por-presion-estadounidense-compania-china-no-construira-planta-desalinizadora-en-israel" title="Por presión estadounidense, compañía china no construirá planta desalinizadora en Israel">Por presión estadounidense, compañía china no construirá planta&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T07:39:53-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/igle-585x337.jpg" href="https://itongadol.com/israel/coronavirus-la-iglesia-de-la-natividad-de-belen-reabre-sus-puertas" title="Coronavirus: la Iglesia de la Natividad de Belén reabre sus puertas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-la-iglesia-de-la-natividad-de-belen-reabre-sus-puertas" title="Coronavirus: la Iglesia de la Natividad de Belén reabre sus puertas">Coronavirus: la Iglesia de la Natividad de Belén&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-26T07:14:43-03:00">26/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-25-a-las-11.30.04-p.m.-1-585x390.png" href="https://itongadol.com/israel/israel-argentina-el-presidente-alberto-fernandez-felicito-a-netanyahu-por-el-nuevo-gobierno" title="Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu por el nuevo gobierno"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-argentina-el-presidente-alberto-fernandez-felicito-a-netanyahu-por-el-nuevo-gobierno" title="Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu por el nuevo gobierno">Israel/Argentina. El presidente Alberto Fernández felicitó a Netanyahu&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-25T18:36:40-03:00">25/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/al-585x370.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-se-avanza-en-contactos-para-reanudar-actividad-turistica-con-paises-europeos" title="Coronavirus en Israel: se avanza en contactos para reanudar actividad turística con países europeos"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-en-israel-se-avanza-en-contactos-para-reanudar-actividad-turistica-con-paises-europeos" title="Coronavirus en Israel: se avanza en contactos para reanudar actividad turística con países europeos">Coronavirus en Israel: se avanza en contactos para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-25T07:25:04-03:00">25/05/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/05/200319201517-pba-invitado-israel-large-169.jpg" href="https://itongadol.com/israel/israel-asigna-otros-3-900-millones-de-dolares-para-aliviar-la-crisis-economica-por-la-pandemia" title="Israel asigna otros 3.900 millones de dólares para aliviar la crisis económica por la pandemia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-asigna-otros-3-900-millones-de-dolares-para-aliviar-la-crisis-economica-por-la-pandemia" title="Israel asigna otros 3.900 millones de dólares para aliviar la crisis económica por la pandemia">Israel asigna otros 3.900 millones de dólares para&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-05-24T16:29:52-03:00">24/05/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></a></li></ul></li></ul></div><div id="footer-copyright"><p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio utiliza cookies para mejorar la experiencia de usuario. <a class="penci-gprd-accept" href="#">Aceptar</a> <a class="penci-gprd-more" href="">Ver más</a></p></div></div><div class="ccw_plugin chatbot" style="bottom:10px; right:10px;"><div class="ccw_style9 animated no-animation ccw-no-hover-an"> <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus"> <noscript><img  data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript></noscript><img class="lazyload img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"> </a></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://itongadol.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script><script type='text/javascript'>var ht_ccw_var = {"page_title":"Hatzad Hasheni: Todas las se\u00f1ales muestran que Israel e Ir\u00e1n comenzaron una guerra cibern\u00e9tica","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"69203c05c3"};</script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"69203c05c3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"69203c05c3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script defer src="https://itongadol.com/wp-content/cache/autoptimize/js/autoptimize_623140c650f60a6723b88fd2a795a043.js"></script></body></html>
<!-- Dynamic page generated in 0.528 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-27 17:31:10 -->

<!-- Compression = gzip -->
<!-- super cache -->