<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png"><link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" /><link rel="pingback" href="" /> <!--[if lt IE 9]> <script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script> <![endif]--><link media="all" href="https://itongadol.com/wp-content/cache/autoptimize/css/autoptimize_f7ae43ca5dddaede0a97bc70e40334db.css" rel="stylesheet" /><title>Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día - Itón Gadol</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día - Itón Gadol" /><meta property="og:description" content="Itongadol.- Una mujer de 90 años murió de coronavirus hoy y  se&hellip;" /><meta property="og:url" content="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" /><meta property="og:site_name" content="Itón Gadol" /><meta property="article:publisher" content="https://www.facebook.com/itongadol/" /><meta property="article:tag" content="Benjamin Netanyahu" /><meta property="article:tag" content="destacada" /><meta property="article:tag" content="Israel" /><meta property="article:section" content="ISRAEL" /><meta property="article:published_time" content="2020-03-31T10:12:35+00:00" /><meta property="article:modified_time" content="2020-03-31T13:13:33+00:00" /><meta property="og:updated_time" content="2020-03-31T13:13:33+00:00" /><meta property="fb:app_id" content="475494753197320" /><meta property="og:image" content="https://itongadol.com/wp-content/uploads/2020/03/coro-16.jpg" /><meta property="og:image:secure_url" content="https://itongadol.com/wp-content/uploads/2020/03/coro-16.jpg" /><meta property="og:image:width" content="630" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Itongadol.- Una mujer de 90 años murió de coronavirus hoy y  se&hellip;" /><meta name="twitter:title" content="Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día - Itón Gadol" /><meta name="twitter:site" content="@Itongadol" /><meta name="twitter:image" content="https://itongadol.com/wp-content/uploads/2020/03/coro-16.jpg" /><meta name="twitter:creator" content="@Itongadol" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","inLanguage":"es","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2020/03/coro-16.jpg","width":630,"height":420},{"@type":"WebPage","@id":"https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas#webpage","url":"https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas","name":"Coronavirus/Israel: Muere una mujer de 90 a\u00f1os y se convierte en la tercera v\u00edctima fatal en un d\u00eda - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas#primaryimage"},"datePublished":"2020-03-31T10:12:35+00:00","dateModified":"2020-03-31T13:13:33+00:00","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas"]}]},{"@type":"Article","@id":"https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas#article","isPartOf":{"@id":"https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7"},"headline":"Coronavirus/Israel: Muere una mujer de 90 a\u00f1os y se convierte en la tercera v\u00edctima fatal en un d\u00eda","datePublished":"2020-03-31T10:12:35+00:00","dateModified":"2020-03-31T13:13:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas#primaryimage"},"keywords":"Benjamin Netanyahu,destacada,Israel","articleSection":"ISRAEL","inLanguage":"es"},{"@type":["Person"],"@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7","name":"Gustavo Beron","image":{"@type":"ImageObject","@id":"https://itongadol.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3ffededef0444d451b432db7e110d9c4?s=96&d=mm&r=g","caption":"Gustavo Beron"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","ajax_nonce":"3490c40864","flag_url":"https:\/\/itongadol.com\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://itongadol.com/?p=128626' /><link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fisrael%2Fcoronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" /><link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fisrael%2Fcoronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas&#038;format=xml" /> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Coronavirus\/Israel: Muere una mujer de 90 a\u00f1os y se convierte en la tercera v\u00edctima fatal en un d\u00eda",
    "description": "",
    "datePublished": "2020-03-31",
    "datemodified": "2020-03-31",
    "mainEntityOfPage": "https:\/\/itongadol.com\/israel\/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2020\/03\/coro-16.jpg",
        "width": 630,
        "height": 420
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GustavoBeron",
        "name": "Gustavo Beron"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/israel",
                "name": "ISRAEL"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/israel\/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas",
                "name": "Coronavirus\/Israel: Muere una mujer de 90 a\u00f1os y se convierte en la tercera v\u00edctima fatal en un d\u00eda"
            }
        }
    ]
}</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');</script> </head><body class="post-template-default single single-post postid-128626 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/unnamed-3-2.jpg" href="https://itongadol.com/antisemitismo/la-afa-suspendio-por-10-partidos-al-jugador-arnaldo-gonzalez-por-sus-gestos-antisemitas" title="La AFA suspendió por 10 partidos al jugador Arnaldo González por sus gestos antisemitas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/la-afa-suspendio-por-10-partidos-al-jugador-arnaldo-gonzalez-por-sus-gestos-antisemitas" title="La AFA suspendió por 10 partidos al jugador Arnaldo González por sus gestos antisemitas">La AFA suspendió por 10 partidos al jugador&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-13T15:11:52-03:00">13/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/jk-585x382.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-daia-califico-como-espectaculo-obsceno-del-antisemitismo-mas-cruel-a-gesto-de-futbolista-argentino" title="Antisemitismo en el fútbol: La DAIA condenó gesto del jugador de Nueva Chicago"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-daia-califico-como-espectaculo-obsceno-del-antisemitismo-mas-cruel-a-gesto-de-futbolista-argentino" title="Antisemitismo en el fútbol: La DAIA condenó gesto del jugador de Nueva Chicago">Antisemitismo en el fútbol: La DAIA condenó gesto&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T11:53:26-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/bra-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-brasil-estudiantes-secundarios-hacen-el-saludo-nazi-en-la-escuela" title="Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en la escuela"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-brasil-estudiantes-secundarios-hacen-el-saludo-nazi-en-la-escuela" title="Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en la escuela">Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T11:52:48-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/atla.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-polemico-gesto-de-un-futbolista-en-un-partido-de-la-segunda-division-de-futbol" title="Antisemitismo. Polémico gesto de un futbolista en un partido de la segunda división de fútbol"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-polemico-gesto-de-un-futbolista-en-un-partido-de-la-segunda-division-de-futbol" title="Antisemitismo. Polémico gesto de un futbolista en un partido de la segunda división de fútbol">Antisemitismo. Polémico gesto de un futbolista en un&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T08:52:47-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/anti-585x390.jpg" href="https://itongadol.com/antisemitismo/espana-otra-polemica-por-carroza-de-carnaval-con-trajes-nazis-y-trenes-crematorios" title="España: Otra polémica por carroza de carnaval con trajes nazis y trenes crematorios"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/espana-otra-polemica-por-carroza-de-carnaval-con-trajes-nazis-y-trenes-crematorios" title="España: Otra polémica por carroza de carnaval con trajes nazis y trenes crematorios">España: Otra polémica por carroza de carnaval con&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-03T09:26:42-03:00">03/03/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/be-585x360.jpg" href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada" title="La formación del gobierno en Israel está estancada"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada" title="La formación del gobierno en Israel está estancada">La formación del gobierno en Israel está estancada</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-31T07:21:33-03:00">31/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/coro-16-585x390.jpg" href="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" title="Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" title="Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día">Coronavirus/Israel: Muere una mujer de 90 años y&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-31T07:12:35-03:00">31/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-12.04.19-a.m.-585x390.png" href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj" title="Coronavirus. Ministerio de Salud de Israel: “Es poco probable que las clases se reanuden después de Pesaj”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj" title="Coronavirus. Ministerio de Salud de Israel: “Es poco probable que las clases se reanuden después de Pesaj”">Coronavirus. Ministerio de Salud de Israel: “Es poco&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T18:06:39-03:00">30/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-20.03.26-e1585587720427-1024x640-1-585x390.jpeg" href="https://itongadol.com/israel/coronavirus-netanyahu-anuncia-nuevas-restricciones-y-un-paquete-economico-adicional-de-emergencia" title="Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete económico adicional de emergencia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-netanyahu-anuncia-nuevas-restricciones-y-un-paquete-economico-adicional-de-emergencia" title="Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete económico adicional de emergencia">Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T14:31:30-03:00">30/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/F35-Israel-EEUU.jpg" href="https://itongadol.com/israel/fuerzas-aereas-de-israel-y-ee-uu-realizan-simulacro-conjunto-de-f-35-en-el-sur" title="Fuerzas Aéreas de Israel y EE.UU. realizan simulacro conjunto de F-35 en el Sur"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/fuerzas-aereas-de-israel-y-ee-uu-realizan-simulacro-conjunto-de-f-35-en-el-sur" title="Fuerzas Aéreas de Israel y EE.UU. realizan simulacro conjunto de F-35 en el Sur">Fuerzas Aéreas de Israel y EE.UU. realizan simulacro&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T13:15:55-03:00">30/03/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Últimas noticias</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://itongadol.com/argentina/el-presidente-alberto-fernandez-recibio-a-representantes-de-la-organizacion-seamosuno">El presidente Alberto Fernández recibió a representantes de la organización...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-fallecio-imre-kertesz-sobreviviente-del-holocausto-y-premio-nobel-de-literatura">Efemérides. HOY EN LA HISTORIA JUDÍA / FALLECIÓ IMRE KERTÉSZ,...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-279">TITULARES DEL DÍA EN ISRAEL</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada">La formación del gobierno en Israel está estancada</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas">Coronavirus/Israel: Muere una mujer de 90 años y se convierte...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/cuja-en-este-momento-dificil-desde-israel-los-miramos-a-ustedes-nuestros-hermanos-y-hermanas-en-comunidades-judias-de-todo-el-mundo-reuven-rivlin-presidente-de-israel">CUJA: “En este momento difícil, desde Israel los miramos a...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/martin-buber-los-chicos-estan-respondiendo-sumamente-bien-a-la-educacion-a-distancia">Martín Buber: Los chicos están respondiendo sumamente bien a la...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/act-comunitaria/sin-costo-el-servicio-de-empleo-amia-realiza-busquedas-de-personal-para-empresas-que-prestan-actividades-esenciales">Sin costo, el Servicio de Empleo AMIA realiza búsquedas de...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/hadassah/se-realizan-pruebas-de-coronavirus-a-todo-el-personal-de-hadassah">Se realizan pruebas de coronavirus a todo el personal de...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj">Coronavirus. Ministerio de Salud de Israel: “Es poco probable que...</a></div></div></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container align-left-logo has-banner"><div id="logo"><h2> <a href="https://itongadol.com/"><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></h2></div><div class="header-banner header-style-3"> <noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /> 31/03/2020</div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div><ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/unnamed-3-2.jpg" href="https://itongadol.com/antisemitismo/la-afa-suspendio-por-10-partidos-al-jugador-arnaldo-gonzalez-por-sus-gestos-antisemitas" title="La AFA suspendió por 10 partidos al jugador Arnaldo González por sus gestos antisemitas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/la-afa-suspendio-por-10-partidos-al-jugador-arnaldo-gonzalez-por-sus-gestos-antisemitas" title="La AFA suspendió por 10 partidos al jugador Arnaldo González por sus gestos antisemitas">La AFA suspendió por 10 partidos al jugador&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-13T15:11:52-03:00">13/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/jk-585x382.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-daia-califico-como-espectaculo-obsceno-del-antisemitismo-mas-cruel-a-gesto-de-futbolista-argentino" title="Antisemitismo en el fútbol: La DAIA condenó gesto del jugador de Nueva Chicago"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-daia-califico-como-espectaculo-obsceno-del-antisemitismo-mas-cruel-a-gesto-de-futbolista-argentino" title="Antisemitismo en el fútbol: La DAIA condenó gesto del jugador de Nueva Chicago">Antisemitismo en el fútbol: La DAIA condenó gesto&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T11:53:26-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/bra-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-brasil-estudiantes-secundarios-hacen-el-saludo-nazi-en-la-escuela" title="Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en la escuela"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-brasil-estudiantes-secundarios-hacen-el-saludo-nazi-en-la-escuela" title="Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en la escuela">Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T11:52:48-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/atla.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-polemico-gesto-de-un-futbolista-en-un-partido-de-la-segunda-division-de-futbol" title="Antisemitismo. Polémico gesto de un futbolista en un partido de la segunda división de fútbol"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-polemico-gesto-de-un-futbolista-en-un-partido-de-la-segunda-division-de-futbol" title="Antisemitismo. Polémico gesto de un futbolista en un partido de la segunda división de fútbol">Antisemitismo. Polémico gesto de un futbolista en un&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T08:52:47-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/anti-585x390.jpg" href="https://itongadol.com/antisemitismo/espana-otra-polemica-por-carroza-de-carnaval-con-trajes-nazis-y-trenes-crematorios" title="España: Otra polémica por carroza de carnaval con trajes nazis y trenes crematorios"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/espana-otra-polemica-por-carroza-de-carnaval-con-trajes-nazis-y-trenes-crematorios" title="España: Otra polémica por carroza de carnaval con trajes nazis y trenes crematorios">España: Otra polémica por carroza de carnaval con&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-03T09:26:42-03:00">03/03/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/be-585x360.jpg" href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada" title="La formación del gobierno en Israel está estancada"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada" title="La formación del gobierno en Israel está estancada">La formación del gobierno en Israel está estancada</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-31T07:21:33-03:00">31/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/coro-16-585x390.jpg" href="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" title="Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" title="Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día">Coronavirus/Israel: Muere una mujer de 90 años y&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-31T07:12:35-03:00">31/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-12.04.19-a.m.-585x390.png" href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj" title="Coronavirus. Ministerio de Salud de Israel: “Es poco probable que las clases se reanuden después de Pesaj”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj" title="Coronavirus. Ministerio de Salud de Israel: “Es poco probable que las clases se reanuden después de Pesaj”">Coronavirus. Ministerio de Salud de Israel: “Es poco&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T18:06:39-03:00">30/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-20.03.26-e1585587720427-1024x640-1-585x390.jpeg" href="https://itongadol.com/israel/coronavirus-netanyahu-anuncia-nuevas-restricciones-y-un-paquete-economico-adicional-de-emergencia" title="Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete económico adicional de emergencia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-netanyahu-anuncia-nuevas-restricciones-y-un-paquete-economico-adicional-de-emergencia" title="Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete económico adicional de emergencia">Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T14:31:30-03:00">30/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/F35-Israel-EEUU.jpg" href="https://itongadol.com/israel/fuerzas-aereas-de-israel-y-ee-uu-realizan-simulacro-conjunto-de-f-35-en-el-sur" title="Fuerzas Aéreas de Israel y EE.UU. realizan simulacro conjunto de F-35 en el Sur"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/fuerzas-aereas-de-israel-y-ee-uu-realizan-simulacro-conjunto-de-f-35-en-el-sur" title="Fuerzas Aéreas de Israel y EE.UU. realizan simulacro conjunto de F-35 en el Sur">Fuerzas Aéreas de Israel y EE.UU. realizan simulacro&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T13:15:55-03:00">30/03/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://itongadol.com/"><div> <input type="text" class="search-input" placeholder="Buscar" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://itongadol.com/categoria/israel">ISRAEL</a></span><i class="fa fa-angle-right"></i> <span>Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main"><div class="theiaStickySidebar"><article id="post-128626" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  "> <a href="https://itongadol.com/wp-content/uploads/2020/03/coro-16.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/coro-16.jpg" style="padding-top: 66.6667%;"></span></a></div></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/gustavo-b">Gustavo Beron</a></span> <time class="entry-date published" datetime="2020-03-31T07:12:35-03:00">31/03/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-03-31T07:12:35-03:00">31/03/2020</time></span> <span>0 Comentario</span></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Itongadol.- Una mujer de 90 años murió de coronavirus hoy y  se convirtió en la tercera víctima fatal que se reporta en un día en Israel,  lo que eleva a 19 el número de fallecidos en ese país.</p><p>De acuerdo a lo informado por el portal de noticias Ynet, desde el Hospital Kaplan en Rehovot, donde la mujer estaba siendo tratada, se comunicó que la mujer había estado sufriendo condiciones de salud subyacentes.</p><p>Esta mañana, el Ministerio de Salud informó los nuevos datos del virus, después que 2 mujeres fallecieran del mismo durante la madrugada. Los infectados en Israel hasta hoy son 4.831, de los cuales 69 están en grave estado, 95 en estado moderado y 4.473 en estado leve.</p><p>En una reunión por video-conference del gabinete y como estaba previsto, el gobierno de transición aprobó las nuevas reglas de comportamiento con respecto al coronavirus que fueron anunciadas por el primer ministro Netanyahu ayer por la noche.</p><p>Netanyahu comunicó las reglas desde su casa en la calle Balfour en Jerusalem, por estar en cuarentena debido a que una de sus asesoras dio positivo del COVID-19. En la otra parte de la misma conferencia, el ministro de Economía, Moshe Kahlón, comunicó el paquete económico de emergencia para afrontar la crisis económica.</p><p>&nbsp;</p><p><noscript><img class="alignnone size-full wp-image-138440" src="https://agenciaajn.com/new/wp-content/uploads/2020/03/corona-3-3.jpg" alt="corona 3" width="624" height="383" /></noscript><img class="lazyload alignnone size-full wp-image-138440" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20624%20383%22%3E%3C/svg%3E' data-src="https://agenciaajn.com/new/wp-content/uploads/2020/03/corona-3-3.jpg" alt="corona 3" width="624" height="383" /></p><p>En la reunión con el gabinete, el director del ministerio de Salud, Moshe Bar Simantov, volvió a decir que no cree que los estudios en las escuelas vuelvan a reanudarse después de las vacaciones de Pesaj, pero esta vez, sus declaraciones fueron compartidas por autoridades del ministerio de Educación que agregaron por su parte que no creen que los estudios se reanuden hasta el 1 de setiembre, cuando debe iniciarse el próximo curso lectivo.</p><p>Uno de los principales problemas de las autoridades es lidiar con la población religiosa, donde algunos de ellos insisten en realizar plegarias donde asisten varias personas, algo prohibido por las nuevas reglas. Esta mañana hubo otro enfrentamiento en Jerusalem entre la policía y un grupo de religiosos que al final fueron dispersados.</p><p><noscript><img class="alignnone size-full wp-image-138622" src="https://agenciaajn.com/new/wp-content/uploads/2020/03/corona-1-10.jpg" alt="corona 1" width="630" height="370" /></noscript><img class="lazyload alignnone size-full wp-image-138622" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20630%20370%22%3E%3C/svg%3E' data-src="https://agenciaajn.com/new/wp-content/uploads/2020/03/corona-1-10.jpg" alt="corona 1" width="630" height="370" /></p><p>Esta madrugada se informó también que llegaron al país 27 respiradores artificiales y 8 millones de barbijos que fueron adquiridos por las autoridades en el exterior.</p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://itongadol.com/tag/benjamin-netanyahu" rel="tag">Benjamin Netanyahu</a><a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/israel" rel="tag">Israel</a></div></div></div><div class="tags-share-box center-box"> <span class="single-comment-o"><i class="fa fa-comment-o"></i>0 Comentario</span><div class="post-share hide-like-count"><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Coronavirus%2FIsrael%3A%20Muere%20una%20mujer%20de%2090%20a%C3%B1os%20y%20se%20convierte%20en%20la%20tercera%20v%C3%ADctima%20fatal%20en%20un%20d%C3%ADa%20-%20https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%2FIsrael%3A%20Muere%20una%20mujer%20de%2090%20a%C3%B1os%20y%20se%20convierte%20en%20la%20tercera%20v%C3%ADctima%20fatal%20en%20un%20d%C3%ADa %0A%0A https%3A%2F%2Fitongadol.com%2Fisrael%2Fcoronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>anterior</span></div> <a href="https://itongadol.com/comunidad-en-accion/cuja-en-este-momento-dificil-desde-israel-los-miramos-a-ustedes-nuestros-hermanos-y-hermanas-en-comunidades-judias-de-todo-el-mundo-reuven-rivlin-presidente-de-israel"><div class="pagi-text"><h5 class="prev-title">CUJA: “En este momento difícil, desde Israel los miramos a ustedes, nuestros hermanos y hermanas en comunidades judías de todo el mundo”, Reuven Rivlin, Presidente de Israel</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>próxima</span></div> <a href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada"><div class="pagi-text"><h5 class="next-title">La formación del gobierno en Israel está estancada</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/be-585x360.jpg" href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada" title="La formación del gobierno en Israel está estancada"> </a><h3><a href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada">La formación del gobierno en Israel está estancada</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-12.04.19-a.m.-585x390.png" href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj" title="Coronavirus. Ministerio de Salud de Israel: “Es poco probable que las clases se reanuden después de Pesaj”"> </a><h3><a href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj">Coronavirus. Ministerio de Salud de Israel: “Es poco...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-20.03.26-e1585587720427-1024x640-1-585x390.jpeg" href="https://itongadol.com/israel/coronavirus-netanyahu-anuncia-nuevas-restricciones-y-un-paquete-economico-adicional-de-emergencia" title="Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete económico adicional de emergencia"> </a><h3><a href="https://itongadol.com/israel/coronavirus-netanyahu-anuncia-nuevas-restricciones-y-un-paquete-economico-adicional-de-emergencia">Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/F35-Israel-EEUU.jpg" href="https://itongadol.com/israel/fuerzas-aereas-de-israel-y-ee-uu-realizan-simulacro-conjunto-de-f-35-en-el-sur" title="Fuerzas Aéreas de Israel y EE.UU. realizan simulacro conjunto de F-35 en el Sur"> </a><h3><a href="https://itongadol.com/israel/fuerzas-aereas-de-israel-y-ee-uu-realizan-simulacro-conjunto-de-f-35-en-el-sur">Fuerzas Aéreas de Israel y EE.UU. realizan simulacro...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/bibi-4-585x390.jpg" href="https://itongadol.com/israel/coronavirus-encuesta-mejora-la-imagen-de-netanyahu-en-medio-de-la-crisis-por-la-pandemia" title="Coronavirus/Encuesta. Mejora la imagen de Netanyahu en medio de la crisis por la pandemia"> </a><h3><a href="https://itongadol.com/israel/coronavirus-encuesta-mejora-la-imagen-de-netanyahu-en-medio-de-la-crisis-por-la-pandemia">Coronavirus/Encuesta. Mejora la imagen de Netanyahu en medio...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Teva-dona-potencial-tratamiento-585x390.jpg" href="https://itongadol.com/israel/coronavirus-teva-pharmaceuticals-dona-dosis-de-sulfato-de-hidroxicloroquina-a-hospitales-de-ee-uu" title="Coronavirus. Teva Pharmaceuticals dona dosis de sulfato de hidroxicloroquina a hospitales de EE.UU."> </a><h3><a href="https://itongadol.com/israel/coronavirus-teva-pharmaceuticals-dona-dosis-de-sulfato-de-hidroxicloroquina-a-hospitales-de-ee-uu">Coronavirus. Teva Pharmaceuticals dona dosis de sulfato de...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/jorge-585x390.jpg" href="https://itongadol.com/israel/128564" title="Coronavirus/Reporte diario desde Israel: Se harán 30 mil pruebas diarias en Israel para tratar de controlar la pandemia"> </a><h3><a href="https://itongadol.com/israel/128564">Coronavirus/Reporte diario desde Israel: Se harán 30 mil...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.10.08-p.m..png" href="https://itongadol.com/israel/vuelos-adicionales-de-el-al-para-evacuar-a-israelies-de-australia-y-nueva-zelanda" title="Vuelos adicionales de El Al para evacuar a israelíes de Australia y Nueva Zelanda"> </a><h3><a href="https://itongadol.com/israel/vuelos-adicionales-de-el-al-para-evacuar-a-israelies-de-australia-y-nueva-zelanda">Vuelos adicionales de El Al para evacuar a...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/bibi1-585x390.jpg" href="https://itongadol.com/israel/israel-netanyahu-entrara-en-cuarentena" title="Coronavirus/Israel. Confirman cuarentena del primer ministro Netanyahu y parte de su equipo"> </a><h3><a href="https://itongadol.com/israel/israel-netanyahu-entrara-en-cuarentena">Coronavirus/Israel. Confirman cuarentena del primer ministro Netanyahu y...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/coro-15-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-muere-un-hombre-de-58-anos-y-son-16-los-fallecidos-por-el-nuevo-virus" title="Coronavirus/Israel. Muere un hombre de 58 años y son 16 los fallecidos por el nuevo virus"> </a><h3><a href="https://itongadol.com/israel/coronavirus-israel-muere-un-hombre-de-58-anos-y-son-16-los-fallecidos-por-el-nuevo-virus">Coronavirus/Israel. Muere un hombre de 58 años y...</a></h3></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-3 pcalign-center"><div class="theiaStickySidebar"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript><img class="lazyload alignnone wp-image-112658" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20311%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-112646" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-112647" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></a><br /> <a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-114513" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></a><noscript><img class="alignnone wp-image-125734 size-full" src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone wp-image-125734 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" alt="" width="140" height="140" /></p><p><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript><img class="lazyload alignnone size-full wp-image-117586" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20280%20280%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></p><p><a href="https://www.naale-elite-academy.com/es/?utm_source=Iton%20Gadol&amp;utm_medium=Banner&amp;utm_campaign=Spanish2019"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></a></p><p><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-120728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /><a href="https://docs.google.com/forms/d/e/1FAIpQLSedt1lO2JQS0TY55zGJLbQlXvaemM3GUdJU8kGAU0lumeLq1Q/viewform"><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2020/03/PURIM-JABAD.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-120728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/03/PURIM-JABAD.gif" alt="" width="140" height="140" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif" alt="" width="281" height="175" /></a></p><p>&nbsp;</p></div></aside><aside id="text-2" class="widget widget_text"><div class="textwidget"><p><a href="http://www.buber.edu.ar/institucional/app.php"><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></noscript><img class="lazyload alignnone size-medium wp-image-114511" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20138%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></a></p><p><a href="http://www.scholem.edu.ar/"><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2019/01/381-300x140.gif" alt="" width="300" height="140" /></noscript><img class="lazyload alignnone size-medium wp-image-112652" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/381-300x140.gif" alt="" width="300" height="140" /></a><br /> <a href="https://www.bialik-devoto.edu.ar"><noscript><img class="alignnone wp-image-127456 size-medium" src="https://itongadol.com/wp-content/uploads/2020/03/Itón-Gadol-GIF.gif" alt="" width="300" height="140" /></noscript><img class="lazyload alignnone wp-image-127456 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/03/Itón-Gadol-GIF.gif" alt="" width="300" height="140" /></a></p><p><noscript><img class="alignnone wp-image-116790" src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /></noscript><img class="lazyload alignnone wp-image-116790" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /></p><p><a href="https://itongadol.com/wp-content/uploads/2018/12/410.gif" target="_blank" rel="noopener noreferrer"><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><a href="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></a></p></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright"><div id="footer-logo"> <a href="https://itongadol.com/"> <img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" /> </a></div><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/unnamed-3-2.jpg" href="https://itongadol.com/antisemitismo/la-afa-suspendio-por-10-partidos-al-jugador-arnaldo-gonzalez-por-sus-gestos-antisemitas" title="La AFA suspendió por 10 partidos al jugador Arnaldo González por sus gestos antisemitas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/la-afa-suspendio-por-10-partidos-al-jugador-arnaldo-gonzalez-por-sus-gestos-antisemitas" title="La AFA suspendió por 10 partidos al jugador Arnaldo González por sus gestos antisemitas">La AFA suspendió por 10 partidos al jugador&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-13T15:11:52-03:00">13/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/jk-585x382.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-daia-califico-como-espectaculo-obsceno-del-antisemitismo-mas-cruel-a-gesto-de-futbolista-argentino" title="Antisemitismo en el fútbol: La DAIA condenó gesto del jugador de Nueva Chicago"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-daia-califico-como-espectaculo-obsceno-del-antisemitismo-mas-cruel-a-gesto-de-futbolista-argentino" title="Antisemitismo en el fútbol: La DAIA condenó gesto del jugador de Nueva Chicago">Antisemitismo en el fútbol: La DAIA condenó gesto&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T11:53:26-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/bra-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-brasil-estudiantes-secundarios-hacen-el-saludo-nazi-en-la-escuela" title="Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en la escuela"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-brasil-estudiantes-secundarios-hacen-el-saludo-nazi-en-la-escuela" title="Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en la escuela">Antisemitismo/Brasil. Estudiantes secundarios hacen el saludo nazi en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T11:52:48-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/atla.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-polemico-gesto-de-un-futbolista-en-un-partido-de-la-segunda-division-de-futbol" title="Antisemitismo. Polémico gesto de un futbolista en un partido de la segunda división de fútbol"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-polemico-gesto-de-un-futbolista-en-un-partido-de-la-segunda-division-de-futbol" title="Antisemitismo. Polémico gesto de un futbolista en un partido de la segunda división de fútbol">Antisemitismo. Polémico gesto de un futbolista en un&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T08:52:47-03:00">09/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/anti-585x390.jpg" href="https://itongadol.com/antisemitismo/espana-otra-polemica-por-carroza-de-carnaval-con-trajes-nazis-y-trenes-crematorios" title="España: Otra polémica por carroza de carnaval con trajes nazis y trenes crematorios"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/espana-otra-polemica-por-carroza-de-carnaval-con-trajes-nazis-y-trenes-crematorios" title="España: Otra polémica por carroza de carnaval con trajes nazis y trenes crematorios">España: Otra polémica por carroza de carnaval con&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-03T09:26:42-03:00">03/03/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/be-585x360.jpg" href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada" title="La formación del gobierno en Israel está estancada"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/la-formacion-del-gobierno-en-israel-esta-estancada" title="La formación del gobierno en Israel está estancada">La formación del gobierno en Israel está estancada</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-31T07:21:33-03:00">31/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/coro-16-585x390.jpg" href="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" title="Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-el-gobierno-de-israel-aprobo-las-nuevas-reglas" title="Coronavirus/Israel: Muere una mujer de 90 años y se convierte en la tercera víctima fatal en un día">Coronavirus/Israel: Muere una mujer de 90 años y&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-31T07:12:35-03:00">31/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-12.04.19-a.m.-585x390.png" href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj" title="Coronavirus. Ministerio de Salud de Israel: “Es poco probable que las clases se reanuden después de Pesaj”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-ministerio-de-salud-de-israel-es-poco-probable-que-las-clases-se-reanuden-despues-de-pesaj" title="Coronavirus. Ministerio de Salud de Israel: “Es poco probable que las clases se reanuden después de Pesaj”">Coronavirus. Ministerio de Salud de Israel: “Es poco&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T18:06:39-03:00">30/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-20.03.26-e1585587720427-1024x640-1-585x390.jpeg" href="https://itongadol.com/israel/coronavirus-netanyahu-anuncia-nuevas-restricciones-y-un-paquete-economico-adicional-de-emergencia" title="Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete económico adicional de emergencia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-netanyahu-anuncia-nuevas-restricciones-y-un-paquete-economico-adicional-de-emergencia" title="Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete económico adicional de emergencia">Coronavirus. Netanyahu anuncia nuevas restricciones y un paquete&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T14:31:30-03:00">30/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/03/F35-Israel-EEUU.jpg" href="https://itongadol.com/israel/fuerzas-aereas-de-israel-y-ee-uu-realizan-simulacro-conjunto-de-f-35-en-el-sur" title="Fuerzas Aéreas de Israel y EE.UU. realizan simulacro conjunto de F-35 en el Sur"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/fuerzas-aereas-de-israel-y-ee-uu-realizan-simulacro-conjunto-de-f-35-en-el-sur" title="Fuerzas Aéreas de Israel y EE.UU. realizan simulacro conjunto de F-35 en el Sur">Fuerzas Aéreas de Israel y EE.UU. realizan simulacro&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-30T13:15:55-03:00">30/03/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></a></li></ul></li></ul></div><div id="footer-copyright"><p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Volver arriba</span></a></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio utiliza cookies para mejorar la experiencia de usuario. <a class="penci-gprd-accept" href="#">Aceptar</a> <a class="penci-gprd-more" href="">Ver más</a></p></div></div><div class="ccw_plugin chatbot" style="bottom:10px; right:10px;"><div class="ccw_style9 animated no-animation ccw-no-hover-an"> <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus"> <noscript><img class="img-icon ccw-analytics" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript><img class="lazyload img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"> </a></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://itongadol.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script type='text/javascript'>var ht_ccw_var = {"page_title":"Coronavirus\/Israel: Muere una mujer de 90 a\u00f1os y se convierte en la tercera v\u00edctima fatal en un d\u00eda","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"6966ca4e3f"};</script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"6966ca4e3f"};</script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"6966ca4e3f"};</script> <script defer src="https://itongadol.com/wp-content/cache/autoptimize/js/autoptimize_a7a6a723ee0c02681b58854719facf35.js"></script></body></html>
<!-- Dynamic page generated in 0.493 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-31 10:14:43 -->

<!-- Compression = gzip -->
<!-- super cache -->