<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Menorá: Diálogo interreligioso juvenil en el Palacio San Martín - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Menorá: Diálogo interreligioso juvenil en el Palacio San Martín - Itón Gadol" />
	<meta property="og:description" content="Itongadol.- Un grupo de jóvenes de Menora fue convocado en representación de&hellip;" />
	<meta property="og:url" content="https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2022-02-25T16:54:27+00:00" />
	<meta property="article:modified_time" content="2022-02-25T16:58:39+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2022/02/poerada.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="852" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="M S">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2022/02/poerada.jpeg","width":1280,"height":852},{"@type":"WebPage","@id":"https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin#webpage","url":"https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin","name":"Menor\u00e1: Di\u00e1logo interreligioso juvenil en el Palacio San Mart\u00edn - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin#primaryimage"},"datePublished":"2022-02-25T16:54:27+00:00","dateModified":"2022-02-25T16:58:39+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin"]}]},{"@type":"Article","@id":"https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin#article","isPartOf":{"@id":"https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/066a07f9958304ed34f3c2e59a84e171"},"headline":"Menor\u00e1: Di\u00e1logo interreligioso juvenil en el Palacio San Mart\u00edn","datePublished":"2022-02-25T16:54:27+00:00","dateModified":"2022-02-25T16:58:39+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin#primaryimage"},"keywords":"destacada","articleSection":"COMUNIDAD EN ACCION","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/066a07f9958304ed34f3c2e59a84e171","name":"M S","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/286fc9189149ec56401a7d060098ca30?s=96&d=mm&r=g","caption":"M S"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.9" />
<link rel='shortlink' href='https://itongadol.com/?p=155886' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fmenora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fmenora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Menor\u00e1: Di\u00e1logo interreligioso juvenil en el Palacio San Mart\u00edn",
    "description": "Itongadol.- Un grupo de j\u00f3venes de Menora fue convocado en representaci\u00f3n de&hellip;",
    "datePublished": "2022-02-25",
    "datemodified": "2022-02-25",
    "mainEntityOfPage": "https:\/\/itongadol.com\/comunidad-en-accion\/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2022\/02\/poerada.jpeg",
        "width": 1280,
        "height": 852
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MS",
        "name": "M S"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/comunidad-en-accion",
                "name": "COMUNIDAD EN ACCION"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/comunidad-en-accion\/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin",
                "name": "Menor\u00e1: Di\u00e1logo interreligioso juvenil en el Palacio San Mart\u00edn"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-155886 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-131824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/antisemitismo-irlanda-585x390.jpg" href="https://itongadol.com/antisemitismo/opinion-por-que-irlanda-odia-a-israel" title="Opinión: ¿Por qué Irlanda odia a Israel?">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/opinion-por-que-irlanda-odia-a-israel" title="Opinión: ¿Por qué Irlanda odia a Israel?">Opinión: ¿Por qué Irlanda odia a Israel?</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-18T16:53:28-03:00">18/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/antisemtiismo-585x390.jpg" href="https://itongadol.com/antisemitismo/estados-unidos-grafiti-antisemita-en-el-restaurante-de-un-israeli-en-nueva-york" title="Estados Unidos: Grafiti antisemita en el restaurante de un israelí en Nueva York">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/estados-unidos-grafiti-antisemita-en-el-restaurante-de-un-israeli-en-nueva-york" title="Estados Unidos: Grafiti antisemita en el restaurante de un israelí en Nueva York">Estados Unidos: Grafiti antisemita en el restaurante de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-18T14:45:34-03:00">18/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/03/Union-Europea-parlamento-585x390.jpg" href="https://itongadol.com/antisemitismo/saludo-nazi-provoca-revuelo-en-el-parlamento-europeo" title="«Saludo nazi» provoca revuelo en el Parlamento Europeo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/saludo-nazi-provoca-revuelo-en-el-parlamento-europeo" title="«Saludo nazi» provoca revuelo en el Parlamento Europeo">«Saludo nazi» provoca revuelo en el Parlamento Europeo</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-17T09:45:41-03:00">17/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/usarr-585x390.jpg" href="https://itongadol.com/antisemitismo/reino-unido-una-estudiante-pro-palestina-recibio-un-puesto-en-la-facultad-tras-ser-absuelta-por-antisemitismo" title="Reino Unido: Una estudiante pro palestina recibió un puesto en la facultad tras ser absuelta por antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-una-estudiante-pro-palestina-recibio-un-puesto-en-la-facultad-tras-ser-absuelta-por-antisemitismo" title="Reino Unido: Una estudiante pro palestina recibió un puesto en la facultad tras ser absuelta por antisemitismo">Reino Unido: Una estudiante pro palestina recibió un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-09T15:50:54-03:00">09/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/272980087_1939059242947799_4634174170053650226_n-585x390.jpg" href="https://itongadol.com/internacionales/knoblovits-fue-invitado-por-la-oea-para-integrar-un-nuevo-comite-asesor-para-el-combate-del-antisemitismo-en-la-region" title="Knoblovits fue invitado por la OEA para integrar un nuevo Comité Asesor para el combate del antisemitismo en la Región">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/knoblovits-fue-invitado-por-la-oea-para-integrar-un-nuevo-comite-asesor-para-el-combate-del-antisemitismo-en-la-region" title="Knoblovits fue invitado por la OEA para integrar un nuevo Comité Asesor para el combate del antisemitismo en la Región">Knoblovits fue invitado por la OEA para integrar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-01T13:00:43-03:00">01/02/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/onu.jpg" href="https://itongadol.com/israel/estados-unidos-pidio-a-israel-su-voto-de-apoyo-para-condenar-a-rusia-en-la-onu" title="Estados Unidos pidió a Israel su voto de apoyo para condenar a Rusia en la ONU">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/estados-unidos-pidio-a-israel-su-voto-de-apoyo-para-condenar-a-rusia-en-la-onu" title="Estados Unidos pidió a Israel su voto de apoyo para condenar a Rusia en la ONU">Estados Unidos pidió a Israel su voto de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T13:02:19-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/1645793840134688-585x390.jpg" href="https://itongadol.com/israel/bennett-hablo-hoy-con-el-presidente-de-ucrania" title="Bennett habló hoy con el presidente de Ucrania">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/bennett-hablo-hoy-con-el-presidente-de-ucrania" title="Bennett habló hoy con el presidente de Ucrania">Bennett habló hoy con el presidente de Ucrania</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T10:58:37-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/polonia-585x390.jpg" href="https://itongadol.com/israel/israel-considera-trasladar-su-embajada-en-ucrania-hacia-polonia" title="Israel considera trasladar su embajada en Ucrania hacia Polonia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-considera-trasladar-su-embajada-en-ucrania-hacia-polonia" title="Israel considera trasladar su embajada en Ucrania hacia Polonia">Israel considera trasladar su embajada en Ucrania hacia&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T08:28:48-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/israelies-en-ucrania-585x390.jpg" href="https://itongadol.com/israel/hay-8-000-israelies-varados-en-ucrania-despues-de-que-se-cerrara-el-espacio-aereo" title="Hay 8.000 israelíes varados en Ucrania después de que se cerrara el espacio aéreo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/hay-8-000-israelies-varados-en-ucrania-despues-de-que-se-cerrara-el-espacio-aereo" title="Hay 8.000 israelíes varados en Ucrania después de que se cerrara el espacio aéreo">Hay 8.000 israelíes varados en Ucrania después de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-24T08:38:46-03:00">24/02/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/corona-1-585x360.jpg" href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">Israel: recomiendan preparar a la población ante eventual&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T10:05:22-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/vacuna-1-585x360.jpg" href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">En Israel pronostican el inicio de una nueva&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T09:43:15-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/MDA-ambulance-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">Coronavirus: el primer ministro de Israel considera imponer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T09:01:03-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/omicron-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">Coronavirus: Israel informa de otros 17 posibles infectados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T08:56:18-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-149560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149560"><a href="https://itongadol.com/tu-mensaje-al-kotel">Live Kotel</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/iran/el-jefe-nuclear-de-iran-dice-que-teheran-enriquecera-uranio-al-20-incluso-despues-del-acuerdo">El jefe nuclear de Irán dice que Teherán enriquecerá uranio...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/parasha-de-la-semana-vaiakel">Parashá de la semana: Vaiakel</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin">Menorá: Diálogo interreligioso juvenil en el Palacio San Martín</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/estados-unidos-pidio-a-israel-su-voto-de-apoyo-para-condenar-a-rusia-en-la-onu">Estados Unidos pidió a Israel su voto de apoyo para...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/el-ataque-de-putin-a-ucrania-se-hace-eco-de-la-toma-de-checoslovaquia-por-parte-de-hitler">El ataque de Putin a Ucrania se hace eco de...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/embajada-de-israel-se-inauguro-por-primera-vez-en-la-argentina-el-festival-de-cine-israeli-seret">Embajada de Israel | Se inauguró por primera vez en...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/bennett-hablo-hoy-con-el-presidente-de-ucrania">Bennett habló hoy con el presidente de Ucrania</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/centro-hebreo-iona/iona-el-periodo-de-inicio-en-el-nivel-inicial">Ioná: El período de inicio en el Nivel Inicial</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/puede-ucrania-tener-un-problema-nazi-con-un-presidente-judio">¿Puede Ucrania tener un &#8216;problema nazi&#8217; con un presidente judío?</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-nace-el-bailarin-jorge-donn-2">Efemérides | Hoy en la historia judía: Nace el bailarín...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
25/02/2022											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/antisemitismo-irlanda-585x390.jpg" href="https://itongadol.com/antisemitismo/opinion-por-que-irlanda-odia-a-israel" title="Opinión: ¿Por qué Irlanda odia a Israel?">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/opinion-por-que-irlanda-odia-a-israel" title="Opinión: ¿Por qué Irlanda odia a Israel?">Opinión: ¿Por qué Irlanda odia a Israel?</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-18T16:53:28-03:00">18/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/antisemtiismo-585x390.jpg" href="https://itongadol.com/antisemitismo/estados-unidos-grafiti-antisemita-en-el-restaurante-de-un-israeli-en-nueva-york" title="Estados Unidos: Grafiti antisemita en el restaurante de un israelí en Nueva York">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/estados-unidos-grafiti-antisemita-en-el-restaurante-de-un-israeli-en-nueva-york" title="Estados Unidos: Grafiti antisemita en el restaurante de un israelí en Nueva York">Estados Unidos: Grafiti antisemita en el restaurante de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-18T14:45:34-03:00">18/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/03/Union-Europea-parlamento-585x390.jpg" href="https://itongadol.com/antisemitismo/saludo-nazi-provoca-revuelo-en-el-parlamento-europeo" title="«Saludo nazi» provoca revuelo en el Parlamento Europeo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/saludo-nazi-provoca-revuelo-en-el-parlamento-europeo" title="«Saludo nazi» provoca revuelo en el Parlamento Europeo">«Saludo nazi» provoca revuelo en el Parlamento Europeo</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-17T09:45:41-03:00">17/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/usarr-585x390.jpg" href="https://itongadol.com/antisemitismo/reino-unido-una-estudiante-pro-palestina-recibio-un-puesto-en-la-facultad-tras-ser-absuelta-por-antisemitismo" title="Reino Unido: Una estudiante pro palestina recibió un puesto en la facultad tras ser absuelta por antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-una-estudiante-pro-palestina-recibio-un-puesto-en-la-facultad-tras-ser-absuelta-por-antisemitismo" title="Reino Unido: Una estudiante pro palestina recibió un puesto en la facultad tras ser absuelta por antisemitismo">Reino Unido: Una estudiante pro palestina recibió un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-09T15:50:54-03:00">09/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/272980087_1939059242947799_4634174170053650226_n-585x390.jpg" href="https://itongadol.com/internacionales/knoblovits-fue-invitado-por-la-oea-para-integrar-un-nuevo-comite-asesor-para-el-combate-del-antisemitismo-en-la-region" title="Knoblovits fue invitado por la OEA para integrar un nuevo Comité Asesor para el combate del antisemitismo en la Región">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/knoblovits-fue-invitado-por-la-oea-para-integrar-un-nuevo-comite-asesor-para-el-combate-del-antisemitismo-en-la-region" title="Knoblovits fue invitado por la OEA para integrar un nuevo Comité Asesor para el combate del antisemitismo en la Región">Knoblovits fue invitado por la OEA para integrar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-01T13:00:43-03:00">01/02/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/onu.jpg" href="https://itongadol.com/israel/estados-unidos-pidio-a-israel-su-voto-de-apoyo-para-condenar-a-rusia-en-la-onu" title="Estados Unidos pidió a Israel su voto de apoyo para condenar a Rusia en la ONU">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/estados-unidos-pidio-a-israel-su-voto-de-apoyo-para-condenar-a-rusia-en-la-onu" title="Estados Unidos pidió a Israel su voto de apoyo para condenar a Rusia en la ONU">Estados Unidos pidió a Israel su voto de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T13:02:19-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/1645793840134688-585x390.jpg" href="https://itongadol.com/israel/bennett-hablo-hoy-con-el-presidente-de-ucrania" title="Bennett habló hoy con el presidente de Ucrania">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/bennett-hablo-hoy-con-el-presidente-de-ucrania" title="Bennett habló hoy con el presidente de Ucrania">Bennett habló hoy con el presidente de Ucrania</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T10:58:37-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/polonia-585x390.jpg" href="https://itongadol.com/israel/israel-considera-trasladar-su-embajada-en-ucrania-hacia-polonia" title="Israel considera trasladar su embajada en Ucrania hacia Polonia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-considera-trasladar-su-embajada-en-ucrania-hacia-polonia" title="Israel considera trasladar su embajada en Ucrania hacia Polonia">Israel considera trasladar su embajada en Ucrania hacia&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T08:28:48-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/israelies-en-ucrania-585x390.jpg" href="https://itongadol.com/israel/hay-8-000-israelies-varados-en-ucrania-despues-de-que-se-cerrara-el-espacio-aereo" title="Hay 8.000 israelíes varados en Ucrania después de que se cerrara el espacio aéreo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/hay-8-000-israelies-varados-en-ucrania-despues-de-que-se-cerrara-el-espacio-aereo" title="Hay 8.000 israelíes varados en Ucrania después de que se cerrara el espacio aéreo">Hay 8.000 israelíes varados en Ucrania después de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-24T08:38:46-03:00">24/02/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/corona-1-585x360.jpg" href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">Israel: recomiendan preparar a la población ante eventual&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T10:05:22-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/vacuna-1-585x360.jpg" href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">En Israel pronostican el inicio de una nueva&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T09:43:15-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/MDA-ambulance-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">Coronavirus: el primer ministro de Israel considera imponer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T09:01:03-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/omicron-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">Coronavirus: Israel informa de otros 17 posibles infectados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T08:56:18-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149560"><a href="https://itongadol.com/tu-mensaje-al-kotel">Live Kotel</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>Menorá: Diálogo interreligioso juvenil en el Palacio San Martín</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-155886" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2022/02/poerada.jpeg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/poerada-1170x779.jpeg" style="padding-top: 66.5812%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Menorá: Diálogo interreligioso juvenil en el Palacio San Martín</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/martin-solzi">M S</a></span>
			<time class="entry-date published" datetime="2022-02-25T13:54:27-03:00">25/02/2022</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2022-02-25T13:54:27-03:00">25/02/2022</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Itongadol.- </strong>Un grupo de jóvenes de Menora fue convocado en representación de la comunidad judía para participar de una jornada de diálogo interreligioso. Hubo, además, representantes de la Iglesia Católica Apostólica Romana, la Iglesia de Jesucristo de los Santos de los Últimos Días, la Catedral de la Fe Evangélica y la Comunidad Musulmana Ahmadía, en el Palacio San Martín.</p>
<p>El objetivo de esta serie de encuentros que se repetirán a lo largo del año es fomentar el diálogo entre las religiones, promover el respeto mutuo, incentivar el conocimiento del otro y fortalecer la hermandad entre los jóvenes y los miembros de las comunidades.</p>
<p>Argentina se caracteriza por ser un país modelo de “convivencia interreligiosa”. Sus dirigentes generan constantemente espacios de diálogo, intercambio y reflexión entre los distintos credos. La meta es romper las barreras que existen entre los jóvenes por prejuicios y falta de conocimiento del otro. El diálogo es la única vía para erradicar la violencia, la discriminación y fomentar la armonía, la paz y la tolerancia.</p>
<p><img  alt="" width="1280" height="852"  data-srcset="https://itongadol.com/wp-content/uploads/2022/02/meter.jpeg 1280w, https://itongadol.com/wp-content/uploads/2022/02/meter-300x200.jpeg 300w, https://itongadol.com/wp-content/uploads/2022/02/meter-1024x682.jpeg 1024w, https://itongadol.com/wp-content/uploads/2022/02/meter-768x511.jpeg 768w, https://itongadol.com/wp-content/uploads/2022/02/meter-1170x779.jpeg 1170w, https://itongadol.com/wp-content/uploads/2022/02/meter-585x389.jpeg 585w, https://itongadol.com/wp-content/uploads/2022/02/meter-263x175.jpeg 263w" sizes="(max-width: 1280px) 100vw, 1280px" data-src="https://itongadol.com/wp-content/uploads/2022/02/meter.jpeg" class="alignnone size-full wp-image-155887 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2022/02/meter.jpeg" alt="" width="1280" height="852" class="alignnone size-full wp-image-155887" srcset="https://itongadol.com/wp-content/uploads/2022/02/meter.jpeg 1280w, https://itongadol.com/wp-content/uploads/2022/02/meter-300x200.jpeg 300w, https://itongadol.com/wp-content/uploads/2022/02/meter-1024x682.jpeg 1024w, https://itongadol.com/wp-content/uploads/2022/02/meter-768x511.jpeg 768w, https://itongadol.com/wp-content/uploads/2022/02/meter-1170x779.jpeg 1170w, https://itongadol.com/wp-content/uploads/2022/02/meter-585x389.jpeg 585w, https://itongadol.com/wp-content/uploads/2022/02/meter-263x175.jpeg 263w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></p>
<p>Durante las rondas de diálogo, los jóvenes expresaron por qué eligen su identidad religiosa y qué le aporta la fe a su vida cotidiana, cómo manifiestan el amor al prójimo en su accionar y cuáles son los mitos y prejuicios a los que se enfrentan y cómo lidian con ellos.</p>
<p>“Fue realmente interesante, siento que hubo un clima de respeto y escucha, cada uno aportó su mirada y pudimos resolver dudas y aprender untos”, señaló Ezequiel Chababo.</p>
<p><img  alt="" width="1600" height="1066"  data-srcset="https://itongadol.com/wp-content/uploads/2022/02/mee.jpeg 1600w, https://itongadol.com/wp-content/uploads/2022/02/mee-300x200.jpeg 300w, https://itongadol.com/wp-content/uploads/2022/02/mee-1024x682.jpeg 1024w, https://itongadol.com/wp-content/uploads/2022/02/mee-768x512.jpeg 768w, https://itongadol.com/wp-content/uploads/2022/02/mee-1536x1023.jpeg 1536w, https://itongadol.com/wp-content/uploads/2022/02/mee-1170x780.jpeg 1170w, https://itongadol.com/wp-content/uploads/2022/02/mee-585x390.jpeg 585w, https://itongadol.com/wp-content/uploads/2022/02/mee-263x175.jpeg 263w" sizes="(max-width: 1600px) 100vw, 1600px" data-src="https://itongadol.com/wp-content/uploads/2022/02/mee.jpeg" class="alignnone size-full wp-image-155888 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2022/02/mee.jpeg" alt="" width="1600" height="1066" class="alignnone size-full wp-image-155888" srcset="https://itongadol.com/wp-content/uploads/2022/02/mee.jpeg 1600w, https://itongadol.com/wp-content/uploads/2022/02/mee-300x200.jpeg 300w, https://itongadol.com/wp-content/uploads/2022/02/mee-1024x682.jpeg 1024w, https://itongadol.com/wp-content/uploads/2022/02/mee-768x512.jpeg 768w, https://itongadol.com/wp-content/uploads/2022/02/mee-1536x1023.jpeg 1536w, https://itongadol.com/wp-content/uploads/2022/02/mee-1170x780.jpeg 1170w, https://itongadol.com/wp-content/uploads/2022/02/mee-585x390.jpeg 585w, https://itongadol.com/wp-content/uploads/2022/02/mee-263x175.jpeg 263w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></p>
<p>“A pesar de las diferencias, quiero destacar que todos compartimos los valores fundamentales de ayuda al prójimo y de tratar de mejorar el mundo con acciones concretas”, afirmó Martín Fallas.</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Saludamos a los jóvenes que participaron de una jornada de diálogo interreligioso de las comunidades mormona <a href="https://twitter.com/NotiSUD?ref_src=twsrc%5Etfw">@NotiSUD</a>, islámica <a href="https://twitter.com/AhmadiaArg?ref_src=twsrc%5Etfw">@AhmadiaArg</a>, judía <a href="https://twitter.com/isaacsacca?ref_src=twsrc%5Etfw">@isaacsacca</a>, católica y cristiana <a href="https://twitter.com/CatedraldelaFe_?ref_src=twsrc%5Etfw">@CatedraldelaFe_</a> .<br />Agradecemos el reconocimiento por promover la paz y la convivencia. <a href="https://t.co/1ou3Bo8LIR">pic.twitter.com/1ou3Bo8LIR</a></p>
<p>&mdash; Secretaría de Culto (@CultoARG) <a href="https://twitter.com/CultoARG/status/1495864071559733251?ref_src=twsrc%5Etfw">February 21, 2022</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Además de los jóvenes y de los líderes comunitarios de cada credo, hubo una delegación de la Comunidad Musulmana Ahmadía especialmente enviada de Gran Bretaña. Se hicieron presentes el Secretario de Culto de la Nación Guillermo Oliveri, quien dirigió unas palabras de apertura, personal de Cancillería, y de protocolo y ceremonial de la Nación.</p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Menor%C3%A1%3A%20Di%C3%A1logo%20interreligioso%20juvenil%20en%20el%20Palacio%20San%20Mart%C3%ADn%20-%20https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Menor%C3%A1%3A%20Di%C3%A1logo%20interreligioso%20juvenil%20en%20el%20Palacio%20San%20Mart%C3%ADn %0A%0A https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fmenora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Menorá:%20Diálogo%20interreligioso%20juvenil%20en%20el%20Palacio%20San%20Martín&#038;BODY=https://itongadol.com/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/israel/estados-unidos-pidio-a-israel-su-voto-de-apoyo-para-condenar-a-rusia-en-la-onu">
					<div class="pagi-text">
						<h5 class="prev-title">Estados Unidos pidió a Israel su voto de apoyo para condenar a Rusia en la ONU</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/mundo-judio/parasha-de-la-semana-vaiakel">
					<div class="pagi-text">
						<h5 class="next-title">Parashá de la semana: Vaiakel</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/seret-scaled-1-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/embajada-de-israel-se-inauguro-por-primera-vez-en-la-argentina-el-festival-de-cine-israeli-seret" title="Embajada de Israel | Se inauguró por primera vez en la Argentina el Festival de Cine Israelí “Seret”">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/embajada-de-israel-se-inauguro-por-primera-vez-en-la-argentina-el-festival-de-cine-israeli-seret">Embajada de Israel | Se inauguró por primera...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/Portada-CSHA-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/este-2022-trae-tu-familia-a-csha" title="Este 2022 traé tu familia a CSHA">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/este-2022-trae-tu-familia-a-csha">Este 2022 traé tu familia a CSHA</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/IMG_20211201_180707434_MP-Large-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/ledor-vador-comunidad-y-continuidad-judia" title="LeDor VaDor: Comunidad  y continuidad judía">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/ledor-vador-comunidad-y-continuidad-judia">LeDor VaDor: Comunidad y continuidad judía</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/Canal-de-la-Ciudad-1-585x390.png" href="https://itongadol.com/comunidad-en-accion/hebraica-en-el-canal-de-la-ciudad" title="Hebraica en el Canal de la Ciudad">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/hebraica-en-el-canal-de-la-ciudad">Hebraica en el Canal de la Ciudad</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/portada-comu-585x338.jpg" href="https://itongadol.com/comunidad-en-accion/comunidadenaccion-las-noticias-de-la-semana-52" title="#ComunidadEnAcción: las noticias de la semana">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/comunidadenaccion-las-noticias-de-la-semana-52">#ComunidadEnAcción: las noticias de la semana</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-8.24.04-AM-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/entrevista-a-uno-de-los-19-jovenes-que-participaron-de-la-primera-camada-de-alia-protegida" title="Entrevista a uno de los 19 jóvenes que participaron de la primera camada de Aliá Protegida">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/entrevista-a-uno-de-los-19-jovenes-que-participaron-de-la-primera-camada-de-alia-protegida">Entrevista a uno de los 19 jóvenes que...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/ucranianos-2.jpg" href="https://itongadol.com/comunidad-en-accion/alia-75-olim-ucranianos-llegaron-hoy-a-israel-de-la-mano-del-keren-leyedidut" title="Aliá: 75 olim ucranianos llegaron hoy a Israel de la mano del Keren Leyedidut">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/alia-75-olim-ucranianos-llegaron-hoy-a-israel-de-la-mano-del-keren-leyedidut">Aliá: 75 olim ucranianos llegaron hoy a Israel...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/seret-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/embajada-de-israel-se-realizara-por-primera-vez-en-argentina-el-festival-internacional-de-cine-israeli-seret" title="Embajada de Israel: Se realizará por primera vez en Argentina el Festival Internacional de Cine Israelí “SERET”">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/embajada-de-israel-se-realizara-por-primera-vez-en-argentina-el-festival-internacional-de-cine-israeli-seret">Embajada de Israel: Se realizará por primera vez...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/PHOTO-2022-02-15-15-37-50-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/gran-lanzamiento-institucional-en-hebraica-pilar-el-19-de-febrero" title="Gran lanzamiento institucional en Hebraica Pilar el 19 de Febrero">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/gran-lanzamiento-institucional-en-hebraica-pilar-el-19-de-febrero">Gran lanzamiento institucional en Hebraica Pilar el 19...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/IMG-20220215-WA0012-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/csha-nos-estamos-preparando-para-el-nuevo-ciclo" title="CSHA: Nos estamos preparando para el nuevo ciclo">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/csha-nos-estamos-preparando-para-el-nuevo-ciclo">CSHA: Nos estamos preparando para el nuevo ciclo</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://www.bancosantafe.com.ar/personas/canales-digitales/nuevo-home-banking?utm_campaign=digitalizacion_lanzamiento&amp;utm_source=pautadirecta&amp;utm_medium=display&amp;utm_content=standarbanner&amp;utm_targeting=no-cl&amp;utm_strategy=brnd"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2022/01/300x250-2-banco-santa-FE.gif" class="alignnone wp-image-155047 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-155047 size-full" src="https://itongadol.com/wp-content/uploads/2022/01/300x250-2-banco-santa-FE.gif" alt="" width="300" height="250" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a><a href="https://www.iona.org.ar/" target="_blank" rel="noopener noreferrer"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2022/01/GIF.gif" class="alignnone wp-image-154738 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-154738 size-full" src="https://itongadol.com/wp-content/uploads/2022/01/GIF.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="https://hogarledorvador.org/home-landing/"><img   alt="" width="300" height="135" data-src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" class="alignnone wp-image-152064 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-152064 size-full" src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" alt="" width="300" height="135" /></noscript></a></p>
<p><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.hebraica.org.ar" target="_blank" rel="noopener noreferrer"><img   alt="" width="190" height="158" data-src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" class="wp-image-154433  aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-154433  aligncenter" src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" alt="" width="190" height="158" /></noscript></a></p>
<p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="139" data-src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" class="alignnone wp-image-146407 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-146407 size-medium" src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" alt="" width="300" height="139" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="http://www.ort.edu.ar"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer">ytdtrtr</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/antisemitismo-irlanda-585x390.jpg" href="https://itongadol.com/antisemitismo/opinion-por-que-irlanda-odia-a-israel" title="Opinión: ¿Por qué Irlanda odia a Israel?">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/opinion-por-que-irlanda-odia-a-israel" title="Opinión: ¿Por qué Irlanda odia a Israel?">Opinión: ¿Por qué Irlanda odia a Israel?</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-18T16:53:28-03:00">18/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/antisemtiismo-585x390.jpg" href="https://itongadol.com/antisemitismo/estados-unidos-grafiti-antisemita-en-el-restaurante-de-un-israeli-en-nueva-york" title="Estados Unidos: Grafiti antisemita en el restaurante de un israelí en Nueva York">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/estados-unidos-grafiti-antisemita-en-el-restaurante-de-un-israeli-en-nueva-york" title="Estados Unidos: Grafiti antisemita en el restaurante de un israelí en Nueva York">Estados Unidos: Grafiti antisemita en el restaurante de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-18T14:45:34-03:00">18/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/03/Union-Europea-parlamento-585x390.jpg" href="https://itongadol.com/antisemitismo/saludo-nazi-provoca-revuelo-en-el-parlamento-europeo" title="«Saludo nazi» provoca revuelo en el Parlamento Europeo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/saludo-nazi-provoca-revuelo-en-el-parlamento-europeo" title="«Saludo nazi» provoca revuelo en el Parlamento Europeo">«Saludo nazi» provoca revuelo en el Parlamento Europeo</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-17T09:45:41-03:00">17/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/usarr-585x390.jpg" href="https://itongadol.com/antisemitismo/reino-unido-una-estudiante-pro-palestina-recibio-un-puesto-en-la-facultad-tras-ser-absuelta-por-antisemitismo" title="Reino Unido: Una estudiante pro palestina recibió un puesto en la facultad tras ser absuelta por antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-una-estudiante-pro-palestina-recibio-un-puesto-en-la-facultad-tras-ser-absuelta-por-antisemitismo" title="Reino Unido: Una estudiante pro palestina recibió un puesto en la facultad tras ser absuelta por antisemitismo">Reino Unido: Una estudiante pro palestina recibió un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-09T15:50:54-03:00">09/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/272980087_1939059242947799_4634174170053650226_n-585x390.jpg" href="https://itongadol.com/internacionales/knoblovits-fue-invitado-por-la-oea-para-integrar-un-nuevo-comite-asesor-para-el-combate-del-antisemitismo-en-la-region" title="Knoblovits fue invitado por la OEA para integrar un nuevo Comité Asesor para el combate del antisemitismo en la Región">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/knoblovits-fue-invitado-por-la-oea-para-integrar-un-nuevo-comite-asesor-para-el-combate-del-antisemitismo-en-la-region" title="Knoblovits fue invitado por la OEA para integrar un nuevo Comité Asesor para el combate del antisemitismo en la Región">Knoblovits fue invitado por la OEA para integrar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-01T13:00:43-03:00">01/02/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/onu.jpg" href="https://itongadol.com/israel/estados-unidos-pidio-a-israel-su-voto-de-apoyo-para-condenar-a-rusia-en-la-onu" title="Estados Unidos pidió a Israel su voto de apoyo para condenar a Rusia en la ONU">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/estados-unidos-pidio-a-israel-su-voto-de-apoyo-para-condenar-a-rusia-en-la-onu" title="Estados Unidos pidió a Israel su voto de apoyo para condenar a Rusia en la ONU">Estados Unidos pidió a Israel su voto de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T13:02:19-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/1645793840134688-585x390.jpg" href="https://itongadol.com/israel/bennett-hablo-hoy-con-el-presidente-de-ucrania" title="Bennett habló hoy con el presidente de Ucrania">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/bennett-hablo-hoy-con-el-presidente-de-ucrania" title="Bennett habló hoy con el presidente de Ucrania">Bennett habló hoy con el presidente de Ucrania</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T10:58:37-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/polonia-585x390.jpg" href="https://itongadol.com/israel/israel-considera-trasladar-su-embajada-en-ucrania-hacia-polonia" title="Israel considera trasladar su embajada en Ucrania hacia Polonia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-considera-trasladar-su-embajada-en-ucrania-hacia-polonia" title="Israel considera trasladar su embajada en Ucrania hacia Polonia">Israel considera trasladar su embajada en Ucrania hacia&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-25T08:28:48-03:00">25/02/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/02/israelies-en-ucrania-585x390.jpg" href="https://itongadol.com/israel/hay-8-000-israelies-varados-en-ucrania-despues-de-que-se-cerrara-el-espacio-aereo" title="Hay 8.000 israelíes varados en Ucrania después de que se cerrara el espacio aéreo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/hay-8-000-israelies-varados-en-ucrania-despues-de-que-se-cerrara-el-espacio-aereo" title="Hay 8.000 israelíes varados en Ucrania después de que se cerrara el espacio aéreo">Hay 8.000 israelíes varados en Ucrania después de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-02-24T08:38:46-03:00">24/02/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/corona-1-585x360.jpg" href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">Israel: recomiendan preparar a la población ante eventual&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T10:05:22-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/vacuna-1-585x360.jpg" href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">En Israel pronostican el inicio de una nueva&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T09:43:15-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/MDA-ambulance-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">Coronavirus: el primer ministro de Israel considera imponer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T09:01:03-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/omicron-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">Coronavirus: Israel informa de otros 17 posibles infectados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T08:56:18-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149560"><a href="https://itongadol.com/tu-mensaje-al-kotel">Live Kotel</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p><div role="form" class="wpcf7" id="wpcf7-f148159-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/comunidad-en-accion/menora-dialogo-interreeligioso-juvenil-en-el-palacio-san-martin#wpcf7-f148159-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148159" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148159-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Dejanos tu mail para suscribirte al newsletter<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Suscribirse" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<br>
2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.3.11 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491123063030&text=Quiero recibir todas las noticias de la comunidad judía en español " rel="noreferrer" class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Menor\u00e1: Di\u00e1logo interreligioso juvenil en el Palacio San Mart\u00edn","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"196139bf2b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"196139bf2b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"196139bf2b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>


</body>
</html>