<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png"><link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" /><link rel="pingback" href="" /> <!--[if lt IE 9]> <script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script> <![endif]--><link type="text/css" media="all" href="https://itongadol.com/wp-content/cache/autoptimize/css/autoptimize_f0c938f471bee43fcd7d539d9f480b74.css" rel="stylesheet" /><title>Sumate al KKL: ayudando mensualmente logramos concretar los proyectos - Itón Gadol</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Sumate al KKL: ayudando mensualmente logramos concretar los proyectos - Itón Gadol" /><meta property="og:description" content="Itongadol.- Desde su creación, KKL lleva plantado más de 240 millones de&hellip;" /><meta property="og:url" content="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos" /><meta property="og:site_name" content="Itón Gadol" /><meta property="article:publisher" content="https://www.facebook.com/itongadol/" /><meta property="article:tag" content="KKL" /><meta property="article:section" content="Keren Kayemet Argentina" /><meta property="article:published_time" content="2020-01-14T19:06:24+00:00" /><meta property="fb:app_id" content="475494753197320" /><meta property="og:image" content="https://itongadol.com/wp-content/uploads/2020/01/kkl-arg-1.jpg" /><meta property="og:image:secure_url" content="https://itongadol.com/wp-content/uploads/2020/01/kkl-arg-1.jpg" /><meta property="og:image:width" content="1196" /><meta property="og:image:height" content="874" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Itongadol.- Desde su creación, KKL lleva plantado más de 240 millones de&hellip;" /><meta name="twitter:title" content="Sumate al KKL: ayudando mensualmente logramos concretar los proyectos - Itón Gadol" /><meta name="twitter:site" content="@Itongadol" /><meta name="twitter:image" content="https://itongadol.com/wp-content/uploads/2020/01/kkl-arg-1.jpg" /><meta name="twitter:creator" content="@Itongadol" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos#primaryimage","url":"https://itongadol.com/wp-content/uploads/2020/01/kkl-arg-1.jpg","width":1196,"height":874},{"@type":"WebPage","@id":"https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos#webpage","url":"https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos","inLanguage":"es","name":"Sumate al KKL: ayudando mensualmente logramos concretar los proyectos - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos#primaryimage"},"datePublished":"2020-01-14T19:06:24+00:00","dateModified":"2020-01-14T19:06:24+00:00"},{"@type":"Article","@id":"https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos#article","isPartOf":{"@id":"https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/d1eb17f556501cef870fefb79173f087"},"headline":"Sumate al KKL: ayudando mensualmente logramos concretar los proyectos","datePublished":"2020-01-14T19:06:24+00:00","dateModified":"2020-01-14T19:06:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos#primaryimage"},"keywords":"KKL","articleSection":"Keren Kayemet Argentina"},{"@type":["Person"],"@id":"https://itongadol.com/#/schema/person/d1eb17f556501cef870fefb79173f087","name":"Iton Gadol","image":{"@type":"ImageObject","@id":"https://itongadol.com/#authorlogo","url":"https://secure.gravatar.com/avatar/cd30a67d5f2ae2408f6d46cb6c36b699?s=96&d=mm&r=g","caption":"Iton Gadol"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; RSS de los comentarios" href="https://itongadol.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","ajax_nonce":"978a7ff53c","flag_url":"https:\/\/itongadol.com\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://itongadol.com/?p=125875' /><link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fkeren-kayemet-argentina%2Fsumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos" /><link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fkeren-kayemet-argentina%2Fsumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos&#038;format=xml" /> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sumate al KKL: ayudando mensualmente logramos concretar los proyectos",
    "description": "",
    "datePublished": "2020-01-14",
    "datemodified": "2020-01-14",
    "mainEntityOfPage": "https:\/\/itongadol.com\/comunidad-en-accion\/keren-kayemet-argentina\/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2020\/01\/kkl-arg-1.jpg",
        "width": 1196,
        "height": 874
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ItonGadol",
        "name": "Iton Gadol"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/comunidad-en-accion",
                "name": "COMUNIDAD EN ACCION"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/comunidad-en-accion\/keren-kayemet-argentina",
                "name": "Keren Kayemet Argentina"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https:\/\/itongadol.com\/comunidad-en-accion\/keren-kayemet-argentina\/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos",
                "name": "Sumate al KKL: ayudando mensualmente logramos concretar los proyectos"
            }
        }
    ]
}</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');</script> </head><body class="post-template-default single single-post postid-125875 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Sinagoga-Berlín-585x390.jpg" href="https://itongadol.com/antisemitismo/alemania-arrestan-a-activistas-islamicos-sospechados-de-planear-ataque-a-sinagoga" title="Alemania: Arrestan a activistas islámicos sospechados de planear ataque a sinagoga"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/alemania-arrestan-a-activistas-islamicos-sospechados-de-planear-ataque-a-sinagoga" title="Alemania: Arrestan a activistas islámicos sospechados de planear ataque a sinagoga">Alemania: Arrestan a activistas islámicos sospechados de planear&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T11:51:52-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/nueva-jersey-585x390.jpg" href="https://itongadol.com/antisemitismo/los-asesinos-de-nueva-jersey-prepararon-un-ataque-antisemita-mucho-mas-grande" title="Los asesinos de Nueva Jersey prepararon un ataque antisemita mucho más grande"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/los-asesinos-de-nueva-jersey-prepararon-un-ataque-antisemita-mucho-mas-grande" title="Los asesinos de Nueva Jersey prepararon un ataque antisemita mucho más grande">Los asesinos de Nueva Jersey prepararon un ataque&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T08:50:24-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/antisemitismo-585x390.png" href="https://itongadol.com/antisemitismo/antisemitismo-insultos-a-trabajadores-de-un-supermercado-en-nueva-york" title="Antisemitismo: insultos a trabajadores de un supermercado en Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-insultos-a-trabajadores-de-un-supermercado-en-nueva-york" title="Antisemitismo: insultos a trabajadores de un supermercado en Nueva York">Antisemitismo: insultos a trabajadores de un supermercado en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T18:12:36-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Bandera-Israel-quemada.jpg" href="https://itongadol.com/antisemitismo/alemania-impulsarian-la-penalizacion-de-toda-quema-de-banderas-de-israel" title="Alemania: Impulsarían la penalización de toda quema de banderas de Israel"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/alemania-impulsarian-la-penalizacion-de-toda-quema-de-banderas-de-israel" title="Alemania: Impulsarían la penalización de toda quema de banderas de Israel">Alemania: Impulsarían la penalización de toda quema de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T13:34:59-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/che-585x390.jpg" href="https://itongadol.com/antisemitismo/el-chelsea-se-asocia-con-un-artista-israeli-para-el-dia-del-recuerdo-del-holocausto" title="El Chelsea se asocia con un artista israelí para el Día del Recuerdo del Holocausto"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/el-chelsea-se-asocia-con-un-artista-israeli-para-el-dia-del-recuerdo-del-holocausto" title="El Chelsea se asocia con un artista israelí para el Día del Recuerdo del Holocausto">El Chelsea se asocia con un artista israelí&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-12T18:04:29-03:00">12/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/fraude-585x390.jpg" href="https://itongadol.com/israel/netanyahu-insta-a-las-potencias-occidentales-a-usar-en-la-onu-la-clausula-de-sanciones-automaticas-a-iran" title="Netanyahu insta a las potencias occidentales a usar en la ONU la cláusula de «sanciones automáticas» a Irán"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-insta-a-las-potencias-occidentales-a-usar-en-la-onu-la-clausula-de-sanciones-automaticas-a-iran" title="Netanyahu insta a las potencias occidentales a usar en la ONU la cláusula de «sanciones automáticas» a Irán">Netanyahu insta a las potencias occidentales a usar&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T14:51:11-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Secta-sede-585x390.jpg" href="https://itongadol.com/israel/arrestan-a-rabino-por-liderar-una-secta-someter-a-la-esclavitud-y-posible-corrupcion-de-menores" title="Arrestan a rabino por liderar una secta, someter a la esclavitud y posible corrupción de menores"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/arrestan-a-rabino-por-liderar-una-secta-someter-a-la-esclavitud-y-posible-corrupcion-de-menores" title="Arrestan a rabino por liderar una secta, someter a la esclavitud y posible corrupción de menores">Arrestan a rabino por liderar una secta, someter&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T14:06:49-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Bibi-bloque-derecha-585x390.jpg" href="https://itongadol.com/israel/bloque-de-derecha-le-exige-al-presidente-de-la-knesset-que-frene-los-intentos-de-rechazar-la-inmunidad-a-netanyahu" title="Bloque de derecha le exige al presidente de la Knesset que frene los intentos de rechazar la inmunidad a Netanyahu"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/bloque-de-derecha-le-exige-al-presidente-de-la-knesset-que-frene-los-intentos-de-rechazar-la-inmunidad-a-netanyahu" title="Bloque de derecha le exige al presidente de la Knesset que frene los intentos de rechazar la inmunidad a Netanyahu">Bloque de derecha le exige al presidente de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T13:21:32-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/aviones-585x390.jpg" href="https://itongadol.com/israel/aviones-israelies-resultaron-danados-por-las-inundaciones" title="Aviones israelíes resultaron dañados por las inundaciones"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/aviones-israelies-resultaron-danados-por-las-inundaciones" title="Aviones israelíes resultaron dañados por las inundaciones">Aviones israelíes resultaron dañados por las inundaciones</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T19:43:09-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Elecciones-2019-585x390.jpg" href="https://itongadol.com/israel/israel-union-de-los-partidos-de-izquierda-de-cara-a-las-elecciones" title="Israel: Unión de los partidos de izquierda de cara a las elecciones"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-union-de-los-partidos-de-izquierda-de-cara-a-las-elecciones" title="Israel: Unión de los partidos de izquierda de cara a las elecciones">Israel: Unión de los partidos de izquierda de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T15:32:22-03:00">13/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Últimas noticias</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/universidad-ben-gurion/universidad-ben-gurion-presentan-un-sensor-de-nitrato-para-optimizar-la-productividad-agricola">Universidad Ben-Gurión: presentan un sensor de nitrato para optimizar la...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/act-comunitaria/la-daia-recordara-al-fiscal-nisman-a-5-anos-de-su-muerte">La DAIA recordará al fiscal Nisman, a 5 años de...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos">Sumate al KKL: ayudando mensualmente logramos concretar los proyectos</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/netanyahu-insta-a-las-potencias-occidentales-a-usar-en-la-onu-la-clausula-de-sanciones-automaticas-a-iran">Netanyahu insta a las potencias occidentales a usar en la...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/arrestan-a-rabino-por-liderar-una-secta-someter-a-la-esclavitud-y-posible-corrupcion-de-menores">Arrestan a rabino por liderar una secta, someter a la...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/bloque-de-derecha-le-exige-al-presidente-de-la-knesset-que-frene-los-intentos-de-rechazar-la-inmunidad-a-netanyahu">Bloque de derecha le exige al presidente de la Knesset...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/avances/la-adquisicion-de-empresas-tecnologicas-israelies-aumento-un-72-en-2019">La adquisición de empresas tecnológicas israelíes aumentó un 72% en...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/antisemitismo/alemania-arrestan-a-activistas-islamicos-sospechados-de-planear-ataque-a-sinagoga">Alemania: Arrestan a activistas islámicos sospechados de planear ataque a...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/iran/gran-bretana-francia-y-alemania-exigieron-a-iran-cumplir-sus-compromisos-por-el-acuerdo-nuclear">Gran Bretaña, Francia y Alemania exigieron a Irán “cumplir sus...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-muere-el-poeta-argentino-juan-gelman">Hoy en la historia judía / Muere el poeta argentino...</a></div></div></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container align-left-logo has-banner"><div id="logo"><h2> <a href="https://itongadol.com/"><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></h2></div><div class="header-banner header-style-3"> <noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /> 15/01/2020</div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div><ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Sinagoga-Berlín-585x390.jpg" href="https://itongadol.com/antisemitismo/alemania-arrestan-a-activistas-islamicos-sospechados-de-planear-ataque-a-sinagoga" title="Alemania: Arrestan a activistas islámicos sospechados de planear ataque a sinagoga"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/alemania-arrestan-a-activistas-islamicos-sospechados-de-planear-ataque-a-sinagoga" title="Alemania: Arrestan a activistas islámicos sospechados de planear ataque a sinagoga">Alemania: Arrestan a activistas islámicos sospechados de planear&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T11:51:52-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/nueva-jersey-585x390.jpg" href="https://itongadol.com/antisemitismo/los-asesinos-de-nueva-jersey-prepararon-un-ataque-antisemita-mucho-mas-grande" title="Los asesinos de Nueva Jersey prepararon un ataque antisemita mucho más grande"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/los-asesinos-de-nueva-jersey-prepararon-un-ataque-antisemita-mucho-mas-grande" title="Los asesinos de Nueva Jersey prepararon un ataque antisemita mucho más grande">Los asesinos de Nueva Jersey prepararon un ataque&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T08:50:24-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/antisemitismo-585x390.png" href="https://itongadol.com/antisemitismo/antisemitismo-insultos-a-trabajadores-de-un-supermercado-en-nueva-york" title="Antisemitismo: insultos a trabajadores de un supermercado en Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-insultos-a-trabajadores-de-un-supermercado-en-nueva-york" title="Antisemitismo: insultos a trabajadores de un supermercado en Nueva York">Antisemitismo: insultos a trabajadores de un supermercado en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T18:12:36-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Bandera-Israel-quemada.jpg" href="https://itongadol.com/antisemitismo/alemania-impulsarian-la-penalizacion-de-toda-quema-de-banderas-de-israel" title="Alemania: Impulsarían la penalización de toda quema de banderas de Israel"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/alemania-impulsarian-la-penalizacion-de-toda-quema-de-banderas-de-israel" title="Alemania: Impulsarían la penalización de toda quema de banderas de Israel">Alemania: Impulsarían la penalización de toda quema de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T13:34:59-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/che-585x390.jpg" href="https://itongadol.com/antisemitismo/el-chelsea-se-asocia-con-un-artista-israeli-para-el-dia-del-recuerdo-del-holocausto" title="El Chelsea se asocia con un artista israelí para el Día del Recuerdo del Holocausto"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/el-chelsea-se-asocia-con-un-artista-israeli-para-el-dia-del-recuerdo-del-holocausto" title="El Chelsea se asocia con un artista israelí para el Día del Recuerdo del Holocausto">El Chelsea se asocia con un artista israelí&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-12T18:04:29-03:00">12/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/fraude-585x390.jpg" href="https://itongadol.com/israel/netanyahu-insta-a-las-potencias-occidentales-a-usar-en-la-onu-la-clausula-de-sanciones-automaticas-a-iran" title="Netanyahu insta a las potencias occidentales a usar en la ONU la cláusula de «sanciones automáticas» a Irán"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-insta-a-las-potencias-occidentales-a-usar-en-la-onu-la-clausula-de-sanciones-automaticas-a-iran" title="Netanyahu insta a las potencias occidentales a usar en la ONU la cláusula de «sanciones automáticas» a Irán">Netanyahu insta a las potencias occidentales a usar&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T14:51:11-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Secta-sede-585x390.jpg" href="https://itongadol.com/israel/arrestan-a-rabino-por-liderar-una-secta-someter-a-la-esclavitud-y-posible-corrupcion-de-menores" title="Arrestan a rabino por liderar una secta, someter a la esclavitud y posible corrupción de menores"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/arrestan-a-rabino-por-liderar-una-secta-someter-a-la-esclavitud-y-posible-corrupcion-de-menores" title="Arrestan a rabino por liderar una secta, someter a la esclavitud y posible corrupción de menores">Arrestan a rabino por liderar una secta, someter&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T14:06:49-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Bibi-bloque-derecha-585x390.jpg" href="https://itongadol.com/israel/bloque-de-derecha-le-exige-al-presidente-de-la-knesset-que-frene-los-intentos-de-rechazar-la-inmunidad-a-netanyahu" title="Bloque de derecha le exige al presidente de la Knesset que frene los intentos de rechazar la inmunidad a Netanyahu"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/bloque-de-derecha-le-exige-al-presidente-de-la-knesset-que-frene-los-intentos-de-rechazar-la-inmunidad-a-netanyahu" title="Bloque de derecha le exige al presidente de la Knesset que frene los intentos de rechazar la inmunidad a Netanyahu">Bloque de derecha le exige al presidente de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T13:21:32-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/aviones-585x390.jpg" href="https://itongadol.com/israel/aviones-israelies-resultaron-danados-por-las-inundaciones" title="Aviones israelíes resultaron dañados por las inundaciones"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/aviones-israelies-resultaron-danados-por-las-inundaciones" title="Aviones israelíes resultaron dañados por las inundaciones">Aviones israelíes resultaron dañados por las inundaciones</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T19:43:09-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Elecciones-2019-585x390.jpg" href="https://itongadol.com/israel/israel-union-de-los-partidos-de-izquierda-de-cara-a-las-elecciones" title="Israel: Unión de los partidos de izquierda de cara a las elecciones"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-union-de-los-partidos-de-izquierda-de-cara-a-las-elecciones" title="Israel: Unión de los partidos de izquierda de cara a las elecciones">Israel: Unión de los partidos de izquierda de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T15:32:22-03:00">13/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://itongadol.com/"><div> <input type="text" class="search-input" placeholder="Buscar" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></span><i class="fa fa-angle-right"></i> <span>Sumate al KKL: ayudando mensualmente logramos concretar los proyectos</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main"><div class="theiaStickySidebar"><article id="post-125875" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  "> <a href="https://itongadol.com/wp-content/uploads/2020/01/kkl-arg-1.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/kkl-arg-1-1170x855.jpg" style="padding-top: 73.0769%;"></span></a></div></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Sumate al KKL: ayudando mensualmente logramos concretar los proyectos</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/iton-gadol">Iton Gadol</a></span> <time class="entry-date published" datetime="2020-01-14T16:06:24-03:00">14/01/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-01-14T16:06:24-03:00">14/01/2020</time></span> <span>0 Comentario</span></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Itongadol.- Desde su creación, KKL lleva plantado más de 240 millones de árboles en Israel, construido 180 presas y reservas, desarrollado 250.000 hectáreas de terreno y creado más de 1.000 parques.</p><p>¡Gracias a la colaboración de toda nuestra comunidad!</p><p>Contactate:<br /> WhatsApp: (11) 3250 1248<br /> eventos@kklweb.org</p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://itongadol.com/tag/kkl" rel="tag">KKL</a></div></div></div><div class="tags-share-box center-box"> <span class="single-comment-o"><i class="fa fa-comment-o"></i>0 Comentario</span><div class="post-share hide-like-count"><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Sumate%20al%20KKL%3A%20ayudando%20mensualmente%20logramos%20concretar%20los%20proyectos%20-%20https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/sumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Sumate%20al%20KKL%3A%20ayudando%20mensualmente%20logramos%20concretar%20los%20proyectos %0A%0A https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fkeren-kayemet-argentina%2Fsumate-al-kkl-ayudando-mensualmente-logramos-concretar-los-proyectos"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>anterior</span></div> <a href="https://itongadol.com/israel/netanyahu-insta-a-las-potencias-occidentales-a-usar-en-la-onu-la-clausula-de-sanciones-automaticas-a-iran"><div class="pagi-text"><h5 class="prev-title">Netanyahu insta a las potencias occidentales a usar en la ONU la cláusula de «sanciones automáticas» a Irán</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>próxima</span></div> <a href="https://itongadol.com/act-comunitaria/la-daia-recordara-al-fiscal-nisman-a-5-anos-de-su-muerte"><div class="pagi-text"><h5 class="next-title">La DAIA recordará al fiscal Nisman, a 5 años de su muerte</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-09-at-10.31.27-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/con-fuerte-apoyo-del-kkl-miles-de-chicos-de-diferentes-partes-del-pais-disfrutaron-de-sus-majanot" title="Con fuerte apoyo del KKL, miles de chicos de diferentes partes del país disfrutaron de sus Majanot"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/con-fuerte-apoyo-del-kkl-miles-de-chicos-de-diferentes-partes-del-pais-disfrutaron-de-sus-majanot">Con fuerte apoyo del KKL, miles de chicos...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/kkl-arg-3-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-gracias-por-acompanarnos-en-el-2019" title="KKL: GRACIAS por acompañarnos en el 2019"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-gracias-por-acompanarnos-en-el-2019">KKL: GRACIAS por acompañarnos en el 2019</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/kkl-arg-2-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-2040-en-marcha-hacia-la-tierra-del-manana" title="KKL 2040: En marcha hacia la tierra del mañana"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-2040-en-marcha-hacia-la-tierra-del-manana">KKL 2040: En marcha hacia la tierra del...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/KKL2-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/saludo-del-keren-kayemet-por-januca-y-navidad" title="Saludo del Keren Kayemet por Jánuca y Navidad"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/saludo-del-keren-kayemet-por-januca-y-navidad">Saludo del Keren Kayemet por Jánuca y Navidad</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/kkl-arg-1-585x359.jpg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-mantengamos-los-plasticos-desechables-fuera-de-los-bosques-de-israel" title="KKL: ¡Mantengamos los plásticos desechables fuera de los bosques de Israel!"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-mantengamos-los-plasticos-desechables-fuera-de-los-bosques-de-israel">KKL: ¡Mantengamos los plásticos desechables fuera de los...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/kkl-arg-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-lleva-acceso-al-agua-a-las-ruinas-de-los-quilmes-reparando-reservorios-antiguos-e-inaugurando-uno-nuevo" title="KKL lleva acceso al agua a las ruinas de los Quilmes, reparando reservorios antiguos e inaugurando uno nuevo"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-lleva-acceso-al-agua-a-las-ruinas-de-los-quilmes-reparando-reservorios-antiguos-e-inaugurando-uno-nuevo">KKL lleva acceso al agua a las ruinas...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/kkl-arg-1-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-actividades-en-israel-y-proyectos-2020" title="KKL: actividades en Israel y proyectos 2020"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-actividades-en-israel-y-proyectos-2020">KKL: actividades en Israel y proyectos 2020</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/kkl-arg-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-planta-un-arbol-desde-donde-estes" title="KKL: Plantá un árbol desde donde estés"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-planta-un-arbol-desde-donde-estes">KKL: Plantá un árbol desde donde estés</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/kkl-arg-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-ano-nuevo-alcancia-nueva" title="KKL: Año nuevo&#8230; alcancía nueva!"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-ano-nuevo-alcancia-nueva">KKL: Año nuevo&#8230; alcancía nueva!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/kkl-arg-1-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-colaborando-en-la-formacion-de-los-futuros-lideres-comunitarios" title="KKL: Colaborando en la formación de los futuros líderes comunitarios"> </a><h3><a href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-colaborando-en-la-formacion-de-los-futuros-lideres-comunitarios">KKL: Colaborando en la formación de los futuros...</a></h3></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-3 pcalign-center"><div class="theiaStickySidebar"><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">LA TAPA DEL DÍA</span></h4><ul id="penci-latestwg-4478" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/01/tapa-572x390.png" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-212" title="Titulares del día en Israel"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-212" rel="bookmark" title="Titulares del día en Israel"> Titulares del día en Israel </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-01-14T08:28:32-03:00">14/01/2020</time></span></div></div></li></ul></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript><img class="lazyload alignnone wp-image-112658" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20311%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-112646" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-112647" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></a><br /> <a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-114513" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></a><noscript><img class="alignnone wp-image-125734 size-full" src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone wp-image-125734 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" alt="" width="140" height="140" /></p><p><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript><img class="lazyload alignnone size-full wp-image-117586" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20280%20280%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></p><p><a href="https://www.naale-elite-academy.com/es/?utm_source=Iton%20Gadol&amp;utm_medium=Banner&amp;utm_campaign=Spanish2019"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></a></p><p><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-120728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></p><p><a href="http://www.agenciajudia.com/alia"><noscript><img class="alignnone size-medium wp-image-120492" src="https://itongadol.com/wp-content/uploads/2019/08/Banner-300x250px-2-2.gif" alt="" width="300" height="250" /></noscript><img class="lazyload alignnone size-medium wp-image-120492" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/Banner-300x250px-2-2.gif" alt="" width="300" height="250" /></a></p></div></aside><aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Más vistas</span></h4><ul id="penci-popularwg-7409" class="side-newsfeed display-order-numbers"><li class="penci-feed featured-news"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/01/depre-585x390.jpg" href="https://itongadol.com/informacion-general/dia-mundial-de-lucha-contra-la-depresion-conoce-metodo-israeli-que-revoluciono-el-tratamiento-de-esta-enfermedad" title="Día Mundial de Lucha contra la Depresión. Conocé método israelí que revolucionó el tratamiento de esta enfermedad"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/informacion-general/dia-mundial-de-lucha-contra-la-depresion-conoce-metodo-israeli-que-revoluciono-el-tratamiento-de-esta-enfermedad" rel="bookmark" title="Día Mundial de Lucha contra la Depresión. Conocé método israelí que revolucionó el tratamiento de esta enfermedad"> Día Mundial de Lucha contra la Depresión. Conocé método israelí que revolucionó el tratamiento de esta enfermedad </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-01-13T08:04:07-03:00">13/01/2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/01/refa-263x175.jpg" href="https://itongadol.com/israel/la-modelo-bar-refaeli-avanza-en-un-acuerdo-con-la-justicia-por-causa-de-evasion" title="La modelo Bar Refaeli avanza en un acuerdo con la Justicia por causa de evasión"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/israel/la-modelo-bar-refaeli-avanza-en-un-acuerdo-con-la-justicia-por-causa-de-evasion" rel="bookmark" title="La modelo Bar Refaeli avanza en un acuerdo con la Justicia por causa de evasión"> La modelo Bar Refaeli avanza en un acuerdo con la Justicia por causa de evasión </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-01-12T17:40:20-03:00">12/01/2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/01/agui-263x175.jpg" href="https://itongadol.com/efemerides/efemerides-el-escritor-marcos-aguinis-cumple-85-anos" title="Efemérides. El escritor Marcos Aguinis cumple 85 años"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/efemerides/efemerides-el-escritor-marcos-aguinis-cumple-85-anos" rel="bookmark" title="Efemérides. El escritor Marcos Aguinis cumple 85 años"> Efemérides. El escritor Marcos Aguinis cumple 85 años </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-01-13T09:04:10-03:00">13/01/2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">4</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2020/01/espa-263x175.jpg" href="https://itongadol.com/antisemitismo/comunidad-judia-de-espana-y-europa-alertan-sobre-vicepresidente-del-gobierno-de-espana" title="Comunidad judía de España y Europa alertan sobre vicepresidente del gobierno de España"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/antisemitismo/comunidad-judia-de-espana-y-europa-alertan-sobre-vicepresidente-del-gobierno-de-espana" rel="bookmark" title="Comunidad judía de España y Europa alertan sobre vicepresidente del gobierno de España"> Comunidad judía de España y Europa alertan sobre vicepresidente del gobierno de España </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-01-12T08:54:39-03:00">12/01/2020</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">5</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2019/09/eli-cohen-263x175.jpg" href="https://itongadol.com/cultura/la-carta-que-eli-cohen-le-envio-a-su-esposa-antes-de-morir" title="La carta que Eli Cohen le envió a su esposa antes de morir"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/cultura/la-carta-que-eli-cohen-le-envio-a-su-esposa-antes-de-morir" rel="bookmark" title="La carta que Eli Cohen le envió a su esposa antes de morir"> La carta que Eli Cohen le envió a su esposa antes de morir </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2019-09-19T17:59:37-03:00">19/09/2019</time></span></div></div></li></ul></aside><aside id="text-2" class="widget widget_text"><div class="textwidget"><p><a href="http://www.buber.edu.ar/institucional/app.php"><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></noscript><img class="lazyload alignnone size-medium wp-image-114511" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20138%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></a></p><p><a href="https://www.bialik-devoto.edu.ar" target="_blank" rel="noopener noreferrer"><noscript><img class="alignnone size-medium wp-image-116968" src="https://itongadol.com/wp-content/uploads/2019/09/2020-2021_iton-1.gif;" alt="" width="300" height="140" /></noscript><img class="lazyload alignnone size-medium wp-image-116968" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/09/2020-2021_iton-1.gif;" alt="" width="300" height="140" /></a></p><p><a href="http://www.scholem.edu.ar/"><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2019/01/381-300x140.gif" alt="" width="300" height="140" /></noscript><img class="lazyload alignnone size-medium wp-image-112652" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/381-300x140.gif" alt="" width="300" height="140" /></a></p><p><noscript><img class="alignnone wp-image-116790" src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /></noscript><img class="lazyload alignnone wp-image-116790" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /><a href="https://www.sanjuan.tur.ar/"><noscript><img class="alignnone wp-image-123979 size-full" src="https://itongadol.com/wp-content/uploads/2019/11/verano-2020_140x140.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone wp-image-123979 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/11/verano-2020_140x140.gif" alt="" width="140" height="140" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2018/12/410.gif" target="_blank" rel="noopener noreferrer"><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></a></p><p><a href="http://www.jabad.org.ar/sin-categoria/vivi-sucot-en-buenos-aires.html" target="_blank" rel="noopener noreferrer"><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2019/10/SUCA-MAP.gif" alt="" width="123" height="123" /></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/10/SUCA-MAP.gif" alt="" width="123" height="123" /></a></p><p>&nbsp;</p><p>&nbsp;</p><p><a href="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></a></p></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Redes Sociales</span></h4><div class="widget-social pc_aligncenter show-text remove-circle"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 14px">Instagram</span></a></div></aside></div></div></div><div class="clear-footer"></div><div class="footer-instagram footer-instagram-html"><aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">Instagram</span></span></h4><div class='jr-insta-thumb'><ul class='no-bullet thumbnails no-border jr_col_5'><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Ahora Se conocen la imgenes de los misiles iranes que..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/e35/81446336_123539228819247_5268995289485777569_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=103&_nc_ohc=pQCg8U8IHZgAX_kX7WR&oh=250d16c26839888009a9496b905e0cfa&oe=5E218DE2" alt="Ahora Se conocen la imgenes de los misiles iranes que..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title=""><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c92.0.946.946a/s640x640/79820209_507581303213328_6001854834803321505_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=100&_nc_ohc=eYSbsddfxnIAX_5wGGg&oh=745171c74665fa53afe69f09a6b61ab6&oe=5E95EBA2" alt="" /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Recuerdos de viaje TelAviv recuerdosdeviaje recuerdos telaviv nocturna telavivcity goodnight..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83500266_463123267657329_3336946881972683972_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=109&_nc_ohc=fr3lvItXXv4AX_GmqBu&oh=f441904b380cf16715f9085e22a4d636&oe=5E20C7EF" alt="Recuerdos de viaje TelAviv recuerdosdeviaje recuerdos telaviv nocturna telavivcity goodnight..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Los titulares del da en Israel   TheJerusalemPost Netanyahu..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/80585421_1211604089035461_4095560445003552995_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=109&_nc_ohc=pFR9CeIEgvkAX9qJq_U&oh=75fee4c72de34886d51cc041470339e9&oe=5ED87EFB" alt="Los titulares del da en Israel   TheJerusalemPost Netanyahu..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Los titulares del da en Israel   TheTimesofIsrael Likud..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/80729170_583563985525868_6059224119487068268_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=108&_nc_ohc=yEpDCQDTYCUAX92DhEU&oh=9a4c2616110ad267978f0def8d73793c&oe=5E99C836" alt="Los titulares del da en Israel   TheTimesofIsrael Likud..." /></a></li></ul></div></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright"><div id="footer-logo"> <a href="https://itongadol.com/"> <img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" /> </a></div><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Sinagoga-Berlín-585x390.jpg" href="https://itongadol.com/antisemitismo/alemania-arrestan-a-activistas-islamicos-sospechados-de-planear-ataque-a-sinagoga" title="Alemania: Arrestan a activistas islámicos sospechados de planear ataque a sinagoga"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/alemania-arrestan-a-activistas-islamicos-sospechados-de-planear-ataque-a-sinagoga" title="Alemania: Arrestan a activistas islámicos sospechados de planear ataque a sinagoga">Alemania: Arrestan a activistas islámicos sospechados de planear&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T11:51:52-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/nueva-jersey-585x390.jpg" href="https://itongadol.com/antisemitismo/los-asesinos-de-nueva-jersey-prepararon-un-ataque-antisemita-mucho-mas-grande" title="Los asesinos de Nueva Jersey prepararon un ataque antisemita mucho más grande"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/los-asesinos-de-nueva-jersey-prepararon-un-ataque-antisemita-mucho-mas-grande" title="Los asesinos de Nueva Jersey prepararon un ataque antisemita mucho más grande">Los asesinos de Nueva Jersey prepararon un ataque&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T08:50:24-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/antisemitismo-585x390.png" href="https://itongadol.com/antisemitismo/antisemitismo-insultos-a-trabajadores-de-un-supermercado-en-nueva-york" title="Antisemitismo: insultos a trabajadores de un supermercado en Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-insultos-a-trabajadores-de-un-supermercado-en-nueva-york" title="Antisemitismo: insultos a trabajadores de un supermercado en Nueva York">Antisemitismo: insultos a trabajadores de un supermercado en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T18:12:36-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Bandera-Israel-quemada.jpg" href="https://itongadol.com/antisemitismo/alemania-impulsarian-la-penalizacion-de-toda-quema-de-banderas-de-israel" title="Alemania: Impulsarían la penalización de toda quema de banderas de Israel"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/alemania-impulsarian-la-penalizacion-de-toda-quema-de-banderas-de-israel" title="Alemania: Impulsarían la penalización de toda quema de banderas de Israel">Alemania: Impulsarían la penalización de toda quema de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T13:34:59-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/che-585x390.jpg" href="https://itongadol.com/antisemitismo/el-chelsea-se-asocia-con-un-artista-israeli-para-el-dia-del-recuerdo-del-holocausto" title="El Chelsea se asocia con un artista israelí para el Día del Recuerdo del Holocausto"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/el-chelsea-se-asocia-con-un-artista-israeli-para-el-dia-del-recuerdo-del-holocausto" title="El Chelsea se asocia con un artista israelí para el Día del Recuerdo del Holocausto">El Chelsea se asocia con un artista israelí&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-12T18:04:29-03:00">12/01/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/fraude-585x390.jpg" href="https://itongadol.com/israel/netanyahu-insta-a-las-potencias-occidentales-a-usar-en-la-onu-la-clausula-de-sanciones-automaticas-a-iran" title="Netanyahu insta a las potencias occidentales a usar en la ONU la cláusula de «sanciones automáticas» a Irán"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-insta-a-las-potencias-occidentales-a-usar-en-la-onu-la-clausula-de-sanciones-automaticas-a-iran" title="Netanyahu insta a las potencias occidentales a usar en la ONU la cláusula de «sanciones automáticas» a Irán">Netanyahu insta a las potencias occidentales a usar&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T14:51:11-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Secta-sede-585x390.jpg" href="https://itongadol.com/israel/arrestan-a-rabino-por-liderar-una-secta-someter-a-la-esclavitud-y-posible-corrupcion-de-menores" title="Arrestan a rabino por liderar una secta, someter a la esclavitud y posible corrupción de menores"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/arrestan-a-rabino-por-liderar-una-secta-someter-a-la-esclavitud-y-posible-corrupcion-de-menores" title="Arrestan a rabino por liderar una secta, someter a la esclavitud y posible corrupción de menores">Arrestan a rabino por liderar una secta, someter&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T14:06:49-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Bibi-bloque-derecha-585x390.jpg" href="https://itongadol.com/israel/bloque-de-derecha-le-exige-al-presidente-de-la-knesset-que-frene-los-intentos-de-rechazar-la-inmunidad-a-netanyahu" title="Bloque de derecha le exige al presidente de la Knesset que frene los intentos de rechazar la inmunidad a Netanyahu"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/bloque-de-derecha-le-exige-al-presidente-de-la-knesset-que-frene-los-intentos-de-rechazar-la-inmunidad-a-netanyahu" title="Bloque de derecha le exige al presidente de la Knesset que frene los intentos de rechazar la inmunidad a Netanyahu">Bloque de derecha le exige al presidente de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-14T13:21:32-03:00">14/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/aviones-585x390.jpg" href="https://itongadol.com/israel/aviones-israelies-resultaron-danados-por-las-inundaciones" title="Aviones israelíes resultaron dañados por las inundaciones"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/aviones-israelies-resultaron-danados-por-las-inundaciones" title="Aviones israelíes resultaron dañados por las inundaciones">Aviones israelíes resultaron dañados por las inundaciones</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T19:43:09-03:00">13/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Elecciones-2019-585x390.jpg" href="https://itongadol.com/israel/israel-union-de-los-partidos-de-izquierda-de-cara-a-las-elecciones" title="Israel: Unión de los partidos de izquierda de cara a las elecciones"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/israel-union-de-los-partidos-de-izquierda-de-cara-a-las-elecciones" title="Israel: Unión de los partidos de izquierda de cara a las elecciones">Israel: Unión de los partidos de izquierda de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-13T15:32:22-03:00">13/01/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></a></li></ul></li></ul></div><div id="footer-copyright"><p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Volver arriba</span></a></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio utiliza cookies para mejorar la experiencia de usuario. <a class="penci-gprd-accept" href="#">Aceptar</a> <a class="penci-gprd-more" href="">Ver más</a></p></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://itongadol.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <div class="ccw_plugin chatbot" style="bottom:10px; right:10px;"><div class="ccw_style9 animated no-animation ccw-no-hover-an"> <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus"> <noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript><img class="lazyload img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"> </a></div></div><script type='text/javascript'>var ht_ccw_var = {"page_title":"Sumate al KKL: ayudando mensualmente logramos concretar los proyectos","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"db8b2b45e8"};</script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"db8b2b45e8"};</script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"db8b2b45e8"};</script> <script type="text/javascript" defer src="https://itongadol.com/wp-content/cache/autoptimize/js/autoptimize_b35f6ca72e12a7d29b5e046fe9632486.js"></script></body></html>