<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cadena implementará un proyecto de ayuda psicosocial a migrantes venezolanos diseñado por estudiantes argentinos - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cadena implementará un proyecto de ayuda psicosocial a migrantes venezolanos diseñado por estudiantes argentinos - Itón Gadol" />
	<meta property="og:description" content="Itongadol.- Cadena, la ONG dedicada al rescate, la ayuda humanitaria y la&hellip;" />
	<meta property="og:url" content="https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2021-08-02T14:28:30+00:00" />
	<meta property="article:modified_time" content="2021-08-02T14:37:42+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM.jpeg" />
	<meta property="og:image:width" content="1023" />
	<meta property="og:image:height" content="767" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Iton Gadol">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM.jpeg","width":1023,"height":767},{"@type":"WebPage","@id":"https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos#webpage","url":"https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos","name":"Cadena implementar\u00e1 un proyecto de ayuda psicosocial a migrantes venezolanos dise\u00f1ado por estudiantes argentinos - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos#primaryimage"},"datePublished":"2021-08-02T14:28:30+00:00","dateModified":"2021-08-02T14:37:42+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos"]}]},{"@type":"Article","@id":"https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos#article","isPartOf":{"@id":"https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/d1eb17f556501cef870fefb79173f087"},"headline":"Cadena implementar\u00e1 un proyecto de ayuda psicosocial a migrantes venezolanos dise\u00f1ado por estudiantes argentinos","datePublished":"2021-08-02T14:28:30+00:00","dateModified":"2021-08-02T14:37:42+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos#primaryimage"},"keywords":"Cadena,destacada,Escuela Scholem Aleijem,Venezuela","articleSection":"COMUNIDAD EN ACCION","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/d1eb17f556501cef870fefb79173f087","name":"Iton Gadol","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cd30a67d5f2ae2408f6d46cb6c36b699?s=96&d=mm&r=g","caption":"Iton Gadol"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://itongadol.com/?p=148502' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fcadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fcadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cadena implementar\u00e1 un proyecto de ayuda psicosocial a migrantes venezolanos dise\u00f1ado por estudiantes argentinos",
    "description": "Itongadol.- Cadena, la ONG dedicada al rescate, la ayuda humanitaria y la&hellip;",
    "datePublished": "2021-08-02",
    "datemodified": "2021-08-02",
    "mainEntityOfPage": "https:\/\/itongadol.com\/comunidad-en-accion\/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2021\/08\/WhatsApp-Image-2021-08-02-at-10.48.54-AM.jpeg",
        "width": 1023,
        "height": 767
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ItonGadol",
        "name": "Iton Gadol"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/comunidad-en-accion",
                "name": "COMUNIDAD EN ACCION"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/comunidad-en-accion\/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos",
                "name": "Cadena implementar\u00e1 un proyecto de ayuda psicosocial a migrantes venezolanos dise\u00f1ado por estudiantes argentinos"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-148502 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-131824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/Lipstadt-585x390.jpg" href="https://itongadol.com/internacionales/biden-nominara-a-la-historiadora-del-holocausto-deborah-lipstadt-como-enviada-contra-el-antisemitismo-de-estados-unidos" title="BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH LIPSTADT COMO ENVIADA CONTRA EL ANTISEMITISMO DE ESTADOS UNIDOS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/biden-nominara-a-la-historiadora-del-holocausto-deborah-lipstadt-como-enviada-contra-el-antisemitismo-de-estados-unidos" title="BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH LIPSTADT COMO ENVIADA CONTRA EL ANTISEMITISMO DE ESTADOS UNIDOS">BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-30T19:02:41-03:00">30/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/giammattei-y-lapid-585x338.jpg" href="https://itongadol.com/antisemitismo/el-presidente-de-guatemala-y-lapid-inauguran-un-foro-centroamericano-pro-israel" title="El presidente de Guatemala y Lapid inauguran un foro centroamericano pro-Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-presidente-de-guatemala-y-lapid-inauguran-un-foro-centroamericano-pro-israel" title="El presidente de Guatemala y Lapid inauguran un foro centroamericano pro-Israel">El presidente de Guatemala y Lapid inauguran un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-29T16:03:15-03:00">29/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/img983407-585x390.jpg" href="https://itongadol.com/internacionales/el-antisemitismo-contra-los-judios-de-londres-aumento-a-niveles-record-en-mayo" title="EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ A NIVELES RÉCORD EN MAYO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/el-antisemitismo-contra-los-judios-de-londres-aumento-a-niveles-record-en-mayo" title="EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ A NIVELES RÉCORD EN MAYO">EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-29T16:00:58-03:00">29/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/atentado_burgas_18-7-12_ii.jpg" href="https://itongadol.com/antisemitismo/bulgaria-consul-honorario-de-israel-conmemora-los-9-anos-del-atentado-al-micro-en-burgas" title="Bulgaria: Cónsul honorario de Israel conmemora los 9 años del atentado al micro en Burgas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/bulgaria-consul-honorario-de-israel-conmemora-los-9-anos-del-atentado-al-micro-en-burgas" title="Bulgaria: Cónsul honorario de Israel conmemora los 9 años del atentado al micro en Burgas">Bulgaria: Cónsul honorario de Israel conmemora los 9&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-21T14:45:43-03:00">21/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/bennett-biden-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-rechazamos-el-movimiento-bds-que-senala-a-israel" title="EE.UU.: Rechazamos el movimiento BDS, que señala a Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-rechazamos-el-movimiento-bds-que-senala-a-israel" title="EE.UU.: Rechazamos el movimiento BDS, que señala a Israel">EE.UU.: Rechazamos el movimiento BDS, que señala a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-21T14:00:13-03:00">21/07/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/medallista-585x390.jpg" href="https://itongadol.com/israel/israel-no-permitira-que-el-medallista-de-oro-olimpico-dolgopyat-se-case" title="Israel no permitirá que el medallista de oro olímpico Dolgopyat se case">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-no-permitira-que-el-medallista-de-oro-olimpico-dolgopyat-se-case" title="Israel no permitirá que el medallista de oro olímpico Dolgopyat se case">Israel no permitirá que el medallista de oro&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T15:34:39-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/ivermectina-585x390.jpg" href="https://itongadol.com/israel/cientifico-israeli-dice-que-el-covid-19-podria-tratarse-por-menos-de-1-dolar-al-dia-con-ivermectina" title="Científico israelí dice que el COVID-19 podría tratarse por menos de 1 dólar al día con Ivermectina">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/cientifico-israeli-dice-que-el-covid-19-podria-tratarse-por-menos-de-1-dolar-al-dia-con-ivermectina" title="Científico israelí dice que el COVID-19 podría tratarse por menos de 1 dólar al día con Ivermectina">Científico israelí dice que el COVID-19 podría tratarse&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T15:12:13-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/aliá-1-585x390.jpg" href="https://itongadol.com/israel/israel-asigno-465-millones-de-dolares-para-el-presupuesto-de-alia-y-absorcion" title="Israel asignó 46,5 millones de dólares para el presupuesto de aliá y absorción">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-asigno-465-millones-de-dolares-para-el-presupuesto-de-alia-y-absorcion" title="Israel asignó 46,5 millones de dólares para el presupuesto de aliá y absorción">Israel asignó 46,5 millones de dólares para el&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T11:57:08-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/avion-585x390.jpg" href="https://itongadol.com/israel/israel-aterrizaje-exitoso-de-un-avion-en-emergencia-en-el-aeropuerto-ben-gurion" title="Israel. Aterrizaje exitoso de un avión en emergencia en el aeropuerto Ben Gurión">
																																						<i class="penci-faicon fa fa-play" ></i>																																																																			</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-aterrizaje-exitoso-de-un-avion-en-emergencia-en-el-aeropuerto-ben-gurion" title="Israel. Aterrizaje exitoso de un avión en emergencia en el aeropuerto Ben Gurión">Israel. Aterrizaje exitoso de un avión en emergencia&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T10:54:51-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/gabinete-israeli-585x390.png" href="https://itongadol.com/israel/el-gabinete-israeli-aprobo-el-presupuesto-estatal-por-primera-vez-en-3-anos" title="El gabinete israelí aprobó el presupuesto estatal por primera vez en 3 años">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-gabinete-israeli-aprobo-el-presupuesto-estatal-por-primera-vez-en-3-anos" title="El gabinete israelí aprobó el presupuesto estatal por primera vez en 3 años">El gabinete israelí aprobó el presupuesto estatal por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T09:36:56-03:00">02/08/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-no-permitira-que-el-medallista-de-oro-olimpico-dolgopyat-se-case">Israel no permitirá que el medallista de oro olímpico Dolgopyat...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/maimonides/escuela-integral-maimonides-materias-especiales">Escuela Integral Maimónides: Materias especiales</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/cientifico-israeli-dice-que-el-covid-19-podria-tratarse-por-menos-de-1-dolar-al-dia-con-ivermectina">Científico israelí dice que el COVID-19 podría tratarse por menos...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/latinoamerica/embajador-designado-de-israel-en-panama-se-reune-con-lideres-de-la-comunidad-judia">EMBAJADOR DESIGNADO DE ISRAEL EN PANAMÁ SE REÚNE CON LÍDERES...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/buber/escuela-martin-buber-actividades-para-adultos-empeza-en-agosto">Escuela Martín Buber: ¡Actividades para adultos, empezá en agosto!</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/scholem-aleijem/scholem-aleijem-una-escuela-del-siglo-xxi-con-el-corazon-de-siempre">Scholem Aleijem, una escuela del siglo XXI con el corazón...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/congreso-judio-latinoamericano/cjl-encuentro-interreligioso-por-las-victimas-del-covid-19">CJL: Encuentro interreligioso por las víctimas del COVID-19</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-asigno-465-millones-de-dolares-para-el-presupuesto-de-alia-y-absorcion">Israel asignó 46,5 millones de dólares para el presupuesto de...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos">Cadena implementará un proyecto de ayuda psicosocial a migrantes venezolanos...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-aterrizaje-exitoso-de-un-avion-en-emergencia-en-el-aeropuerto-ben-gurion">Israel. Aterrizaje exitoso de un avión en emergencia en el...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
02/08/2021											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/Lipstadt-585x390.jpg" href="https://itongadol.com/internacionales/biden-nominara-a-la-historiadora-del-holocausto-deborah-lipstadt-como-enviada-contra-el-antisemitismo-de-estados-unidos" title="BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH LIPSTADT COMO ENVIADA CONTRA EL ANTISEMITISMO DE ESTADOS UNIDOS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/biden-nominara-a-la-historiadora-del-holocausto-deborah-lipstadt-como-enviada-contra-el-antisemitismo-de-estados-unidos" title="BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH LIPSTADT COMO ENVIADA CONTRA EL ANTISEMITISMO DE ESTADOS UNIDOS">BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-30T19:02:41-03:00">30/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/giammattei-y-lapid-585x338.jpg" href="https://itongadol.com/antisemitismo/el-presidente-de-guatemala-y-lapid-inauguran-un-foro-centroamericano-pro-israel" title="El presidente de Guatemala y Lapid inauguran un foro centroamericano pro-Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-presidente-de-guatemala-y-lapid-inauguran-un-foro-centroamericano-pro-israel" title="El presidente de Guatemala y Lapid inauguran un foro centroamericano pro-Israel">El presidente de Guatemala y Lapid inauguran un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-29T16:03:15-03:00">29/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/img983407-585x390.jpg" href="https://itongadol.com/internacionales/el-antisemitismo-contra-los-judios-de-londres-aumento-a-niveles-record-en-mayo" title="EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ A NIVELES RÉCORD EN MAYO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/el-antisemitismo-contra-los-judios-de-londres-aumento-a-niveles-record-en-mayo" title="EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ A NIVELES RÉCORD EN MAYO">EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-29T16:00:58-03:00">29/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/atentado_burgas_18-7-12_ii.jpg" href="https://itongadol.com/antisemitismo/bulgaria-consul-honorario-de-israel-conmemora-los-9-anos-del-atentado-al-micro-en-burgas" title="Bulgaria: Cónsul honorario de Israel conmemora los 9 años del atentado al micro en Burgas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/bulgaria-consul-honorario-de-israel-conmemora-los-9-anos-del-atentado-al-micro-en-burgas" title="Bulgaria: Cónsul honorario de Israel conmemora los 9 años del atentado al micro en Burgas">Bulgaria: Cónsul honorario de Israel conmemora los 9&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-21T14:45:43-03:00">21/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/bennett-biden-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-rechazamos-el-movimiento-bds-que-senala-a-israel" title="EE.UU.: Rechazamos el movimiento BDS, que señala a Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-rechazamos-el-movimiento-bds-que-senala-a-israel" title="EE.UU.: Rechazamos el movimiento BDS, que señala a Israel">EE.UU.: Rechazamos el movimiento BDS, que señala a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-21T14:00:13-03:00">21/07/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/medallista-585x390.jpg" href="https://itongadol.com/israel/israel-no-permitira-que-el-medallista-de-oro-olimpico-dolgopyat-se-case" title="Israel no permitirá que el medallista de oro olímpico Dolgopyat se case">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-no-permitira-que-el-medallista-de-oro-olimpico-dolgopyat-se-case" title="Israel no permitirá que el medallista de oro olímpico Dolgopyat se case">Israel no permitirá que el medallista de oro&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T15:34:39-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/ivermectina-585x390.jpg" href="https://itongadol.com/israel/cientifico-israeli-dice-que-el-covid-19-podria-tratarse-por-menos-de-1-dolar-al-dia-con-ivermectina" title="Científico israelí dice que el COVID-19 podría tratarse por menos de 1 dólar al día con Ivermectina">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/cientifico-israeli-dice-que-el-covid-19-podria-tratarse-por-menos-de-1-dolar-al-dia-con-ivermectina" title="Científico israelí dice que el COVID-19 podría tratarse por menos de 1 dólar al día con Ivermectina">Científico israelí dice que el COVID-19 podría tratarse&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T15:12:13-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/aliá-1-585x390.jpg" href="https://itongadol.com/israel/israel-asigno-465-millones-de-dolares-para-el-presupuesto-de-alia-y-absorcion" title="Israel asignó 46,5 millones de dólares para el presupuesto de aliá y absorción">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-asigno-465-millones-de-dolares-para-el-presupuesto-de-alia-y-absorcion" title="Israel asignó 46,5 millones de dólares para el presupuesto de aliá y absorción">Israel asignó 46,5 millones de dólares para el&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T11:57:08-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/avion-585x390.jpg" href="https://itongadol.com/israel/israel-aterrizaje-exitoso-de-un-avion-en-emergencia-en-el-aeropuerto-ben-gurion" title="Israel. Aterrizaje exitoso de un avión en emergencia en el aeropuerto Ben Gurión">
																																						<i class="penci-faicon fa fa-play" ></i>																																																																			</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-aterrizaje-exitoso-de-un-avion-en-emergencia-en-el-aeropuerto-ben-gurion" title="Israel. Aterrizaje exitoso de un avión en emergencia en el aeropuerto Ben Gurión">Israel. Aterrizaje exitoso de un avión en emergencia&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T10:54:51-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/gabinete-israeli-585x390.png" href="https://itongadol.com/israel/el-gabinete-israeli-aprobo-el-presupuesto-estatal-por-primera-vez-en-3-anos" title="El gabinete israelí aprobó el presupuesto estatal por primera vez en 3 años">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-gabinete-israeli-aprobo-el-presupuesto-estatal-por-primera-vez-en-3-anos" title="El gabinete israelí aprobó el presupuesto estatal por primera vez en 3 años">El gabinete israelí aprobó el presupuesto estatal por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T09:36:56-03:00">02/08/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>Cadena implementará un proyecto de ayuda psicosocial a migrantes venezolanos diseñado por estudiantes argentinos</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-148502" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM.jpeg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM.jpeg" style="padding-top: 74.9756%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Cadena implementará un proyecto de ayuda psicosocial a migrantes venezolanos diseñado por estudiantes argentinos</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/iton-gadol">Iton Gadol</a></span>
			<time class="entry-date published" datetime="2021-08-02T11:28:30-03:00">02/08/2021</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2021-08-02T11:28:30-03:00">02/08/2021</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Itongadol.- Cadena, la ONG dedicada al rescate, la ayuda humanitaria y la prevención de desastres alrededor del mundo, implementará un proyecto de ayuda psicosocial a migrantes venezolanos diseñado por estudiantes argentinos.</p>
<p>Todos los años, la organización realiza el concurso “Iniciativa Cadena”, donde se invita a estudiantes de segundo año de escuelas secundarias a crear proyectos innovadores de ayuda humanitaria a nivel mundial. La propuesta buscar generar un proceso de transformación de los jóvenes, para que logren empatizar con la realidad e investigar formas de encontrar soluciones concretas a problemas sociales. </p>
<p>“Se trabaja mucho en que los proyectos sean viables, sustentables y que apunten a la resiliencia”, explicó Wanda Wurman, directora general de Cadena Argentina, en diálogo con <strong>ItonGadol</strong>. </p>
<p><img  alt="" width="762" height="1008"  data-srcset="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-2-e1627914254190.jpeg 762w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-2-e1627914254190-227x300.jpeg 227w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-2-e1627914254190-585x774.jpeg 585w" sizes="(max-width: 762px) 100vw, 762px" data-src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-2-e1627914254190.jpeg" class="alignnone size-full wp-image-148506 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-2-e1627914254190.jpeg" alt="" width="762" height="1008" class="alignnone size-full wp-image-148506" srcset="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-2-e1627914254190.jpeg 762w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-2-e1627914254190-227x300.jpeg 227w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-2-e1627914254190-585x774.jpeg 585w" sizes="(max-width: 762px) 100vw, 762px" /></noscript></p>
<p>Este año fue la primera vez que el equipo liderado por estudiantes argentinos ganó la final internacional del concurso, donde participaron más de 12 países y 20 proyectos.</p>
<p>La iniciativa ganadora fue presentado por la Escuela Scholem Aleijem y consiste en un plan para brindar ayuda psicosocial a migrantes venezolanos. Con el financiamiento de Cadena, el proyecto se llevará adelante en Cúcuta, una ciudad colombiana ubicada cerca de la frontera con Venezuela, donde la organización posee un Centro de Prevención y Asistencia  a Migrantes.</p>
<p><img  alt="" width="770" height="1011"  data-srcset="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216.jpeg 770w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216-228x300.jpeg 228w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216-768x1008.jpeg 768w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216-585x768.jpeg 585w" sizes="(max-width: 770px) 100vw, 770px" data-src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216.jpeg" class="alignnone size-full wp-image-148505 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216.jpeg" alt="" width="770" height="1011" class="alignnone size-full wp-image-148505" srcset="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216.jpeg 770w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216-228x300.jpeg 228w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216-768x1008.jpeg 768w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-3-e1627914289216-585x768.jpeg 585w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></p>
<p>“Es un honor y un orgullo increíble que el equipo argentino haya ganado esta edición de ‘Iniciativa Cadena’. Los chicos trabajaron muchísimo para llevar adelante el proyecto. Investigaron, se metieron en la problemática, se pusieron en el lugar de estos migrantes y entendieron qué es lo que les pasa, qué es lo que necesitaban”, destacó la directora general de Cadena Argentina.</p>
<p>“Nosotros participamos de este concurso desde hace 4 años. Esta es la primera vez que ganamos y el saber que competimos con 20 proyectos de todo el mundo, que salimos ganadores y principalmente que las chicas al día de hoy y por mucho tiempo más van a seguir trabajando y acompañando este proyecto, es parte de nuestro objetivo, que es despertar el espíritu solidario en los jóvenes, involucrarlos y comprometerlos”, agregó Wurman. </p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CPohlUpp_97/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/reel/CPohlUpp_97/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CPohlUpp_97/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Una publicación compartida de Cadena Colombia (@cadena_colombia)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<p>La primera misión llevada a cabo por Cadena en Cúcuta fue en 2018 y, desde entonces, ha realizado cuatro intervenciones humanitarias en la frontera. Actualmente, la ONG se encuentra montando allí un Centro de Salud para la Mujer migrante, donde podrán realizar consultas médicas, odontológicas y psicológicas. Además, recibirán hidratación, entrega de ropa, cobijas, zapatos, comida, aseo, morrales y anticonceptivos.</p>
<p>“El proyecto ganador que presentó el Scholem Aleijem es de ayuda psicosocial a inmigrantes venezolanos para acompañarlos en el proceso de insertarse en una nueva sociedad. Apuntado principalmente a jóvenes, la idea es llevarlo a cabo dentro de este centro que se está creando en Cúcuta. Instalaremos un centro fijo con voluntarios que acompañarán el proceso de los migrantes, llamados ‘Caminantes’, porque pasan la frontera caminando y pueden estar hasta dos semanas moviéndose a pie. La idea es ayudarlos  a insertarse en una nueva sociedad, a conseguir los papeles que necesitan y a poder encontrar trabajo”, concluyó Wanda Wurman. </p>
<p><img  alt="" width="765" height="975"  data-srcset="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-4-e1627914348260.jpeg 765w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-4-e1627914348260-235x300.jpeg 235w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-4-e1627914348260-585x746.jpeg 585w" sizes="(max-width: 765px) 100vw, 765px" data-src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-4-e1627914348260.jpeg" class="alignnone size-full wp-image-148504 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-4-e1627914348260.jpeg" alt="" width="765" height="975" class="alignnone size-full wp-image-148504" srcset="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-4-e1627914348260.jpeg 765w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-4-e1627914348260-235x300.jpeg 235w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-4-e1627914348260-585x746.jpeg 585w" sizes="(max-width: 765px) 100vw, 765px" /></noscript></p>
<p>Si bien el proyecto ganador fue el de Scholem Aleijem, desde Argentina también participaron activamente en el concurso “Iniciativa Cadena” los colegios Buber, Wolfsohn y Tarbut.</p>
<p><img  alt="" width="760" height="995"  data-srcset="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-1-e1627914500279.jpeg 760w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-1-e1627914500279-229x300.jpeg 229w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-1-e1627914500279-585x766.jpeg 585w" sizes="(max-width: 760px) 100vw, 760px" data-src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-1-e1627914500279.jpeg" class="alignnone size-full wp-image-148507 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-1-e1627914500279.jpeg" alt="" width="760" height="995" class="alignnone size-full wp-image-148507" srcset="https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-1-e1627914500279.jpeg 760w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-1-e1627914500279-229x300.jpeg 229w, https://itongadol.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-02-at-10.48.54-AM-1-e1627914500279-585x766.jpeg 585w" sizes="(max-width: 760px) 100vw, 760px" /></noscript></p>
<p>Para sumarte como voluntario de Cadena, contactate a través de sus redes sociales:<br />
IG: <a href="https://www.instagram.com/Cadena_argentina/" rel="noopener noreferrer" target="_blank">cadena_argentina </a><br />
FB: <a href="https://www.facebook.com/Cadena.AR" rel="noopener noreferrer" target="_blank">cadena. Argentina </a></p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/cadena" rel="tag">Cadena</a><a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/escuela-scholem-aleijem" rel="tag">Escuela Scholem Aleijem</a><a href="https://itongadol.com/tag/venezuela" rel="tag">Venezuela</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Cadena%20implementar%C3%A1%20un%20proyecto%20de%20ayuda%20psicosocial%20a%20migrantes%20venezolanos%20dise%C3%B1ado%20por%20estudiantes%20argentinos%20-%20https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Cadena%20implementar%C3%A1%20un%20proyecto%20de%20ayuda%20psicosocial%20a%20migrantes%20venezolanos%20dise%C3%B1ado%20por%20estudiantes%20argentinos %0A%0A https%3A%2F%2Fitongadol.com%2Fcomunidad-en-accion%2Fcadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Cadena%20implementará%20un%20proyecto%20de%20ayuda%20psicosocial%20a%20migrantes%20venezolanos%20diseñado%20por%20estudiantes%20argentinos&#038;BODY=https://itongadol.com/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/israel/israel-aterrizaje-exitoso-de-un-avion-en-emergencia-en-el-aeropuerto-ben-gurion">
					<div class="pagi-text">
						<h5 class="prev-title">Israel. Aterrizaje exitoso de un avión en emergencia en el aeropuerto Ben Gurión</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/israel/israel-asigno-465-millones-de-dolares-para-el-presupuesto-de-alia-y-absorcion">
					<div class="pagi-text">
						<h5 class="next-title">Israel asignó 46,5 millones de dólares para el presupuesto de aliá y absorción</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/bar-mitzvá-04-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/el-centro-comunitario-tzavta-redefine-su-vision-y-mision" title="El Centro Comunitario Tzavta redefine su visión y misión">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/el-centro-comunitario-tzavta-redefine-su-vision-y-mision">El Centro Comunitario Tzavta redefine su visión y...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/OSSONA-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/amigos-de-la-universidad-de-tel-aviv-en-argentina" title="AMIGOS DE LA UNIVERSIDAD DE TEL AVIV EN ARGENTINA">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/amigos-de-la-universidad-de-tel-aviv-en-argentina">AMIGOS DE LA UNIVERSIDAD DE TEL AVIV EN...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/09/comunidad-en-accion-1-585x338.jpg" href="https://itongadol.com/comunidad-en-accion/comunidadenaccion-las-noticias-de-la-semana-40" title="#ComunidadEnAcción las noticias de la semana">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/comunidadenaccion-las-noticias-de-la-semana-40">#ComunidadEnAcción las noticias de la semana</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/AMIA-Cultura-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/cine-teatro-y-conciertos-gratuitos-en-la-agenda-de-amia-cultura" title="Cine, teatro y conciertos gratuitos en la agenda de AMIA Cultura">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/cine-teatro-y-conciertos-gratuitos-en-la-agenda-de-amia-cultura">Cine, teatro y conciertos gratuitos en la agenda...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-15.45.53-1-1-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/presidente-de-cadena-argentina-brindamos-ayuda-humanitaria-con-una-respuesta-rapida-y-mano-a-mano-148270" title="Presidente de Cadena Argentina: “Brindamos ayuda humanitaria, con una respuesta rápida y mano a mano”">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/presidente-de-cadena-argentina-brindamos-ayuda-humanitaria-con-una-respuesta-rapida-y-mano-a-mano-148270">Presidente de Cadena Argentina: “Brindamos ayuda humanitaria, con...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/Amia-Majon-21-a-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/230-lideres-de-los-movimientos-juveniles-sionistas-conmemoraron-el-atentado-a-la-amia-plantando-un-arbol-en-jerusalem" title="230 líderes de los Movimientos Juveniles Sionistas conmemoraron el atentado a la AMIA plantando un árbol en Jerusalem">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/230-lideres-de-los-movimientos-juveniles-sionistas-conmemoraron-el-atentado-a-la-amia-plantando-un-arbol-en-jerusalem">230 líderes de los Movimientos Juveniles Sionistas conmemoraron...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/09/comunidad-en-accion-1-585x338.jpg" href="https://itongadol.com/comunidad-en-accion/comunidadenaccion-las-noticias-de-la-semana-39" title="#ComunidadEnAcción las noticias de la semana">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/comunidadenaccion-las-noticias-de-la-semana-39">#ComunidadEnAcción las noticias de la semana</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/cadenachaco-68-1-585x390.jpg" href="https://itongadol.com/comunidad-en-accion/directora-general-de-cadena-argentina-nuestros-voluntarios-son-jovenes-que-ponen-el-cuerpo-para-ayudar-a-quienes-mas-lo-necesitan" title="Directora de Cadena Argentina: “Nuestros voluntarios son jóvenes que ponen el cuerpo para ayudar a quienes más lo necesitan”">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/directora-general-de-cadena-argentina-nuestros-voluntarios-son-jovenes-que-ponen-el-cuerpo-para-ayudar-a-quienes-mas-lo-necesitan">Directora de Cadena Argentina: “Nuestros voluntarios son jóvenes...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/presentacion-2-585x390.jpg" href="https://itongadol.com/noticias/lanzamiento-del-programa-ciudadania-global-para-las-escuelas-de-fejap" title="Lanzamiento del Programa Ciudadanía Global para las Escuelas de FEJA">
																			</a>
										<h3><a href="https://itongadol.com/noticias/lanzamiento-del-programa-ciudadania-global-para-las-escuelas-de-fejap">Lanzamiento del Programa Ciudadanía Global para las Escuelas...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/09/comunidad-en-accion-585x338.jpg" href="https://itongadol.com/comunidad-en-accion/comunidadenaccion-las-noticias-de-la-semana-38" title="#ComunidadEnAcción las noticias de la semana">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/comunidadenaccion-las-noticias-de-la-semana-38">#ComunidadEnAcción las noticias de la semana</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2021/07/BSJ-300X250.gif" class="alignnone wp-image-147991 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-147991 size-full" src="https://itongadol.com/wp-content/uploads/2021/07/BSJ-300X250.gif" alt="" width="300" height="250" /></noscript></p>
<p><a href="https://www.bancosantafe.com.ar/personas/canales-digitales/nuevo-home-banking?utm_campaign=digitalizacion_lanzamiento&amp;utm_source=pautadirecta&amp;utm_medium=display&amp;utm_content=standarbanner&amp;utm_targeting=no-cl&amp;utm_strategy=brnd"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2021/07/300x250-2-banco-santa-FE-2.gif" class="alignnone wp-image-148378 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-148378 size-full" src="https://itongadol.com/wp-content/uploads/2021/07/300x250-2-banco-santa-FE-2.gif" alt="" width="300" height="250" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a><br />
<a href="https://www.bialik-devoto.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" alt="" width="300" height="140" /></noscript></a><br />
<a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a><a href="https://www.iona.org.ar/"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2021/06/GIF.gif" class="alignnone wp-image-147016 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-147016 size-full" src="https://itongadol.com/wp-content/uploads/2021/06/GIF.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2021/07/tzavta-140-x-140-.gif" class="alignnone wp-image-148376 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-148376 size-full" src="https://itongadol.com/wp-content/uploads/2021/07/tzavta-140-x-140-.gif" alt="" width="140" height="140" /></noscript><a href="http://bit.ly/IelaVerano2021"><img   alt="" width="300" height="301" data-src="https://itongadol.com/wp-content/uploads/2021/01/Ileadeinu_Aire-libre-gif-2.gif" class="alignnone wp-image-140391 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-140391 size-full" src="https://itongadol.com/wp-content/uploads/2021/01/Ileadeinu_Aire-libre-gif-2.gif" alt="" width="300" height="301" /></noscript></a></p>
<p><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="139" data-src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" class="alignnone wp-image-146407 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-146407 size-medium" src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" alt="" width="300" height="139" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer">ytdtrtr</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/Lipstadt-585x390.jpg" href="https://itongadol.com/internacionales/biden-nominara-a-la-historiadora-del-holocausto-deborah-lipstadt-como-enviada-contra-el-antisemitismo-de-estados-unidos" title="BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH LIPSTADT COMO ENVIADA CONTRA EL ANTISEMITISMO DE ESTADOS UNIDOS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/biden-nominara-a-la-historiadora-del-holocausto-deborah-lipstadt-como-enviada-contra-el-antisemitismo-de-estados-unidos" title="BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH LIPSTADT COMO ENVIADA CONTRA EL ANTISEMITISMO DE ESTADOS UNIDOS">BIDEN NOMINARÁ A LA HISTORIADORA DEL HOLOCAUSTO DEBORAH&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-30T19:02:41-03:00">30/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/giammattei-y-lapid-585x338.jpg" href="https://itongadol.com/antisemitismo/el-presidente-de-guatemala-y-lapid-inauguran-un-foro-centroamericano-pro-israel" title="El presidente de Guatemala y Lapid inauguran un foro centroamericano pro-Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-presidente-de-guatemala-y-lapid-inauguran-un-foro-centroamericano-pro-israel" title="El presidente de Guatemala y Lapid inauguran un foro centroamericano pro-Israel">El presidente de Guatemala y Lapid inauguran un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-29T16:03:15-03:00">29/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/img983407-585x390.jpg" href="https://itongadol.com/internacionales/el-antisemitismo-contra-los-judios-de-londres-aumento-a-niveles-record-en-mayo" title="EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ A NIVELES RÉCORD EN MAYO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/el-antisemitismo-contra-los-judios-de-londres-aumento-a-niveles-record-en-mayo" title="EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ A NIVELES RÉCORD EN MAYO">EL ANTISEMITISMO CONTRA LOS JUDÍOS DE LONDRES AUMENTÓ&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-29T16:00:58-03:00">29/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/07/atentado_burgas_18-7-12_ii.jpg" href="https://itongadol.com/antisemitismo/bulgaria-consul-honorario-de-israel-conmemora-los-9-anos-del-atentado-al-micro-en-burgas" title="Bulgaria: Cónsul honorario de Israel conmemora los 9 años del atentado al micro en Burgas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/bulgaria-consul-honorario-de-israel-conmemora-los-9-anos-del-atentado-al-micro-en-burgas" title="Bulgaria: Cónsul honorario de Israel conmemora los 9 años del atentado al micro en Burgas">Bulgaria: Cónsul honorario de Israel conmemora los 9&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-21T14:45:43-03:00">21/07/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/bennett-biden-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-rechazamos-el-movimiento-bds-que-senala-a-israel" title="EE.UU.: Rechazamos el movimiento BDS, que señala a Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-rechazamos-el-movimiento-bds-que-senala-a-israel" title="EE.UU.: Rechazamos el movimiento BDS, que señala a Israel">EE.UU.: Rechazamos el movimiento BDS, que señala a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-07-21T14:00:13-03:00">21/07/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/medallista-585x390.jpg" href="https://itongadol.com/israel/israel-no-permitira-que-el-medallista-de-oro-olimpico-dolgopyat-se-case" title="Israel no permitirá que el medallista de oro olímpico Dolgopyat se case">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-no-permitira-que-el-medallista-de-oro-olimpico-dolgopyat-se-case" title="Israel no permitirá que el medallista de oro olímpico Dolgopyat se case">Israel no permitirá que el medallista de oro&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T15:34:39-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/ivermectina-585x390.jpg" href="https://itongadol.com/israel/cientifico-israeli-dice-que-el-covid-19-podria-tratarse-por-menos-de-1-dolar-al-dia-con-ivermectina" title="Científico israelí dice que el COVID-19 podría tratarse por menos de 1 dólar al día con Ivermectina">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/cientifico-israeli-dice-que-el-covid-19-podria-tratarse-por-menos-de-1-dolar-al-dia-con-ivermectina" title="Científico israelí dice que el COVID-19 podría tratarse por menos de 1 dólar al día con Ivermectina">Científico israelí dice que el COVID-19 podría tratarse&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T15:12:13-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/aliá-1-585x390.jpg" href="https://itongadol.com/israel/israel-asigno-465-millones-de-dolares-para-el-presupuesto-de-alia-y-absorcion" title="Israel asignó 46,5 millones de dólares para el presupuesto de aliá y absorción">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-asigno-465-millones-de-dolares-para-el-presupuesto-de-alia-y-absorcion" title="Israel asignó 46,5 millones de dólares para el presupuesto de aliá y absorción">Israel asignó 46,5 millones de dólares para el&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T11:57:08-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/avion-585x390.jpg" href="https://itongadol.com/israel/israel-aterrizaje-exitoso-de-un-avion-en-emergencia-en-el-aeropuerto-ben-gurion" title="Israel. Aterrizaje exitoso de un avión en emergencia en el aeropuerto Ben Gurión">
																																						<i class="penci-faicon fa fa-play" ></i>																																																																			</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-aterrizaje-exitoso-de-un-avion-en-emergencia-en-el-aeropuerto-ben-gurion" title="Israel. Aterrizaje exitoso de un avión en emergencia en el aeropuerto Ben Gurión">Israel. Aterrizaje exitoso de un avión en emergencia&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T10:54:51-03:00">02/08/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/08/gabinete-israeli-585x390.png" href="https://itongadol.com/israel/el-gabinete-israeli-aprobo-el-presupuesto-estatal-por-primera-vez-en-3-anos" title="El gabinete israelí aprobó el presupuesto estatal por primera vez en 3 años">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-gabinete-israeli-aprobo-el-presupuesto-estatal-por-primera-vez-en-3-anos" title="El gabinete israelí aprobó el presupuesto estatal por primera vez en 3 años">El gabinete israelí aprobó el presupuesto estatal por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-02T09:36:56-03:00">02/08/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p><div role="form" class="wpcf7" id="wpcf7-f148159-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/comunidad-en-accion/cadena-implementara-un-proyecto-de-ayuda-psicosocial-a-migrantes-venezolanos-disenado-por-estudiantes-argentinos#wpcf7-f148159-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148159" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148159-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Dejanos tu mail para suscribirte al newsletter<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Suscribirse" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<br>
2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.3 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Cadena implementar\u00e1 un proyecto de ayuda psicosocial a migrantes venezolanos dise\u00f1ado por estudiantes argentinos","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"fa8f0ac780"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"fa8f0ac780","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"fa8f0ac780","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>


</body>
</html>