<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educación no formal - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educación no formal - Itón Gadol" />
	<meta property="og:description" content="Itongadol.- En el marco de su visita a Buenos Aires y su&hellip;" />
	<meta property="og:url" content="https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2022-06-08T20:29:44+00:00" />
	<meta property="article:modified_time" content="2022-06-08T20:44:59+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.13-PM.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Gustavo Beron">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="12 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.13-PM.jpeg","width":1024,"height":768},{"@type":"WebPage","@id":"https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal#webpage","url":"https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal","name":"Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educaci\u00f3n no formal - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal#primaryimage"},"datePublished":"2022-06-08T20:29:44+00:00","dateModified":"2022-06-08T20:44:59+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal"]}]},{"@type":"Article","@id":"https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal#article","isPartOf":{"@id":"https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7"},"headline":"Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educaci\u00f3n no formal","datePublished":"2022-06-08T20:29:44+00:00","dateModified":"2022-06-08T20:44:59+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal#primaryimage"},"keywords":"Argentina,destacada","articleSection":"Argentina","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7","name":"Gustavo Beron","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3ffededef0444d451b432db7e110d9c4?s=96&d=mm&r=g","caption":"Gustavo Beron"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://itongadol.com/?p=159526' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fargentina%2Fentrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fargentina%2Fentrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educaci\u00f3n no formal",
    "description": "Itongadol.- En el marco de su visita a Buenos Aires y su&hellip;",
    "datePublished": "2022-06-08",
    "datemodified": "2022-06-08",
    "mainEntityOfPage": "https:\/\/itongadol.com\/argentina\/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2022\/06\/WhatsApp-Image-2022-06-08-at-1.28.13-PM.jpeg",
        "width": 1024,
        "height": 768
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GustavoBeron",
        "name": "Gustavo Beron"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/argentina",
                "name": "Argentina"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/argentina\/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal",
                "name": "Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educaci\u00f3n no formal"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-159526 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-131824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/francia-585x390.jpeg" href="https://itongadol.com/antisemitismo/francia-cuatro-neonazis-arrestados-por-planear-una-matanza-de-judios-durante-partido-de-futbol" title="Francia: cuatro neonazis arrestados por planear una ‘matanza de judíos’ durante partido de fútbol">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/francia-cuatro-neonazis-arrestados-por-planear-una-matanza-de-judios-durante-partido-de-futbol" title="Francia: cuatro neonazis arrestados por planear una ‘matanza de judíos’ durante partido de fútbol">Francia: cuatro neonazis arrestados por planear una ‘matanza&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-05T10:55:36-03:00">05/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Sobotka-Wolfgang-585x390.png" href="https://itongadol.com/antisemitismo/austria-presidente-del-parlamento-tenemos-que-hacernos-cargo-de-nuestra-historia-de-antisemitismo" title="Austria. Presidente del Parlamento: Tenemos que hacernos cargo de nuestra historia de antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/austria-presidente-del-parlamento-tenemos-que-hacernos-cargo-de-nuestra-historia-de-antisemitismo" title="Austria. Presidente del Parlamento: Tenemos que hacernos cargo de nuestra historia de antisemitismo">Austria. Presidente del Parlamento: Tenemos que hacernos cargo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-31T11:45:44-03:00">31/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Metsola-Knesset-585x390.png" href="https://itongadol.com/israel/presidenta-del-parlamento-de-la-ue-en-israel-ser-antisemita-es-ser-antieuropeo" title="Presidenta del Parlamento de la UE en Israel: «Ser antisemita es ser antieuropeo»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/presidenta-del-parlamento-de-la-ue-en-israel-ser-antisemita-es-ser-antieuropeo" title="Presidenta del Parlamento de la UE en Israel: «Ser antisemita es ser antieuropeo»">Presidenta del Parlamento de la UE en Israel:&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-24T11:45:36-03:00">24/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Buffalo-terrorista-585x390.png" href="https://itongadol.com/antisemitismo/ee-uu-tirador-de-buffalo-es-un-nacionalsocialista-antisemita" title="EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-tirador-de-buffalo-es-un-nacionalsocialista-antisemita" title="EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita">EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-16T11:45:16-03:00">16/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/alemania-585x390.jpg" href="https://itongadol.com/antisemitismo/la-policia-alemana-frustro-un-ataque-terrorista-nazi-en-una-escuela" title="La policía alemana frustró un “ataque terrorista nazi” en una escuela">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-policia-alemana-frustro-un-ataque-terrorista-nazi-en-una-escuela" title="La policía alemana frustró un “ataque terrorista nazi” en una escuela">La policía alemana frustró un “ataque terrorista nazi”&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-12T10:02:42-03:00">12/05/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/Untitled-4-1-640x400-1-585x390.jpg" href="https://itongadol.com/israel/israel-la-coalicion-en-peligro-parece-encaminarse-al-colapso" title="Israel. La coalición en peligro parece encaminarse al colapso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-la-coalicion-en-peligro-parece-encaminarse-al-colapso" title="Israel. La coalición en peligro parece encaminarse al colapso">Israel. La coalición en peligro parece encaminarse al&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T19:02:32-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/argentina">Argentina</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-4.42.12-PM-585x390.jpeg" href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina" title="El instituto INADI recibió a la embajadora de Israel en Argentina">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina" title="El instituto INADI recibió a la embajadora de Israel en Argentina">El instituto INADI recibió a la embajadora de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T18:45:38-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/iran">Irán</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-3.51.51-PM-585x390.jpeg" href="https://itongadol.com/israel/israel-mejora-drasticamente-sus-planes-militares-para-atacar-a-iran" title="Israel mejora drásticamente sus planes militares para atacar a Irán">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-mejora-drasticamente-sus-planes-militares-para-atacar-a-iran" title="Israel mejora drásticamente sus planes militares para atacar a Irán">Israel mejora drásticamente sus planes militares para atacar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T17:02:19-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/coronavirus">Coronavirus</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.49.25-PM-585x390.jpeg" href="https://itongadol.com/israel/el-equipo-de-tratamiento-de-epidemias-discutira-la-administracion-de-una-quinta-dosis-a-la-poblacion-en-riesgo" title="El equipo de tratamiento de epidemias discutirá la administración de una quinta dosis a la población en riesgo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-equipo-de-tratamiento-de-epidemias-discutira-la-administracion-de-una-quinta-dosis-a-la-poblacion-en-riesgo" title="El equipo de tratamiento de epidemias discutirá la administración de una quinta dosis a la población en riesgo">El equipo de tratamiento de epidemias discutirá la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T15:31:43-03:00">08/06/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/corona-1-585x360.jpg" href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">Israel: recomiendan preparar a la población ante eventual&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T10:05:22-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/vacuna-1-585x360.jpg" href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">En Israel pronostican el inicio de una nueva&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T09:43:15-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/MDA-ambulance-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">Coronavirus: el primer ministro de Israel considera imponer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T09:01:03-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/omicron-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">Coronavirus: Israel informa de otros 17 posibles infectados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T08:56:18-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-149560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149560"><a href="https://itongadol.com/tu-mensaje-al-kotel">Live Kotel</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-la-coalicion-en-peligro-parece-encaminarse-al-colapso">Israel. La coalición en peligro parece encaminarse al colapso</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina">El instituto INADI recibió a la embajadora de Israel en...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal">Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-mejora-drasticamente-sus-planes-militares-para-atacar-a-iran">Israel mejora drásticamente sus planes militares para atacar a Irán</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/el-equipo-de-tratamiento-de-epidemias-discutira-la-administracion-de-una-quinta-dosis-a-la-poblacion-en-riesgo">El equipo de tratamiento de epidemias discutirá la administración de...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/directora-general-de-la-escuela-martin-buber-participo-del-encuentro-internacional-de-educacion-judeo-sionista-y-liderazgo">Directora General de la Escuela Martín Buber participó del “Encuentro...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/estados-unidos/biden-asistira-a-las-cumbres-del-g7-y-de-la-otan">Biden asistirá a las cumbres del G7 y de la...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/ort-argentina/ser-protagonistas-del-aprendizaje-ort-lanzo-trayectorias-electivas-en-ingles-de-la-escuela-primaria">Ser protagonistas del aprendizaje: ¡ORT lanzó trayectorias electivas en Inglés...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/israel-preparado-para-defender-la-plataforma-de-gas-de-karish-tras-las-amenazas-del-libano">Israel «preparado para defender» la plataforma de gas de Karish...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/congreso-judio-latinoamericano/cjl-foro-latinoamericano-de-combate-al-antisemitismo">CJL: Foro Latinoamericano de Combate al Antisemitismo</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
08/06/2022											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/francia-585x390.jpeg" href="https://itongadol.com/antisemitismo/francia-cuatro-neonazis-arrestados-por-planear-una-matanza-de-judios-durante-partido-de-futbol" title="Francia: cuatro neonazis arrestados por planear una ‘matanza de judíos’ durante partido de fútbol">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/francia-cuatro-neonazis-arrestados-por-planear-una-matanza-de-judios-durante-partido-de-futbol" title="Francia: cuatro neonazis arrestados por planear una ‘matanza de judíos’ durante partido de fútbol">Francia: cuatro neonazis arrestados por planear una ‘matanza&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-05T10:55:36-03:00">05/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Sobotka-Wolfgang-585x390.png" href="https://itongadol.com/antisemitismo/austria-presidente-del-parlamento-tenemos-que-hacernos-cargo-de-nuestra-historia-de-antisemitismo" title="Austria. Presidente del Parlamento: Tenemos que hacernos cargo de nuestra historia de antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/austria-presidente-del-parlamento-tenemos-que-hacernos-cargo-de-nuestra-historia-de-antisemitismo" title="Austria. Presidente del Parlamento: Tenemos que hacernos cargo de nuestra historia de antisemitismo">Austria. Presidente del Parlamento: Tenemos que hacernos cargo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-31T11:45:44-03:00">31/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Metsola-Knesset-585x390.png" href="https://itongadol.com/israel/presidenta-del-parlamento-de-la-ue-en-israel-ser-antisemita-es-ser-antieuropeo" title="Presidenta del Parlamento de la UE en Israel: «Ser antisemita es ser antieuropeo»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/presidenta-del-parlamento-de-la-ue-en-israel-ser-antisemita-es-ser-antieuropeo" title="Presidenta del Parlamento de la UE en Israel: «Ser antisemita es ser antieuropeo»">Presidenta del Parlamento de la UE en Israel:&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-24T11:45:36-03:00">24/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Buffalo-terrorista-585x390.png" href="https://itongadol.com/antisemitismo/ee-uu-tirador-de-buffalo-es-un-nacionalsocialista-antisemita" title="EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-tirador-de-buffalo-es-un-nacionalsocialista-antisemita" title="EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita">EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-16T11:45:16-03:00">16/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/alemania-585x390.jpg" href="https://itongadol.com/antisemitismo/la-policia-alemana-frustro-un-ataque-terrorista-nazi-en-una-escuela" title="La policía alemana frustró un “ataque terrorista nazi” en una escuela">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-policia-alemana-frustro-un-ataque-terrorista-nazi-en-una-escuela" title="La policía alemana frustró un “ataque terrorista nazi” en una escuela">La policía alemana frustró un “ataque terrorista nazi”&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-12T10:02:42-03:00">12/05/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/Untitled-4-1-640x400-1-585x390.jpg" href="https://itongadol.com/israel/israel-la-coalicion-en-peligro-parece-encaminarse-al-colapso" title="Israel. La coalición en peligro parece encaminarse al colapso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-la-coalicion-en-peligro-parece-encaminarse-al-colapso" title="Israel. La coalición en peligro parece encaminarse al colapso">Israel. La coalición en peligro parece encaminarse al&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T19:02:32-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/argentina">Argentina</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-4.42.12-PM-585x390.jpeg" href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina" title="El instituto INADI recibió a la embajadora de Israel en Argentina">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina" title="El instituto INADI recibió a la embajadora de Israel en Argentina">El instituto INADI recibió a la embajadora de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T18:45:38-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/iran">Irán</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-3.51.51-PM-585x390.jpeg" href="https://itongadol.com/israel/israel-mejora-drasticamente-sus-planes-militares-para-atacar-a-iran" title="Israel mejora drásticamente sus planes militares para atacar a Irán">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-mejora-drasticamente-sus-planes-militares-para-atacar-a-iran" title="Israel mejora drásticamente sus planes militares para atacar a Irán">Israel mejora drásticamente sus planes militares para atacar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T17:02:19-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/coronavirus">Coronavirus</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.49.25-PM-585x390.jpeg" href="https://itongadol.com/israel/el-equipo-de-tratamiento-de-epidemias-discutira-la-administracion-de-una-quinta-dosis-a-la-poblacion-en-riesgo" title="El equipo de tratamiento de epidemias discutirá la administración de una quinta dosis a la población en riesgo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-equipo-de-tratamiento-de-epidemias-discutira-la-administracion-de-una-quinta-dosis-a-la-poblacion-en-riesgo" title="El equipo de tratamiento de epidemias discutirá la administración de una quinta dosis a la población en riesgo">El equipo de tratamiento de epidemias discutirá la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T15:31:43-03:00">08/06/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/corona-1-585x360.jpg" href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">Israel: recomiendan preparar a la población ante eventual&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T10:05:22-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/vacuna-1-585x360.jpg" href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">En Israel pronostican el inicio de una nueva&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T09:43:15-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/MDA-ambulance-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">Coronavirus: el primer ministro de Israel considera imponer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T09:01:03-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/omicron-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">Coronavirus: Israel informa de otros 17 posibles infectados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T08:56:18-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149560"><a href="https://itongadol.com/tu-mensaje-al-kotel">Live Kotel</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/argentina">Argentina</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educación no formal</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-159526" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.13-PM.jpeg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.13-PM.jpeg" style="padding-top: 75.0000%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educación no formal</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/gustavo-b">Gustavo Beron</a></span>
			<time class="entry-date published" datetime="2022-06-08T17:29:44-03:00">08/06/2022</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2022-06-08T17:29:44-03:00">08/06/2022</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Itongadol.- En el marco de su visita a Buenos Aires y su participación congreso de líderes de los movimientos juveniles de Latinoamérica organizado por el departamento de Noar Jalutz y Dor Hemshej de la Organización Sionista Mundial (OSM), ItonGadol mantuvo una entrevista con el presidente de Bitui México y presidente de la mesa directiva de la Asociación Mundial de Tnuot Noar Sionistas, Daniel Liwerant.</p>
<p>“A las tnuot noar hay que verlas como un grano de arena enorme en el desarrollo del sionismo y de la capacidad que tiene el judaísmo y, finalmente, como una entrada muy fuerte a la modernidad judía. Yo creo que este es uno de los temas que hay que hablar, cómo el judaísmo se adapta a la modernidad mundial”, destacó.</p>
<div id="attachment_159533" style="width: 310px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-159533"  alt="" width="300" height="225"  data-srcset="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM-300x225.jpeg 300w, https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM-768x576.jpeg 768w, https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM-585x439.jpeg 585w, https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM-300x225.jpeg" class="size-medium wp-image-159533 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-159533" src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM-300x225.jpeg" alt="" width="300" height="225" class="size-medium wp-image-159533" srcset="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM-300x225.jpeg 300w, https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM-768x576.jpeg 768w, https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM-585x439.jpeg 585w, https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.28.12-PM.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><p id="caption-attachment-159533" class="wp-caption-text">Daniel Liwerant junto al director de Itongadol, Daniel Berliner</p></div>
<p>También reivindicó “la cupa” como un ejemplo para entender la importancia del donate o del hombre judio que debe seguir apoyando económicamente Estado de Israel “La cupá es esencialmente un instrumento de hacer equidad, de permitir que no haya diferencias, sino que contribuimos y meter el valor de la colaboración y el valor de que haya equidad y ética.</p>
<p><strong>Itongadol: ¿Cómo se dio tu llegada a Buenos Aires junto con la de Sergio Edelstein, titular del departamento de Noar Jalutz y Dor Hemshej de la OSM,?</strong></p>
<p>Daniel Liwerant: Fue una casualidad. Yo he venido a la Argentina muchísimas veces, estoy casado con una señora argentina que se llama Judith Boxer, y este era un viaje para visitar a la familia que pospusimos desde el año pasado y se quedó en el tintero. Lo teníamos planeado, lo reprogramamos para estas fechas, y cuando supimos que el departamento de Sergio Edelstein estaba organizando dos congresos paralelos con la tnuot noar sobre liderazgo, descubrimos que íbamos a viajar juntos a la Argentina. Venimos de haber organizado justamente una reunión de tnuot noar y liderazgo en México, por parte del departamento de movimientos juveniles y educación no formal que él encabeza en la OSM, con el que estamos involucrados desde hace muchos años.</p>
<p><strong>-IG: Edeltein impulsa la idea de que la reserva del pueblo judío está en las tnuot y en la educación no formal. Y de hecho comenzó hace un año con este proyecto, que está teniendo mucho éxito. ¿Coincidís en ese lugar que ocupa la educación no formal?</strong></p>
<p>DL: Sí, definitivamente coincido. El esfuerzo que se está haciendo no empezó hace un año. Hace un año tuvimos la fortuna de que la OSM y que la filosofía que venimos apoyando ya hace muchos años, tiene frutos políticos y prácticos. La OSM y la Agencia Judía siempre tuvieron esta visión, hasta los años ’90, de tener departamentos de educación y de educación no formal. Sin embargo los movimientos presupuestarios hicieron que ambas organizaciones cerraran sus departamentos de educación no formal. Finalmente, la reaparición de la educación no formal en el seno de la OSM es el éxito de muchos años de trabajo, de la gente como yo que deja de lado la educación formal, a la que también apoyé. Pero la educación formal está bastante bien atendida en todo el mundo y tenemos fuertes carencias en la educación no formal, cuando en realidad, como dice Sergio, tenemos ahí una cantidad importante de jóvenes que atender y que complementamos este camino de visión sionista múltiple. Las tnuot noar tienen una amplitud ideología y geográfica que probablemente la educación formal no tiene. Esta aventura empieza en mí hace muchos años y finalmente yo, después de un tiempo que estuvo un shliaj de la Agencia Judía en México, fundé hace 13 años la Asociación Mundial de Tnuot Noar Sionistas y logro que la Kneset de Israel haga un reconocimiento.<br />
Sergio se incorporó a esa Asociación con sede en Israel y empezamos a trabajar juntos, yo como presidente y él como CEO. Y puedo decir que esta Asociación se corona dos veces, el año pasado por el reconocimiento del sionismo mundial de que es necesario reestructurar a las tnuot noar y a la educación formal, que había sido suspendido desde fines de los años 90, y la consideración de que en la estructura y en la ampliación del presupuesto, se genera el departamento del cual Sergio está a cargo, el departamento de educación no formal </p>
<p><strong>IG: En estos años de pandemia quedó más claro aún la importancia de la educación no formal, ¿coincide con esto?</strong></p>
<p>DL: Si analizamos desde el punto de vista sionista, la historia de los movimientos juveniles, todavía antes de la creación del Estado de Israel y de la existencia del Movimiento Sionista, empiezan las tnuot noar a tener un rol fundamental, incluso antes de la función de Herzl y la creación de los congresos sionistas, las tnuot noar ideológicamente ya empiezan a mover a los jóvenes. Y con todas las representaciones y la pluralidad del judaísmo, con las organizaciones juveniles de izquierda y de derecha, con las religiosas, todas dentro del marco sionista. Probablemente yo no sé cómo definir hoy en día las que no son sionistas, si la parte ultra religiosa es educación formal o no formal, no puedo definirlo, porque el estudio de tora yo no lo mencionaría como una alternativa de educación no formal, ya que es una alternativa al colegio o más bien es colegio. En cambio las tnuot noar siempre han sido la voluntad de contarse en forma libre, fuera del marco educativo que prevalecía, inclusive tnuot noar que los chicos iban al jeder, podían pertencer en ese momento a Hashomer Hatzair. En una charla que le di a los chicos en el Congreso realizado en México la semana pasada, yo dije que a las tnuot noar hay que verlas como un grano de arena enorme en el desarrollo del sionismo y de la capacidad que tiene el judaísmo y finalmente como una entrada muy fuerte a la modernidad judía, yo creo que este es uno de los temas que hay que hablar, cómo el judaísmo se adapta a la modernidad mundial.</p>
<p><strong>IG: Evidentemente se venía trabajando previamente, pero tal vez Ucrania mostró a las tnuot de todos los colores trabajando juntos, y es algo que se ve cada vez más ¿coincide con esto?</strong></p>
<p>DL: Tu pregunta es correcta. Todas estas cosas cobran importancia cuando hay crisis. El tema de la pandemia nos mostró las carencias de todos, pero para los chicos poder atender la escuela, se sofisticó rápidamente el mundo tecnológico y el tema del Zoom y las clases no presenciales, tuvieron adaptaciones. Pero en la educación no formal si sufrimos y tuvimos que plantear alternativas porque una de las bases de las organizaciones juveniles es la presencia y el contacto. Antes de la pandemia era notorio que las decisiones que se tomaron en las organizaciones juveniles y en los proyectos en Israel de reclutar jóvenes tenían que ver con el tema presencial, no es una casualidad que surjan proyectos como Birthright, que el objetivo es llevar a chicos que no han estado en Israel. Argentina tiene una historia enorme y eso es educación no formal. La pandemia demostró esta carencia, sin embargo, así como las escuelas implementaron clases por Zoom, tendrías que ver como los chicos de todo el mundo simularon que se iban de campamento y armaron carpas en sus habitaciones y cómo se comunicaban niños de México y de Estados Unidos, de la misma organización sionista, o chicos de Argentina cómo funcionaban en un campamento virtual, y cómo los ayudaban los padres para que eso funcione. Despertar esto es parecido a lo de Ucrania, viene una situación diferente y ahí están los movimientos juveniles. Las tnuot noar tienen dos virtudes que son al mismo tiempo dos problemas, las virtudes es que somos una pluralidad enorme de ideologías juntas y que estamos en lugares diferentes del mundo, es decir, diferencia ideológica y diferencia geográfica. Porque por más que el inglés que se hable en Australia es diferente al inglés que se hable en Estados Unidos, las modalidades de organización son diferentes, pero también la pluralidad de ideologías. Cuando fundamos la Asociación de Tnuot Noar, asociamos a trece tnuot noar, que salvo las ultra ortodoxas, todos están con nosotros, los religiosos, los de izquierda, de derecha, de centro, americanos, australianos y franceses, y en términos de la asociación que esto significa, cómo poder llegar y transmitirle a gente que va a Hebraica o Macabi en Argentina, a los que van al Deportivo Israelita en Mexico o a los camps americanos que dependen del momiviento reformista o conservador, porque ahí las rutinas son más ligadas a los movimientos religiosos liberales o tradicionales, o en Europa que tienen un sentido totalmente diferente. Estas cosas, por un lado han sido de una riqueza enorme y por el otro significaron un gran desafío.</p>
<p><strong>IG: ¿En qué punto estamos hoy?</strong></p>
<p>DL: En el éxito. En 13 años fuera de las organizaciones tradicionales como la Agencia Judía y la Organización Sionista Mundial y un poco el gobierno de Israel, los fondos eran propiciados por estas organizaciones. Y nosotros nos constituimos y los logros son los siguientes: tenemos un departamento dedicado a esto en la OSM, con un presupuesto; es la segunda vez, pero ahora en una forma totalmente diferente, que el gobierno de Israel nos reconoce y nos acaba de aprobar un presupuesto dentro del presupuesto del Estado de Israel, que es diferente,  esta vez sí tenemos para la organización un reconocimiento de dinero que podemos aplicar; y también creo que en el área no presencial estamos desarrollando plataformas de contacto para que todos los jóvenes puedan compartir sus vivencias y experiencias usando mecánicas modernas de comunicación, seguimos con un crecimiento fuerte en el número de afiliados a las tnuot noar en el mundo; estamos por terminar con todas las complicaciones un estudio profundo de la pertenencia que significa 30 años después, estamos entrevistando gente como yo que estuvo en la tnua, gente que hizo aliá por la tnua. Los números de participantes en el majon, que es nuestra escuela, el instituto académico per se para las tnuot noar, que tiene 75 años, casi la misma edad que el Estado de Israel, te imaginarás que ahora vamos a llegar a 600 alumnos este año, pero no por primera vez, sino que otra vez. Trajimos de regreso a los grupos americanos que ya no iban al majon, trajimos de vuelta a los grupos religiosos como Bnei Akiva, religiosos sionistas, y por primera vez tenemos una mezcla  de que el instituto de educación de las tnuot noar va a tener chicos israelíes porque hay tnuot en Israel que mostraron interés en que este instituto los instruya, los eduque y los prepare.</p>
<p><strong>IG: ¿Cómo imagina la convivencia entre los jóvenes embajadores seleccionados con los dirigentes tradicionales?</strong></p>
<p>DL: Espero que ocurra, creo que tenemos buenas señales. Yo puedo hablar por México, aunque conozco bien la realidad argentina. Puedo decir que hay un avance importantísimo y gran aceptación. Creo que en todos lados se cuestiona el cambio generacional, en las familias con las empresas familiares pasa. En México muchísima de nuestra gente está hoy en día en marcos institucionales. Y yo puedo hablar porque entre las cosas que hice en mi vida fui presidente mundial del Keren Hayesod, y creo que por eso esta aparición de México o Cancún en el mapa, o la aparición de Argentina, y no es que me quiera poner coronas, pero creo que una persona como yo, que dedicó 30 años de su vida a representarnos en la organización del judaísmo mundial, en la Agencia Judía, en el Movimiento Sionista, nos ha dado esta gran garantía de que en algunos lugares suele el español y no solo el hebreo y el inglés. Hay dos polos enormes en el judaísmo, uno se llama Israel el otro Estados Unidos, ellos tienen el 85% de la población pero también el 85% de la importancia en la relación. Yo creo que los jóvenes quieren y los viejos no se dejan. Y en esta rutina tenemos que estar. En Keyen Hayesod México ahora sus presidentes tienen poco más de 40 años. Y CUJA creo que está en una situación parecida o KKL. Se están dando las cosas y unos tenemos que aprender a delegar y otros tienen que aprender a aceptar. Con el respeto que requieren las cosas, pero yo creo que el camino va.</p>
<p><strong>IG: Hace 25 años en CUJA vi levantar una mano de una señora que por la aliá rusa dijo “Yo me hago cargo de un avión”. Siento que hay dos generaciones que perdieron el hábito de donar. No porque no tienen el recurso, sino que hay un impasse entre aquellos que lo hicieron y esta generación más joven. </strong></p>
<p>DL: La cupá es esencialmente un instrumento de hacer equidad. De permitir que no haya diferencias, sino que contribuimos y meter el valor de la colaboración y el valor de que haya equidad y ética. Yo regreso al tema de la cupá, que tiene que ver con nuestras campañas. Si nosotros pudiéramos hoy en día introducir que nuestro donativo va a dar equidad a las cosas, yo creo que estábamos maravillosamente bien. Creo que el cambio de las contribuciones tiene que ver con un cambio total de filosofía. Estamos en un mundo neoliberal en donde la riqueza se premia y el dar está sometido a diferentes valores a los que tenían en el pasado. Pero tenemos también que pensar que hemos hecho cosas que nunca pensábamos hace 30 o 40 años. Hemos hecho un país al que hemos aportado y hemos ayudado a crecer. Hemos hecho un país rico. Salvo los países europeos, australianos o canadienses, en el resto de los lugares donde hacemos campaña, Israel tiene un ingreso per cápita enormemente mayor. Entonces lidiar con un Israel fuerte, que si quiere llevar aviones de olim, mucha gente dice “ellos tienen la capacidad de vender gas y ser un país rico con un presupuesto enorme, yo creo que a Israel le corresponde que colabore más”. Por otro lado, esta campaña de Ucrania sí ha movido muchísimas emociones dentro de donantes. </p>
<p><strong>IG: La pandemia mostró donantes que activaron sinagogas para ver por Zoom, que se sintieron muy felices de poder haber hecho eso. La pandemia ha sensibilizado.</strong></p>
<p>DL: Sí, la pandemia, pero también ha sensibilizado nuestras campañas que tienen que ver con Ucrania y Rusia, que tiene un factor ashkenazí muy fuerte. Entonces, es probable que la sensación de pertenencia de ashkenazí sea más fácil hacer campañas. Entonces, cuando se trata de Etiopía, esto despierta la campaña en Estados Unidos, donde los liberales impulsan que Israel acepte una minoría judía tiene mucha importancia. Vemos una polarización y un mundo bastante más ideológico, ético, del que hemos pasado en los últimos 20 años. Esto no debería ser provocado por crisis y guerras, esto deberíamos hacerlo en época de paz también. Aunque Israel sea un Estado fuerte es la casa del pueblo judío, que ante cualquier cuestión… eso hay que sembrarlo permanentemente porque es nuestro reaseguro. Por más de que ahora nacen jóvenes con un Estado ya establecido, es la casa de todos y necesita que siempre se apoye. El vínculo está. A pesar de nuestro gran problema con el tema del antisemitismo, yo creo nuestra generación y las que vienen detrás somos las afortunadas de la posguerra. Hemos podido generar un Estado fuerte y tampoco tenemos un peligro…Aunque en Argentina hay que cuidarse porque ha tenido dos expresiones de antisemitismo de una vinculación de la parte musulmana en un sentimiento antisemita local. Hay que tener mucho cuidado. Pero a pesar del antisemitismo que genera la derecha en EEUU o la izquierda antiisraelí, hay que medir un poco esto y creo que el judío después de la Segunda Guerra Mundial no podía sentirse más cómodo en el mundo. Con un país fuerte, viviendo o no ahí, y por un judaísmo que patrocinó este evento y que asoció a otra potencia, que es EEUU con Israel. Y la permicidad del mundo de recibirnos. Todos nos sentimos orgullosos.</p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/argentina" rel="tag">Argentina</a><a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Entrevista%20a%20Daniel%20Liwerant%2C%20una%20mirada%20fundamental%20para%20el%20fortalecimiento%20de%20la%20educaci%C3%B3n%20no%20formal%20-%20https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Entrevista%20a%20Daniel%20Liwerant%2C%20una%20mirada%20fundamental%20para%20el%20fortalecimiento%20de%20la%20educaci%C3%B3n%20no%20formal %0A%0A https%3A%2F%2Fitongadol.com%2Fargentina%2Fentrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Entrevista%20a%20Daniel%20Liwerant,%20una%20mirada%20fundamental%20para%20el%20fortalecimiento%20de%20la%20educación%20no%20formal&#038;BODY=https://itongadol.com/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/israel/israel-mejora-drasticamente-sus-planes-militares-para-atacar-a-iran">
					<div class="pagi-text">
						<h5 class="prev-title">Israel mejora drásticamente sus planes militares para atacar a Irán</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina">
					<div class="pagi-text">
						<h5 class="next-title">El instituto INADI recibió a la embajadora de Israel en Argentina</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-4.42.12-PM-585x390.jpeg" href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina" title="El instituto INADI recibió a la embajadora de Israel en Argentina">
																			</a>
										<h3><a href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina">El instituto INADI recibió a la embajadora de...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Rodríguez-Larreta-se-reunió-con-la-delegación-argentina-de-los-Juegos-Macabeos-1-585x390.jpg" href="https://itongadol.com/argentina/argentina-rodriguez-larreta-se-reunio-con-la-delegacion-argentina-de-los-juegos-macabeos" title="FACCMA: Rodríguez Larreta se reunió con la delegación argentina de los Juegos Macabeos">
																			</a>
										<h3><a href="https://itongadol.com/argentina/argentina-rodriguez-larreta-se-reunio-con-la-delegacion-argentina-de-los-juegos-macabeos">FACCMA: Rodríguez Larreta se reunió con la delegación...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-23-at-8.18.43-PM-585x390.jpeg" href="https://itongadol.com/amia-2/elecciones-amia-la-ortodoxia-consolida-el-poder-despues-de-14-anos-de-gestion" title="Elecciones AMIA. La ortodoxia consolida el poder después de 14 años de gestión">
																			</a>
										<h3><a href="https://itongadol.com/amia-2/elecciones-amia-la-ortodoxia-consolida-el-poder-despues-de-14-anos-de-gestion">Elecciones AMIA. La ortodoxia consolida el poder después...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/fiscal-1-585x390.jpg" href="https://itongadol.com/argentina/destituyen-a-cecilia-goyeneche-la-fiscal-que-investigo-a-uribarri" title="Destituyen a Cecilia Goyeneche, la fiscal que investigó a Uribarri">
																			</a>
										<h3><a href="https://itongadol.com/argentina/destituyen-a-cecilia-goyeneche-la-fiscal-que-investigo-a-uribarri">Destituyen a Cecilia Goyeneche, la fiscal que investigó...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/seleccion-argentina-equipo-e1653057665729-585x390.jpg" href="https://itongadol.com/cultura/futbol-la-seleccion-argentina-no-jugara-con-israel" title="Fútbol: La Selección Argentina no jugará con Israel">
																			</a>
										<h3><a href="https://itongadol.com/cultura/futbol-la-seleccion-argentina-no-jugara-con-israel">Fútbol: La Selección Argentina no jugará con Israel</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-4.19.01-PM-e1653258919551-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/osm-se-lleva-a-cabo-en-buenos-aires-el-segundo-seminario-que-une-a-los-lideres-de-movimientos-juveniles-de-latinoamerica" title="OSM: Se lleva a cabo en Buenos Aires el segundo seminario que une a los líderes de movimientos juveniles de Latinoamérica">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/osm-se-lleva-a-cabo-en-buenos-aires-el-segundo-seminario-que-une-a-los-lideres-de-movimientos-juveniles-de-latinoamerica">OSM: Se lleva a cabo en Buenos Aires...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-3.47.40-PM-585x390.jpeg" href="https://itongadol.com/argentina/video-argentina-el-jefe-de-gabinete-juan-manzur-junto-al-kkl-realizo-una-plantacion-en-el-arboreto-de-las-naciones" title="VIDEO: Argentina. El jefe de gabinete, Juan Manzur junto al KKL realizó una plantación en el arboreto de las naciones">
																			</a>
										<h3><a href="https://itongadol.com/argentina/video-argentina-el-jefe-de-gabinete-juan-manzur-junto-al-kkl-realizo-una-plantacion-en-el-arboreto-de-las-naciones">VIDEO: Argentina. El jefe de gabinete, Juan Manzur...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-20-at-1.44.56-PM-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/el-presidente-de-la-daia-realizo-una-plantacion-en-el-hogar-ledor-vador" title="El presidente de la DAIA realizó una plantación en el hogar LeDor Vador">
																			</a>
										<h3><a href="https://itongadol.com/comunidad-en-accion/el-presidente-de-la-daia-realizo-una-plantacion-en-el-hogar-ledor-vador">El presidente de la DAIA realizó una plantación...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-19-at-1.00.53-PM-585x390.jpeg" href="https://itongadol.com/argentina/argentina-el-jefe-de-gabinete-juan-manzur-recibio-a-las-autoridades-israelies-del-kkl" title="Argentina. El jefe de gabinete, Juan Manzur recibió a las autoridades israelíes del KKL">
																			</a>
										<h3><a href="https://itongadol.com/argentina/argentina-el-jefe-de-gabinete-juan-manzur-recibio-a-las-autoridades-israelies-del-kkl">Argentina. El jefe de gabinete, Juan Manzur recibió...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/portada-585x390.jpeg" href="https://itongadol.com/argentina/alberto-fernandez-expreso-su-fuerte-compromiso-para-cooperar-con-israel-en-temas-de-medio-ambiente" title="Alberto Fernández expresó su fuerte compromiso para cooperar con Israel en temas de medio ambiente">
																			</a>
										<h3><a href="https://itongadol.com/argentina/alberto-fernandez-expreso-su-fuerte-compromiso-para-cooperar-con-israel-en-temas-de-medio-ambiente">Alberto Fernández expresó su fuerte compromiso para cooperar...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="http://onelink.to/bancosantafe"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2022/04/20-BSF-300x250-1.gif" class="alignnone wp-image-155047 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-155047 size-full" src="https://itongadol.com/wp-content/uploads/2022/04/20-BSF-300x250-1.gif" alt="" width="300" height="250" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a><a href="https://www.iona.org.ar/" target="_blank" rel="noopener noreferrer"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2022/01/GIF.gif" class="alignnone wp-image-154738 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-154738 size-full" src="https://itongadol.com/wp-content/uploads/2022/01/GIF.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="https://hogarledorvador.org/home-landing/"><img   alt="" width="300" height="135" data-src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" class="alignnone wp-image-152064 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-152064 size-full" src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" alt="" width="300" height="135" /></noscript></a></p>
<p><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.hebraica.org.ar" target="_blank" rel="noopener noreferrer"><img   alt="" width="190" height="158" data-src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" class="wp-image-154433 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-154433 aligncenter" src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" alt="" width="190" height="158" /></noscript></a></p>
<p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="139" data-src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" class="alignnone wp-image-146407 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-146407 size-medium" src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" alt="" width="300" height="139" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="http://www.ort.edu.ar/tigre"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer">ytdtrtr</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/francia-585x390.jpeg" href="https://itongadol.com/antisemitismo/francia-cuatro-neonazis-arrestados-por-planear-una-matanza-de-judios-durante-partido-de-futbol" title="Francia: cuatro neonazis arrestados por planear una ‘matanza de judíos’ durante partido de fútbol">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/francia-cuatro-neonazis-arrestados-por-planear-una-matanza-de-judios-durante-partido-de-futbol" title="Francia: cuatro neonazis arrestados por planear una ‘matanza de judíos’ durante partido de fútbol">Francia: cuatro neonazis arrestados por planear una ‘matanza&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-05T10:55:36-03:00">05/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Sobotka-Wolfgang-585x390.png" href="https://itongadol.com/antisemitismo/austria-presidente-del-parlamento-tenemos-que-hacernos-cargo-de-nuestra-historia-de-antisemitismo" title="Austria. Presidente del Parlamento: Tenemos que hacernos cargo de nuestra historia de antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/austria-presidente-del-parlamento-tenemos-que-hacernos-cargo-de-nuestra-historia-de-antisemitismo" title="Austria. Presidente del Parlamento: Tenemos que hacernos cargo de nuestra historia de antisemitismo">Austria. Presidente del Parlamento: Tenemos que hacernos cargo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-31T11:45:44-03:00">31/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Metsola-Knesset-585x390.png" href="https://itongadol.com/israel/presidenta-del-parlamento-de-la-ue-en-israel-ser-antisemita-es-ser-antieuropeo" title="Presidenta del Parlamento de la UE en Israel: «Ser antisemita es ser antieuropeo»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/presidenta-del-parlamento-de-la-ue-en-israel-ser-antisemita-es-ser-antieuropeo" title="Presidenta del Parlamento de la UE en Israel: «Ser antisemita es ser antieuropeo»">Presidenta del Parlamento de la UE en Israel:&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-24T11:45:36-03:00">24/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/Buffalo-terrorista-585x390.png" href="https://itongadol.com/antisemitismo/ee-uu-tirador-de-buffalo-es-un-nacionalsocialista-antisemita" title="EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-tirador-de-buffalo-es-un-nacionalsocialista-antisemita" title="EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita">EE.UU.: Tirador de Buffalo es un «nacionalsocialista» antisemita</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-16T11:45:16-03:00">16/05/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/alemania-585x390.jpg" href="https://itongadol.com/antisemitismo/la-policia-alemana-frustro-un-ataque-terrorista-nazi-en-una-escuela" title="La policía alemana frustró un “ataque terrorista nazi” en una escuela">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-policia-alemana-frustro-un-ataque-terrorista-nazi-en-una-escuela" title="La policía alemana frustró un “ataque terrorista nazi” en una escuela">La policía alemana frustró un “ataque terrorista nazi”&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-05-12T10:02:42-03:00">12/05/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/Untitled-4-1-640x400-1-585x390.jpg" href="https://itongadol.com/israel/israel-la-coalicion-en-peligro-parece-encaminarse-al-colapso" title="Israel. La coalición en peligro parece encaminarse al colapso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-la-coalicion-en-peligro-parece-encaminarse-al-colapso" title="Israel. La coalición en peligro parece encaminarse al colapso">Israel. La coalición en peligro parece encaminarse al&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T19:02:32-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/argentina">Argentina</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-4.42.12-PM-585x390.jpeg" href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina" title="El instituto INADI recibió a la embajadora de Israel en Argentina">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/argentina/el-instituto-inadi-recibio-a-la-embajadora-de-israel-en-argentina" title="El instituto INADI recibió a la embajadora de Israel en Argentina">El instituto INADI recibió a la embajadora de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T18:45:38-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/iran">Irán</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-3.51.51-PM-585x390.jpeg" href="https://itongadol.com/israel/israel-mejora-drasticamente-sus-planes-militares-para-atacar-a-iran" title="Israel mejora drásticamente sus planes militares para atacar a Irán">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-mejora-drasticamente-sus-planes-militares-para-atacar-a-iran" title="Israel mejora drásticamente sus planes militares para atacar a Irán">Israel mejora drásticamente sus planes militares para atacar&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T17:02:19-03:00">08/06/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/coronavirus">Coronavirus</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.49.25-PM-585x390.jpeg" href="https://itongadol.com/israel/el-equipo-de-tratamiento-de-epidemias-discutira-la-administracion-de-una-quinta-dosis-a-la-poblacion-en-riesgo" title="El equipo de tratamiento de epidemias discutirá la administración de una quinta dosis a la población en riesgo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-equipo-de-tratamiento-de-epidemias-discutira-la-administracion-de-una-quinta-dosis-a-la-poblacion-en-riesgo" title="El equipo de tratamiento de epidemias discutirá la administración de una quinta dosis a la población en riesgo">El equipo de tratamiento de epidemias discutirá la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-06-08T15:31:43-03:00">08/06/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/corona-1-585x360.jpg" href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/israel-recomiendan-preparar-a-la-poblacion-ante-eventual-aumento-de-casos-de-coronavirus" title="Israel: recomiendan preparar a la población ante eventual aumento de casos de coronavirus">Israel: recomiendan preparar a la población ante eventual&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T10:05:22-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/12/vacuna-1-585x360.jpg" href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/en-israel-pronostican-el-inicio-de-una-nueva-ola-de-coronavirus-para-mediados-de-enero" title="En Israel pronostican el inicio de una nueva ola de coronavirus para mediados de enero">En Israel pronostican el inicio de una nueva&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-19T09:43:15-03:00">19/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/MDA-ambulance-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-el-primer-ministro-de-israel-considera-imponer-restricciones-a-quienes-no-se-hayan-dado-la-tercera-dosis" title="Coronavirus: el primer ministro de Israel considera imponer restricciones a quienes no se hayan dado la tercera dosis">Coronavirus: el primer ministro de Israel considera imponer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T09:01:03-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/11/omicron-585x390.jpg" href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-israel-informa-de-otros-17-posibles-infectados-con-la-variante-omicron" title="Coronavirus: Israel informa de otros 17 posibles infectados con la variante Ómicron">Coronavirus: Israel informa de otros 17 posibles infectados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-12-02T08:56:18-03:00">02/12/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149560"><a href="https://itongadol.com/tu-mensaje-al-kotel">Live Kotel</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p><div role="form" class="wpcf7" id="wpcf7-f148159-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/argentina/entrevista-a-daniel-liwerant-una-mirada-fundamental-para-el-fortalecimiento-de-la-educacion-no-formal#wpcf7-f148159-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148159" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148159-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Dejanos tu mail para suscribirte al newsletter<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Suscribirse" class="wpcf7-form-control wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="117"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<br>
2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.9 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491123063030&text=Quiero recibir todas las noticias de la comunidad judía en español " rel="noreferrer" class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Entrevista a Daniel Liwerant, una mirada fundamental para el fortalecimiento de la educaci\u00f3n no formal","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"a186594314"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"a186594314","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"a186594314","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>


</body>
</html>