<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un equipo de la ONU visitó al líder de la Yihad Islámica encarcelado y advirtió de la fragilidad del alto el fuego - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un equipo de la ONU visitó al líder de la Yihad Islámica encarcelado y advirtió de la fragilidad del alto el fuego - Itón Gadol" />
	<meta property="og:description" content="Itongadol.- Un equipo de las Naciones Unidas visitó al líder de la&hellip;" />
	<meta property="og:url" content="https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2022-08-11T17:53:41+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2022/08/bassem.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="400" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="M S">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2022/08/bassem.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego#webpage","url":"https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego","name":"Un equipo de la ONU visit\u00f3 al l\u00edder de la Yihad Isl\u00e1mica encarcelado y advirti\u00f3 de la fragilidad del alto el fuego - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego#primaryimage"},"datePublished":"2022-08-11T17:53:41+00:00","dateModified":"2022-08-11T17:53:41+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego"]}]},{"@type":"Article","@id":"https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego#article","isPartOf":{"@id":"https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/066a07f9958304ed34f3c2e59a84e171"},"headline":"Un equipo de la ONU visit\u00f3 al l\u00edder de la Yihad Isl\u00e1mica encarcelado y advirti\u00f3 de la fragilidad del alto el fuego","datePublished":"2022-08-11T17:53:41+00:00","dateModified":"2022-08-11T17:53:41+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego#primaryimage"},"keywords":"destacada","articleSection":"MEDIO ORIENTE","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/066a07f9958304ed34f3c2e59a84e171","name":"M S","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/286fc9189149ec56401a7d060098ca30?s=96&d=mm&r=g","caption":"M S"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://itongadol.com/wp-includes/css/dashicons.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://itongadol.com/?p=161889' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fmedio-oriente%2Fun-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fmedio-oriente%2Fun-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Un equipo de la ONU visit\u00f3 al l\u00edder de la Yihad Isl\u00e1mica encarcelado y advirti\u00f3 de la fragilidad del alto el fuego",
    "description": "Itongadol.- Un equipo de las Naciones Unidas visit\u00f3 al l\u00edder de la&hellip;",
    "datePublished": "2022-08-11",
    "datemodified": "2022-08-11",
    "mainEntityOfPage": "https:\/\/itongadol.com\/medio-oriente\/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2022\/08\/bassem.jpg",
        "width": 640,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MS",
        "name": "M S"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/medio-oriente",
                "name": "MEDIO ORIENTE"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/medio-oriente\/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego",
                "name": "Un equipo de la ONU visit\u00f3 al l\u00edder de la Yihad Isl\u00e1mica encarcelado y advirti\u00f3 de la fragilidad del alto el fuego"
            }
        }
    ]
}</script><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-161889 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/ausch-585x390.jpg" href="https://itongadol.com/antisemitismo/un-pueblo-espanol-llamado-fort-kill-the-jews-hasta-2015-fue-vandalizado-con-grafitis-antisemitas" title="Un pueblo español llamado »Fort Kill the Jews» hasta 2015 fue vandalizado con grafitis antisemitas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/un-pueblo-espanol-llamado-fort-kill-the-jews-hasta-2015-fue-vandalizado-con-grafitis-antisemitas" title="Un pueblo español llamado »Fort Kill the Jews» hasta 2015 fue vandalizado con grafitis antisemitas">Un pueblo español llamado »Fort Kill the Jews»&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T16:05:38-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/qatar-585x390.jpg" href="https://itongadol.com/antisemitismo/futbol-mundial-sitio-de-fifa-corrige-lista-de-agentes-de-ventas-que-ignoraba-a-israel" title="Fútbol/Mundial. Sitio de FIFA corrige lista de agentes de ventas pero sigue ignorando a Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/futbol-mundial-sitio-de-fifa-corrige-lista-de-agentes-de-ventas-que-ignoraba-a-israel" title="Fútbol/Mundial. Sitio de FIFA corrige lista de agentes de ventas pero sigue ignorando a Israel">Fútbol/Mundial. Sitio de FIFA corrige lista de agentes&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T14:00:23-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Grafitti-antisemita-en-una-sinagoga-de-Los-Ángeles-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-tres-incidentes-antisemitas-en-maryland-en-pocos-dias" title="EE.UU. Tres incidentes antisemitas en Maryland en pocos días">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-tres-incidentes-antisemitas-en-maryland-en-pocos-dias" title="EE.UU. Tres incidentes antisemitas en Maryland en pocos días">EE.UU. Tres incidentes antisemitas en Maryland en pocos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T13:15:43-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/avión-con-la-puerta-abierta-64394465-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-pilotos-de-united-airlines-se-niegan-a-volar-a-israel-y-citan-ficticio-toque-de-queda" title="EE.UU.: Pilotos de United Airlines se niegan a volar a Israel y citan ficticio toque de queda">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-pilotos-de-united-airlines-se-niegan-a-volar-a-israel-y-citan-ficticio-toque-de-queda" title="EE.UU.: Pilotos de United Airlines se niegan a volar a Israel y citan ficticio toque de queda">EE.UU.: Pilotos de United Airlines se niegan a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T11:45:31-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/boris-johnson-585x390.jpg" href="https://itongadol.com/antisemitismo/reino-unido-agresor-de-rabino-condenado-a-43-meses-de-carcel" title="Reino Unido: Agresor de rabino condenado a 43 meses de cárcel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-agresor-de-rabino-condenado-a-43-meses-de-carcel" title="Reino Unido: Agresor de rabino condenado a 43 meses de cárcel">Reino Unido: Agresor de rabino condenado a 43&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-09T12:35:25-03:00">09/08/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/intel-585x390.jpg" href="https://itongadol.com/israel/israel-ofrece-a-intel-la-posibilidad-de-expandirse-en-medio-de-la-escasez-mundial-de-chips" title="Israel ofrece a Intel la posibilidad de expandirse en medio de la escasez mundial de chips">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-ofrece-a-intel-la-posibilidad-de-expandirse-en-medio-de-la-escasez-mundial-de-chips" title="Israel ofrece a Intel la posibilidad de expandirse en medio de la escasez mundial de chips">Israel ofrece a Intel la posibilidad de expandirse&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T15:31:45-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/gilboa-585x390.jpg" href="https://itongadol.com/israel/israel-el-jefe-de-la-carcel-de-gilboa-fue-suspendido-en-la-investigacion-del-asunto-del-proxenetismo" title="Israel. El jefe de la cárcel de Gilboa fue suspendido en la investigación del «asunto del proxenetismo»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-el-jefe-de-la-carcel-de-gilboa-fue-suspendido-en-la-investigacion-del-asunto-del-proxenetismo" title="Israel. El jefe de la cárcel de Gilboa fue suspendido en la investigación del «asunto del proxenetismo»">Israel. El jefe de la cárcel de Gilboa&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T14:26:50-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/ar.jpg" href="https://itongadol.com/israel/palestinas-de-jerusalen-este-tienen-mayor-acceso-a-estudios-academicos-pero-no-logran-insertarse-al-mercado-laboral" title="«Palestinas de Jerusalén Este tienen mayor acceso a estudios académicos, pero no logran insertarse al mercado laboral»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/palestinas-de-jerusalen-este-tienen-mayor-acceso-a-estudios-academicos-pero-no-logran-insertarse-al-mercado-laboral" title="«Palestinas de Jerusalén Este tienen mayor acceso a estudios académicos, pero no logran insertarse al mercado laboral»">«Palestinas de Jerusalén Este tienen mayor acceso a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T13:41:02-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/avances">AVANCES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-11.21.57-AM-585x390.jpeg" href="https://itongadol.com/avances/nueva-tecnologia-israeli-puede-detectar-problemas-cardiacos-con-una-simple-prueba-de-aliento" title="Nueva tecnología israelí puede detectar problemas cardíacos con una simple prueba de aliento">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/avances/nueva-tecnologia-israeli-puede-detectar-problemas-cardiacos-con-una-simple-prueba-de-aliento" title="Nueva tecnología israelí puede detectar problemas cardíacos con una simple prueba de aliento">Nueva tecnología israelí puede detectar problemas cardíacos con&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T11:55:03-03:00">11/08/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/antisemitismo/un-pueblo-espanol-llamado-fort-kill-the-jews-hasta-2015-fue-vandalizado-con-grafitis-antisemitas">Un pueblo español llamado »Fort Kill the Jews» hasta 2015...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/ee-uu-gobernadora-de-nueva-york-promulga-legislacion-de-educacion-sobre-shoa">EE.UU.: Gobernadora de Nueva York promulga legislación de educación sobre...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-ofrece-a-intel-la-posibilidad-de-expandirse-en-medio-de-la-escasez-mundial-de-chips">Israel ofrece a Intel la posibilidad de expandirse en medio...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego">Un equipo de la ONU visitó al líder de la...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-el-jefe-de-la-carcel-de-gilboa-fue-suspendido-en-la-investigacion-del-asunto-del-proxenetismo">Israel. El jefe de la cárcel de Gilboa fue suspendido...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/palestinas-de-jerusalen-este-tienen-mayor-acceso-a-estudios-academicos-pero-no-logran-insertarse-al-mercado-laboral">«Palestinas de Jerusalén Este tienen mayor acceso a estudios académicos,...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/la-organizacion-sionista-mundial-celebrara-los-125-anos-del-congreso-de-basilea">La organización sionista mundial celebrará los 125 años del congreso...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/avances/nueva-tecnologia-israeli-puede-detectar-problemas-cardiacos-con-una-simple-prueba-de-aliento">Nueva tecnología israelí puede detectar problemas cardíacos con una simple...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/gantz-iran-dona-millones-anualmente-a-la-yihad-islamica-para-atacar-a-israel">Gantz: Irán dona millones anualmente a la Yihad Islámica para...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/dos-israelies-muertos-en-accidente-de-trafico-en-inglaterra">Dos israelíes muertos en accidente de tráfico en Inglaterra</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
11/08/2022											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/ausch-585x390.jpg" href="https://itongadol.com/antisemitismo/un-pueblo-espanol-llamado-fort-kill-the-jews-hasta-2015-fue-vandalizado-con-grafitis-antisemitas" title="Un pueblo español llamado »Fort Kill the Jews» hasta 2015 fue vandalizado con grafitis antisemitas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/un-pueblo-espanol-llamado-fort-kill-the-jews-hasta-2015-fue-vandalizado-con-grafitis-antisemitas" title="Un pueblo español llamado »Fort Kill the Jews» hasta 2015 fue vandalizado con grafitis antisemitas">Un pueblo español llamado »Fort Kill the Jews»&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T16:05:38-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/qatar-585x390.jpg" href="https://itongadol.com/antisemitismo/futbol-mundial-sitio-de-fifa-corrige-lista-de-agentes-de-ventas-que-ignoraba-a-israel" title="Fútbol/Mundial. Sitio de FIFA corrige lista de agentes de ventas pero sigue ignorando a Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/futbol-mundial-sitio-de-fifa-corrige-lista-de-agentes-de-ventas-que-ignoraba-a-israel" title="Fútbol/Mundial. Sitio de FIFA corrige lista de agentes de ventas pero sigue ignorando a Israel">Fútbol/Mundial. Sitio de FIFA corrige lista de agentes&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T14:00:23-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Grafitti-antisemita-en-una-sinagoga-de-Los-Ángeles-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-tres-incidentes-antisemitas-en-maryland-en-pocos-dias" title="EE.UU. Tres incidentes antisemitas en Maryland en pocos días">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-tres-incidentes-antisemitas-en-maryland-en-pocos-dias" title="EE.UU. Tres incidentes antisemitas en Maryland en pocos días">EE.UU. Tres incidentes antisemitas en Maryland en pocos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T13:15:43-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/avión-con-la-puerta-abierta-64394465-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-pilotos-de-united-airlines-se-niegan-a-volar-a-israel-y-citan-ficticio-toque-de-queda" title="EE.UU.: Pilotos de United Airlines se niegan a volar a Israel y citan ficticio toque de queda">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-pilotos-de-united-airlines-se-niegan-a-volar-a-israel-y-citan-ficticio-toque-de-queda" title="EE.UU.: Pilotos de United Airlines se niegan a volar a Israel y citan ficticio toque de queda">EE.UU.: Pilotos de United Airlines se niegan a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T11:45:31-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/boris-johnson-585x390.jpg" href="https://itongadol.com/antisemitismo/reino-unido-agresor-de-rabino-condenado-a-43-meses-de-carcel" title="Reino Unido: Agresor de rabino condenado a 43 meses de cárcel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-agresor-de-rabino-condenado-a-43-meses-de-carcel" title="Reino Unido: Agresor de rabino condenado a 43 meses de cárcel">Reino Unido: Agresor de rabino condenado a 43&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-09T12:35:25-03:00">09/08/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/intel-585x390.jpg" href="https://itongadol.com/israel/israel-ofrece-a-intel-la-posibilidad-de-expandirse-en-medio-de-la-escasez-mundial-de-chips" title="Israel ofrece a Intel la posibilidad de expandirse en medio de la escasez mundial de chips">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-ofrece-a-intel-la-posibilidad-de-expandirse-en-medio-de-la-escasez-mundial-de-chips" title="Israel ofrece a Intel la posibilidad de expandirse en medio de la escasez mundial de chips">Israel ofrece a Intel la posibilidad de expandirse&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T15:31:45-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/gilboa-585x390.jpg" href="https://itongadol.com/israel/israel-el-jefe-de-la-carcel-de-gilboa-fue-suspendido-en-la-investigacion-del-asunto-del-proxenetismo" title="Israel. El jefe de la cárcel de Gilboa fue suspendido en la investigación del «asunto del proxenetismo»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-el-jefe-de-la-carcel-de-gilboa-fue-suspendido-en-la-investigacion-del-asunto-del-proxenetismo" title="Israel. El jefe de la cárcel de Gilboa fue suspendido en la investigación del «asunto del proxenetismo»">Israel. El jefe de la cárcel de Gilboa&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T14:26:50-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/ar.jpg" href="https://itongadol.com/israel/palestinas-de-jerusalen-este-tienen-mayor-acceso-a-estudios-academicos-pero-no-logran-insertarse-al-mercado-laboral" title="«Palestinas de Jerusalén Este tienen mayor acceso a estudios académicos, pero no logran insertarse al mercado laboral»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/palestinas-de-jerusalen-este-tienen-mayor-acceso-a-estudios-academicos-pero-no-logran-insertarse-al-mercado-laboral" title="«Palestinas de Jerusalén Este tienen mayor acceso a estudios académicos, pero no logran insertarse al mercado laboral»">«Palestinas de Jerusalén Este tienen mayor acceso a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T13:41:02-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/avances">AVANCES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-11.21.57-AM-585x390.jpeg" href="https://itongadol.com/avances/nueva-tecnologia-israeli-puede-detectar-problemas-cardiacos-con-una-simple-prueba-de-aliento" title="Nueva tecnología israelí puede detectar problemas cardíacos con una simple prueba de aliento">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/avances/nueva-tecnologia-israeli-puede-detectar-problemas-cardiacos-con-una-simple-prueba-de-aliento" title="Nueva tecnología israelí puede detectar problemas cardíacos con una simple prueba de aliento">Nueva tecnología israelí puede detectar problemas cardíacos con&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T11:55:03-03:00">11/08/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/medio-oriente">MEDIO ORIENTE</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>Un equipo de la ONU visitó al líder de la Yihad Islámica encarcelado y advirtió de la fragilidad del alto el fuego</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-161889" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2022/08/bassem.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/bassem.jpg" style="padding-top: 62.5000%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Un equipo de la ONU visitó al líder de la Yihad Islámica encarcelado y advirtió de la fragilidad del alto el fuego</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/martin-solzi">M S</a></span>
			<time class="entry-date published" datetime="2022-08-11T14:53:41-03:00">11/08/2022</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2022-08-11T14:53:41-03:00">11/08/2022</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><strong>Itongadol.-</strong> Un equipo de las <em>Naciones Unidas</em> visitó al líder de la <em>Yihad Islámica Palestina</em> (PIJ), Bassem al-Saadi, en la prisión de Ofer, mientras uno de sus máximos responsables regionales advertía sobre un nuevo brote de violencia en Gaza.</p>
<p>«Hoy envié un equipo de la <strong>ONU</strong> a visitar a Saadi para dar seguimiento a los compromisos para mantener la calma en #Gaza», tuiteó en la noche del miércoles el coordinador especial de las<em> Naciones Unidas para el Proceso de Paz en Medio Oriente</em>, <strong>Tor Wennesland</strong>. «Reitero que el alto el fuego en Gaza es muy frágil y llamo a todas las partes a preservar la calma».</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Today, I dispatched a <a href="https://twitter.com/hashtag/UN?src=hash&amp;ref_src=twsrc%5Etfw">#UN</a> team to visit Sheikh Al-Sa’di in Ofer prison to follow-up on UN commitments to maintain calm in <a href="https://twitter.com/hashtag/Gaza?src=hash&amp;ref_src=twsrc%5Etfw">#Gaza</a>. I reiterate that the ceasefire in Gaza is very fragile and I call on all sides to preserve the calm.</p>
<p>— Tor Wennesland (@TWennesland) <a href="https://twitter.com/TWennesland/status/1557434967902265348?ref_src=twsrc%5Etfw">August 10, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Wennesland</strong> se expresó apenas unos días después de que un alto el fuego mediado por Egipto -que entró en vigor a última hora de la noche del domingo- pusiera fin a tres días de intensos combates entre las <em>Fuerzas de Defensa de Israel</em> (IDF) y la <strong>PIJ</strong> .</p>
<p><a href="https://agenciaajn.com/noticia/israel-las-tensiones-aumentan-para-los-ciudadanos-que-viven-cerca-de-gaza-195462">La detención de <strong>Saadi</strong> por parte de Israel el pasado martes en Jenín</a> y el asesinato selectivo el viernes del <a href="https://agenciaajn.com/noticia/quien-era-tayseer-al-jabari-el-alto-comandante-de-la-yihad-islamica-asesinado-por-israel-195526">comandante de la PIJ <strong>Tayseer al-Jaabari</strong></a> fueron los detonantes. Por otro lado, un equipo de la ONU visitó a la familia de Saadi en Yenín la semana pasada.</p>
<p>Durante el fin de semana, la <strong>PIJ</strong> lanzó 1.100 cohetes contra Israel, mientras que las <strong>IDF</strong> llevaron a cabo 147 ataques aéreos contra objetivos del grupo en Gaza, en una operación militar que denominó Amanecer. Hamás no se sumó a los combates.</p>
<p>Las hostilidades dejaron 47 palestinos muertos, entre ellos 15 niños de 16 años o menos. Unos 21 de los muertos eran agentes afiliados a la PIJ.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">.<a href="https://twitter.com/TWennesland?ref_src=twsrc%5Etfw">@TWennesland</a>: <a href="https://twitter.com/UN?ref_src=twsrc%5Etfw">@UN</a> has been intensively engaged &amp; closely working w/ <a href="https://twitter.com/hashtag/Egypt?src=hash&amp;ref_src=twsrc%5Etfw">#Egypt</a> on mediating a restoration of calm. We underscore our commitment to do all we can to ensure safety &amp; security of civilian population &amp; follow-up on Palestinian prisoners file.<br />
His full statement 👇 <a href="https://t.co/bP4dVbFTl7">pic.twitter.com/bP4dVbFTl7</a></p>
<p>— UNSCO (@UNSCO_MEPP) <a href="https://twitter.com/UNSCO_MEPP/status/1556384603560202240?ref_src=twsrc%5Etfw">August 7, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://agenciaajn.com/noticia/ala-industria-aeroespacial-de-israel-se-beneficiara-con-la-ultima-operacion-de-las-idf-en-gaza-195903"> El sistema de defensa israelí Cúpula de Hierro interceptó cohetes que amenazaban zonas pobladas,</a> lo que evitó que hubiera víctimas mortales israelíes. Sin embargo, unos 70 israelíes resultaron heridos, según cifras de la <strong>ONU.</strong></p>
<p>La <strong>PIJ</strong> insistió en que Israel se comprometió liberar a <strong>Saadi</strong> y al detenido administrativo <strong>Khalil Awawda</strong> y advirtió que los combates se reanudarán si no se cumple esa condición. El estado de Awawda se deterioró, según informó KAN Reshet Bet el jueves por la mañana.</p>
<p>El ministro de Defensa israelí, <strong>Benny Gantz</strong>, señaló el martes al Canal 12 que no se había hecho ninguna promesa de liberar a los prisioneros relacionados con la <strong>PIJ</strong>, que Israel considera un grupo terrorista respaldado por Irán.</p>
<p><strong>Wennesland</strong>, por su parte, trabajó intensamente detrás de escena para ayudar a conseguir un alto el fuego, al igual que Estados Unidos, Qatar y Jordania.</p>
<p>En un debate del <em>Consejo de Seguridad de la ONU</em> sobre el recrudecimiento de las hostilidades en Gaza, el coordinador especial de la ONU destacó que el alto el fuego tenía sus raíces en la escalada de violencia en Cisjordania, que incluyó ataques terroristas palestinos contra israelíes y operaciones de las <strong>IDF</strong> contra militantes palestinos.</p>
<p>«Cualquier reanudación de las hostilidades [en Gaza] sólo tendrá consecuencias devastadoras para palestinos e israelíes, y hará difícil cualquier avance político en cuestiones clave», afirmó Wennesland, que recordó los conflictos pasados entre Israel y Gaza, incluida la guerra de 11 días entre las IDF y Hamás en mayo de 2021.</p>
<p>«Estos ciclos de violencia sólo cesarán cuando logremos una resolución política del conflicto» que permita una solución de dos Estados basada en las líneas anteriores a 1967. Reitero mi llamamiento a los dirigentes israelíes y palestinos, junto con la comunidad internacional, para que refuercen los esfuerzos diplomáticos para volver a entablar negociaciones significativas hacia una solución viable de dos Estados», concluyó el coordinador especial de la ONU para el Proceso de Paz en Medio Oriente.</p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Un%20equipo%20de%20la%20ONU%20visit%C3%B3%20al%20l%C3%ADder%20de%20la%20Yihad%20Isl%C3%A1mica%20encarcelado%20y%20advirti%C3%B3%20de%20la%20fragilidad%20del%20alto%20el%20fuego%20-%20https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Un%20equipo%20de%20la%20ONU%20visit%C3%B3%20al%20l%C3%ADder%20de%20la%20Yihad%20Isl%C3%A1mica%20encarcelado%20y%20advirti%C3%B3%20de%20la%20fragilidad%20del%20alto%20el%20fuego %0A%0A https%3A%2F%2Fitongadol.com%2Fmedio-oriente%2Fun-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Un%20equipo%20de%20la%20ONU%20visitó%20al%20líder%20de%20la%20Yihad%20Islámica%20encarcelado%20y%20advirtió%20de%20la%20fragilidad%20del%20alto%20el%20fuego&#038;BODY=https://itongadol.com/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/israel/israel-el-jefe-de-la-carcel-de-gilboa-fue-suspendido-en-la-investigacion-del-asunto-del-proxenetismo">
					<div class="pagi-text">
						<h5 class="prev-title">Israel. El jefe de la cárcel de Gilboa fue suspendido en la investigación del «asunto del proxenetismo»</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/israel/israel-ofrece-a-intel-la-posibilidad-de-expandirse-en-medio-de-la-escasez-mundial-de-chips">
					<div class="pagi-text">
						<h5 class="next-title">Israel ofrece a Intel la posibilidad de expandirse en medio de la escasez mundial de chips</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/10/Yihad-palestina-585x390.jpg" href="https://itongadol.com/medio-oriente/como-esta-conectada-una-explosion-en-yemen-con-la-yihad-islamica-palestina" title="¿Cómo está conectada una explosión en Yemen con la Yihad Islámica Palestina?">
																			</a>
										<h3><a href="https://itongadol.com/medio-oriente/como-esta-conectada-una-explosion-en-yemen-con-la-yihad-islamica-palestina">¿Cómo está conectada una explosión en Yemen con...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/qatar-585x390.jpg" href="https://itongadol.com/antisemitismo/futbol-mundial-sitio-de-fifa-corrige-lista-de-agentes-de-ventas-que-ignoraba-a-israel" title="Fútbol/Mundial. Sitio de FIFA corrige lista de agentes de ventas pero sigue ignorando a Israel">
																			</a>
										<h3><a href="https://itongadol.com/antisemitismo/futbol-mundial-sitio-de-fifa-corrige-lista-de-agentes-de-ventas-que-ignoraba-a-israel">Fútbol/Mundial. Sitio de FIFA corrige lista de agentes...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/S1lF0zyR9_0_0_2853_1605_0_large.jpg" href="https://itongadol.com/medio-oriente/hamas-prohibe-que-los-medios-informen-sobre-los-habitantes-de-gaza-asesinados-por-cohetes-fallidos" title="Hamás prohíbe que los medios informen sobre los habitantes de Gaza asesinados por cohetes fallidos">
																			</a>
										<h3><a href="https://itongadol.com/medio-oriente/hamas-prohibe-que-los-medios-informen-sobre-los-habitantes-de-gaza-asesinados-por-cohetes-fallidos">Hamás prohíbe que los medios informen sobre los...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/9421366_0_0_1000_581_0_large.jpg" href="https://itongadol.com/israel/palestinos-de-cisjordania-volaran-a-turquia-a-traves-del-aeropuerto-de-israel" title="Palestinos de Cisjordania volarán a Turquía a través del aeropuerto de Israel">
																			</a>
										<h3><a href="https://itongadol.com/israel/palestinos-de-cisjordania-volaran-a-turquia-a-traves-del-aeropuerto-de-israel">Palestinos de Cisjordania volarán a Turquía a través...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/S1XyFVEv00_0_0_640_360_0_large-585x360.jpg" href="https://itongadol.com/israel/las-fdi-revelan-que-la-yihad-islamica-intento-lanzar-un-dron-hacia-una-plataforma-de-gas-en-alta-mar" title="Las FDI revelan que la Yihad Islámica intentó lanzar un dron hacia una plataforma de gas en alta mar">
																			</a>
										<h3><a href="https://itongadol.com/israel/las-fdi-revelan-que-la-yihad-islamica-intento-lanzar-un-dron-hacia-una-plataforma-de-gas-en-alta-mar">Las FDI revelan que la Yihad Islámica intentó...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/03/Iran-satélite-585x390.jpg" href="https://itongadol.com/medio-oriente/rusia-lanza-satelite-de-iran-en-medio-de-preocupaciones-occidentales" title="Rusia lanza satélite de Irán en medio de preocupaciones occidentales">
																			</a>
										<h3><a href="https://itongadol.com/medio-oriente/rusia-lanza-satelite-de-iran-en-medio-de-preocupaciones-occidentales">Rusia lanza satélite de Irán en medio de...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/onu-585x390.jpeg" href="https://itongadol.com/internacionales/ee-uu-consejo-de-seguridad-de-onu-debe-condenar-a-yihad-islamica-palestina-como-grupo-terrorista" title="EE.UU.: Consejo de Seguridad de ONU debe condenar a Yihad Islámica Palestina como grupo terrorista">
																			</a>
										<h3><a href="https://itongadol.com/internacionales/ee-uu-consejo-de-seguridad-de-onu-debe-condenar-a-yihad-islamica-palestina-como-grupo-terrorista">EE.UU.: Consejo de Seguridad de ONU debe condenar...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/nasrallah-1-585x390.jpg" href="https://itongadol.com/medio-oriente/hezbollah-nasrallah-cualquier-ataque-de-israel-no-quedara-impune-ni-sin-respuesta" title="Hezbollah. Nasrallah: «cualquier ataque de Israel no quedará impune ni sin respuesta»">
																			</a>
										<h3><a href="https://itongadol.com/medio-oriente/hezbollah-nasrallah-cualquier-ataque-de-israel-no-quedara-impune-ni-sin-respuesta">Hezbollah. Nasrallah: «cualquier ataque de Israel no quedará...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/07/lapid-585x390.jpg" href="https://itongadol.com/israel/lapid-le-agradece-a-sisi-los-esfuerzos-de-egipto-para-negociar-el-alto-el-fuego-entre-israel-y-la-yihad-islamica-palestina" title="Lapid le agradece a Sisi los esfuerzos de Egipto para negociar el alto el fuego entre Israel y la Yihad Islámica Palestina">
																			</a>
										<h3><a href="https://itongadol.com/israel/lapid-le-agradece-a-sisi-los-esfuerzos-de-egipto-para-negociar-el-alto-el-fuego-entre-israel-y-la-yihad-islamica-palestina">Lapid le agradece a Sisi los esfuerzos de...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/ByY9ht00pv_0_121_3000_1688_0_large.jpg" href="https://itongadol.com/medio-oriente/la-yihad-islamica-se-atrinchera-contra-israel-en-cisjordania" title="La Yihad Islámica se atrinchera contra Israel en Cisjordania">
																			</a>
										<h3><a href="https://itongadol.com/medio-oriente/la-yihad-islamica-se-atrinchera-contra-israel-en-cisjordania">La Yihad Islámica se atrinchera contra Israel en...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2022/07/300x150.gif" class="alignnone wp-image-161346 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-161346" src="https://itongadol.com/wp-content/uploads/2022/07/300x150.gif" alt="" width="300" height="250" /></noscript></p>
<p><a href="https://www.bancosantafe.com.ar/personas/beneficios" target="_blank" rel="noopener noreferrer"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2022/06/300x250.gif" class="alignnone wp-image-155047 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-155047 size-full" src="https://itongadol.com/wp-content/uploads/2022/06/300x250.gif" alt="" width="300" height="250" /></noscript></a></p>
<p><img   alt="" width="301" height="251" data-src="https://itongadol.com/wp-content/uploads/2022/08/300x250_aysa_cotidiano_canilla.gif" class="alignnone wp-image-161574 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-161574 size-full" src="https://itongadol.com/wp-content/uploads/2022/08/300x250_aysa_cotidiano_canilla.gif" alt="" width="301" height="251" /></noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="139" data-src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" class="alignnone wp-image-146407 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-146407 size-medium" src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" alt="" width="300" height="139" /></noscript></a></p>
<p><a href="https://hogarledorvador.org/home-landing/"><img   alt="" width="300" height="135" data-src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" class="alignnone wp-image-152064 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-152064 size-full" src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" alt="" width="300" height="135" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><img    alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript><a href="http://www.hebraica.org.ar" target="_blank" rel="noopener noreferrer"><img style="margin : 0px !important;"   alt="" width="300" height="193" data-src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" class="wp-image-154433 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="margin : 0px !important;" class="wp-image-154433 aligncenter" src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" alt="" width="300" height="193" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar/tigre"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer">ytdtrtr</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/ausch-585x390.jpg" href="https://itongadol.com/antisemitismo/un-pueblo-espanol-llamado-fort-kill-the-jews-hasta-2015-fue-vandalizado-con-grafitis-antisemitas" title="Un pueblo español llamado »Fort Kill the Jews» hasta 2015 fue vandalizado con grafitis antisemitas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/un-pueblo-espanol-llamado-fort-kill-the-jews-hasta-2015-fue-vandalizado-con-grafitis-antisemitas" title="Un pueblo español llamado »Fort Kill the Jews» hasta 2015 fue vandalizado con grafitis antisemitas">Un pueblo español llamado »Fort Kill the Jews»&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T16:05:38-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/qatar-585x390.jpg" href="https://itongadol.com/antisemitismo/futbol-mundial-sitio-de-fifa-corrige-lista-de-agentes-de-ventas-que-ignoraba-a-israel" title="Fútbol/Mundial. Sitio de FIFA corrige lista de agentes de ventas pero sigue ignorando a Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/futbol-mundial-sitio-de-fifa-corrige-lista-de-agentes-de-ventas-que-ignoraba-a-israel" title="Fútbol/Mundial. Sitio de FIFA corrige lista de agentes de ventas pero sigue ignorando a Israel">Fútbol/Mundial. Sitio de FIFA corrige lista de agentes&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T14:00:23-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Grafitti-antisemita-en-una-sinagoga-de-Los-Ángeles-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-tres-incidentes-antisemitas-en-maryland-en-pocos-dias" title="EE.UU. Tres incidentes antisemitas en Maryland en pocos días">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-tres-incidentes-antisemitas-en-maryland-en-pocos-dias" title="EE.UU. Tres incidentes antisemitas en Maryland en pocos días">EE.UU. Tres incidentes antisemitas en Maryland en pocos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T13:15:43-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/avión-con-la-puerta-abierta-64394465-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-pilotos-de-united-airlines-se-niegan-a-volar-a-israel-y-citan-ficticio-toque-de-queda" title="EE.UU.: Pilotos de United Airlines se niegan a volar a Israel y citan ficticio toque de queda">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-pilotos-de-united-airlines-se-niegan-a-volar-a-israel-y-citan-ficticio-toque-de-queda" title="EE.UU.: Pilotos de United Airlines se niegan a volar a Israel y citan ficticio toque de queda">EE.UU.: Pilotos de United Airlines se niegan a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-10T11:45:31-03:00">10/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/boris-johnson-585x390.jpg" href="https://itongadol.com/antisemitismo/reino-unido-agresor-de-rabino-condenado-a-43-meses-de-carcel" title="Reino Unido: Agresor de rabino condenado a 43 meses de cárcel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-agresor-de-rabino-condenado-a-43-meses-de-carcel" title="Reino Unido: Agresor de rabino condenado a 43 meses de cárcel">Reino Unido: Agresor de rabino condenado a 43&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-09T12:35:25-03:00">09/08/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/intel-585x390.jpg" href="https://itongadol.com/israel/israel-ofrece-a-intel-la-posibilidad-de-expandirse-en-medio-de-la-escasez-mundial-de-chips" title="Israel ofrece a Intel la posibilidad de expandirse en medio de la escasez mundial de chips">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-ofrece-a-intel-la-posibilidad-de-expandirse-en-medio-de-la-escasez-mundial-de-chips" title="Israel ofrece a Intel la posibilidad de expandirse en medio de la escasez mundial de chips">Israel ofrece a Intel la posibilidad de expandirse&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T15:31:45-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/gilboa-585x390.jpg" href="https://itongadol.com/israel/israel-el-jefe-de-la-carcel-de-gilboa-fue-suspendido-en-la-investigacion-del-asunto-del-proxenetismo" title="Israel. El jefe de la cárcel de Gilboa fue suspendido en la investigación del «asunto del proxenetismo»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-el-jefe-de-la-carcel-de-gilboa-fue-suspendido-en-la-investigacion-del-asunto-del-proxenetismo" title="Israel. El jefe de la cárcel de Gilboa fue suspendido en la investigación del «asunto del proxenetismo»">Israel. El jefe de la cárcel de Gilboa&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T14:26:50-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/ar.jpg" href="https://itongadol.com/israel/palestinas-de-jerusalen-este-tienen-mayor-acceso-a-estudios-academicos-pero-no-logran-insertarse-al-mercado-laboral" title="«Palestinas de Jerusalén Este tienen mayor acceso a estudios académicos, pero no logran insertarse al mercado laboral»">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/palestinas-de-jerusalen-este-tienen-mayor-acceso-a-estudios-academicos-pero-no-logran-insertarse-al-mercado-laboral" title="«Palestinas de Jerusalén Este tienen mayor acceso a estudios académicos, pero no logran insertarse al mercado laboral»">«Palestinas de Jerusalén Este tienen mayor acceso a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T13:41:02-03:00">11/08/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/avances">AVANCES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-11-at-11.21.57-AM-585x390.jpeg" href="https://itongadol.com/avances/nueva-tecnologia-israeli-puede-detectar-problemas-cardiacos-con-una-simple-prueba-de-aliento" title="Nueva tecnología israelí puede detectar problemas cardíacos con una simple prueba de aliento">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/avances/nueva-tecnologia-israeli-puede-detectar-problemas-cardiacos-con-una-simple-prueba-de-aliento" title="Nueva tecnología israelí puede detectar problemas cardíacos con una simple prueba de aliento">Nueva tecnología israelí puede detectar problemas cardíacos con&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-08-11T11:55:03-03:00">11/08/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p><div role="form" class="wpcf7" id="wpcf7-f148159-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/medio-oriente/un-equipo-de-la-onu-visito-al-lider-de-la-yihad-islamica-encarcelado-y-advirtio-de-la-fragilidad-del-alto-el-fuego#wpcf7-f148159-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148159" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148159-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Dejanos tu mail para suscribirte al newsletter<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Suscribirse" class="wpcf7-form-control wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="204"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<br>
2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.10 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491123063030&text=Quiero recibir todas las noticias de la comunidad judía en español " rel="noreferrer" class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Un equipo de la ONU visit\u00f3 al l\u00edder de la Yihad Isl\u00e1mica encarcelado y advirti\u00f3 de la fragilidad del alto el fuego","google_analytics":"","ga_category":"","ga_action":"","ga_label":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"bc25ee74bc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"bc25ee74bc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"bc25ee74bc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>


</body>
</html>