<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Efemérides. HOY EN LA HISTORIA JUDÍA / MUERE SHIMON PERES - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Efemérides. HOY EN LA HISTORIA JUDÍA / MUERE SHIMON PERES - Itón Gadol" />
	<meta property="og:description" content="tongadol.- El 28 de septiembre de 2016 falleció Shimon Peres, ex presidente&hellip;" />
	<meta property="og:url" content="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2022-09-28T10:40:30+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2022/09/shimon-2.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="388" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Gustavo Beron">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="5 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2022/09/shimon-2.jpg","width":620,"height":388},{"@type":"WebPage","@id":"https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2#webpage","url":"https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2","name":"Efem\u00e9rides. HOY EN LA HISTORIA JUD\u00cdA / MUERE SHIMON PERES - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2#primaryimage"},"datePublished":"2022-09-28T10:40:30+00:00","dateModified":"2022-09-28T10:40:30+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2"]}]},{"@type":"Article","@id":"https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2#article","isPartOf":{"@id":"https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7"},"headline":"Efem\u00e9rides. HOY EN LA HISTORIA JUD\u00cdA / MUERE SHIMON PERES","datePublished":"2022-09-28T10:40:30+00:00","dateModified":"2022-09-28T10:40:30+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2#primaryimage"},"keywords":"destacada,Efem\u00e9rides","articleSection":"Efem\u00e9rides","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7","name":"Gustavo Beron","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3ffededef0444d451b432db7e110d9c4?s=96&d=mm&r=g","caption":"Gustavo Beron"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.11"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://itongadol.com/wp-includes/css/dashicons.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://itongadol.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.4.11' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","ajax_nonce":"10948dc1fa","flag_url":"https:\/\/itongadol.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1662657829'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.11" />
<link rel='shortlink' href='https://itongadol.com/?p=163703' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fefemerides%2Fefemerides-hoy-en-la-historia-judia-muere-shimon-peres-2" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fefemerides%2Fefemerides-hoy-en-la-historia-judia-muere-shimon-peres-2&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Efem\u00e9rides. HOY EN LA HISTORIA JUD\u00cdA \/ MUERE SHIMON PERES",
    "description": "tongadol.- El 28 de septiembre de 2016 falleci\u00f3 Shimon Peres, ex presidente&hellip;",
    "datePublished": "2022-09-28",
    "datemodified": "2022-09-28",
    "mainEntityOfPage": "https:\/\/itongadol.com\/efemerides\/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2022\/09\/shimon-2.jpg",
        "width": 620,
        "height": 388
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GustavoBeron",
        "name": "Gustavo Beron"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/efemerides",
                "name": "Efem\u00e9rides"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/efemerides\/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2",
                "name": "Efem\u00e9rides. HOY EN LA HISTORIA JUD\u00cdA \/ MUERE SHIMON PERES"
            }
        }
    ]
}</script><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-163703 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/rusia-escuela-585x390.jpg" href="https://itongadol.com/internacionales/un-hombre-con-una-esvastica-mato-a-13-personas-en-una-escuela-rusa" title="Un hombre con una esvástica mató a 13 personas en una escuela rusa">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/un-hombre-con-una-esvastica-mato-a-13-personas-en-una-escuela-rusa" title="Un hombre con una esvástica mató a 13 personas en una escuela rusa">Un hombre con una esvástica mató a 13&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-26T08:54:31-03:00">26/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.15.04-AM-2-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/daia/la-daia-presento-su-informe-anual-sobre-antisemitismo-en-la-facultad-de-derecho-de-la-uba" title="La DAIA presentó su Informe Anual sobre Antisemitismo en la  facultad de Derecho de la UBA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/comunidad-en-accion/daia/la-daia-presento-su-informe-anual-sobre-antisemitismo-en-la-facultad-de-derecho-de-la-uba" title="La DAIA presentó su Informe Anual sobre Antisemitismo en la  facultad de Derecho de la UBA">La DAIA presentó su Informe Anual sobre Antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-16T10:38:09-03:00">16/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Godard-Jean-Luc-585x390.png" href="https://itongadol.com/antisemitismo/godard-polarizo-a-los-judios-con-sus-puntos-de-vista-sobre-israel" title="Godard polarizó a los judíos con sus puntos de vista sobre Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/godard-polarizo-a-los-judios-con-sus-puntos-de-vista-sobre-israel" title="Godard polarizó a los judíos con sus puntos de vista sobre Israel">Godard polarizó a los judíos con sus puntos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-15T13:30:07-03:00">15/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/twitter.jpg" href="https://itongadol.com/antisemitismo/el-antisemitismo-en-twitter-aumento-dramaticamente-segun-un-estudio" title="El antisemitismo en Twitter aumentó dramáticamente, según un estudio">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-antisemitismo-en-twitter-aumento-dramaticamente-segun-un-estudio" title="El antisemitismo en Twitter aumentó dramáticamente, según un estudio">El antisemitismo en Twitter aumentó dramáticamente, según un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-15T08:12:35-03:00">15/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Foro-Centroamericano-585x390.png" href="https://itongadol.com/antisemitismo/lideres-centroamericanos-se-reunen-para-apoyar-a-israel-y-combatir-el-antisemitismo" title="Líderes centroamericanos se reúnen para apoyar a Israel y combatir el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/lideres-centroamericanos-se-reunen-para-apoyar-a-israel-y-combatir-el-antisemitismo" title="Líderes centroamericanos se reúnen para apoyar a Israel y combatir el antisemitismo">Líderes centroamericanos se reúnen para apoyar a Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-14T13:15:22-03:00">14/09/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-5.05.23-PM.jpeg" href="https://itongadol.com/israel/israel-el-torneo-mundial-de-tenis-atp-tour-contara-con-una-fecha-en-tel-aviv" title="Israel. El torneo mundial de tenis ATP Tour contará con una fecha en Tel Aviv">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-el-torneo-mundial-de-tenis-atp-tour-contara-con-una-fecha-en-tel-aviv" title="Israel. El torneo mundial de tenis ATP Tour contará con una fecha en Tel Aviv">Israel. El torneo mundial de tenis ATP Tour&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T18:51:05-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/SymKOvPnWi_0_0_3000_1688_0_large.jpg" href="https://itongadol.com/internacionales/israel-no-reconocera-referendums-sobre-territorio-ucraniano-ocupado-por-rusia" title="Israel no reconocerá referéndums sobre territorio ucraniano ocupado por Rusia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/israel-no-reconocera-referendums-sobre-territorio-ucraniano-ocupado-por-rusia" title="Israel no reconocerá referéndums sobre territorio ucraniano ocupado por Rusia">Israel no reconocerá referéndums sobre territorio ucraniano ocupado&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T18:10:37-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.30.57-PM-585x390.jpeg" href="https://itongadol.com/israel/mahmoud-abbas-desea-al-presidente-herzog-un-feliz-ano-nuevo-judio" title="Mahmoud Abbas desea al presidente Herzog un feliz año nuevo judío">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/mahmoud-abbas-desea-al-presidente-herzog-un-feliz-ano-nuevo-judio" title="Mahmoud Abbas desea al presidente Herzog un feliz año nuevo judío">Mahmoud Abbas desea al presidente Herzog un feliz&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T17:50:34-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-2.49.35-PM-1-585x390.jpeg" href="https://itongadol.com/israel/shin-bet-intenta-localizar-sospechosos-adicionales-en-ataque-de-tren-frustrado" title="Shin Bet intenta localizar sospechosos adicionales en ataque de tren frustrado">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/shin-bet-intenta-localizar-sospechosos-adicionales-en-ataque-de-tren-frustrado" title="Shin Bet intenta localizar sospechosos adicionales en ataque de tren frustrado">Shin Bet intenta localizar sospechosos adicionales en ataque&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T16:10:31-03:00">27/09/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/daia/daia-rosh-hashana-junto-a-referentes-empresariales">DAIA: Rosh Hashaná junto a referentes empresariales</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-argentina/kkl-agua-y-juventud-en-los-valles-calchaquies">KKL: Agua y Juventud en los Valles Calchaquíes</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/csha-segundo-encuentro-de-azkanim">CSHA: segundo encuentro de AZKANIM</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-1010">TITULARES DEL DÍA EN ISRAEL</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/avances/intel-presento-los-procesadores-raptor-lake-desarrollados-en-israel">Intel presentó los procesadores Raptor Lake desarrollados en Israel</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2">Efemérides. HOY EN LA HISTORIA JUDÍA / MUERE SHIMON PERES</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/noticias/famosa-tiktoker-espanola-viaja-a-israel-en-el-dia-mundial-del-turismo">Famosa tiktoker española viaja a Israel en el día mundial...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-el-torneo-mundial-de-tenis-atp-tour-contara-con-una-fecha-en-tel-aviv">Israel. El torneo mundial de tenis ATP Tour contará con...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/israel-no-reconocera-referendums-sobre-territorio-ucraniano-ocupado-por-rusia">Israel no reconocerá referéndums sobre territorio ucraniano ocupado por Rusia</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/mahmoud-abbas-desea-al-presidente-herzog-un-feliz-ano-nuevo-judio">Mahmoud Abbas desea al presidente Herzog un feliz año nuevo...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
28/09/2022											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/rusia-escuela-585x390.jpg" href="https://itongadol.com/internacionales/un-hombre-con-una-esvastica-mato-a-13-personas-en-una-escuela-rusa" title="Un hombre con una esvástica mató a 13 personas en una escuela rusa">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/un-hombre-con-una-esvastica-mato-a-13-personas-en-una-escuela-rusa" title="Un hombre con una esvástica mató a 13 personas en una escuela rusa">Un hombre con una esvástica mató a 13&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-26T08:54:31-03:00">26/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.15.04-AM-2-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/daia/la-daia-presento-su-informe-anual-sobre-antisemitismo-en-la-facultad-de-derecho-de-la-uba" title="La DAIA presentó su Informe Anual sobre Antisemitismo en la  facultad de Derecho de la UBA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/comunidad-en-accion/daia/la-daia-presento-su-informe-anual-sobre-antisemitismo-en-la-facultad-de-derecho-de-la-uba" title="La DAIA presentó su Informe Anual sobre Antisemitismo en la  facultad de Derecho de la UBA">La DAIA presentó su Informe Anual sobre Antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-16T10:38:09-03:00">16/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Godard-Jean-Luc-585x390.png" href="https://itongadol.com/antisemitismo/godard-polarizo-a-los-judios-con-sus-puntos-de-vista-sobre-israel" title="Godard polarizó a los judíos con sus puntos de vista sobre Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/godard-polarizo-a-los-judios-con-sus-puntos-de-vista-sobre-israel" title="Godard polarizó a los judíos con sus puntos de vista sobre Israel">Godard polarizó a los judíos con sus puntos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-15T13:30:07-03:00">15/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/twitter.jpg" href="https://itongadol.com/antisemitismo/el-antisemitismo-en-twitter-aumento-dramaticamente-segun-un-estudio" title="El antisemitismo en Twitter aumentó dramáticamente, según un estudio">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-antisemitismo-en-twitter-aumento-dramaticamente-segun-un-estudio" title="El antisemitismo en Twitter aumentó dramáticamente, según un estudio">El antisemitismo en Twitter aumentó dramáticamente, según un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-15T08:12:35-03:00">15/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Foro-Centroamericano-585x390.png" href="https://itongadol.com/antisemitismo/lideres-centroamericanos-se-reunen-para-apoyar-a-israel-y-combatir-el-antisemitismo" title="Líderes centroamericanos se reúnen para apoyar a Israel y combatir el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/lideres-centroamericanos-se-reunen-para-apoyar-a-israel-y-combatir-el-antisemitismo" title="Líderes centroamericanos se reúnen para apoyar a Israel y combatir el antisemitismo">Líderes centroamericanos se reúnen para apoyar a Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-14T13:15:22-03:00">14/09/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-5.05.23-PM.jpeg" href="https://itongadol.com/israel/israel-el-torneo-mundial-de-tenis-atp-tour-contara-con-una-fecha-en-tel-aviv" title="Israel. El torneo mundial de tenis ATP Tour contará con una fecha en Tel Aviv">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-el-torneo-mundial-de-tenis-atp-tour-contara-con-una-fecha-en-tel-aviv" title="Israel. El torneo mundial de tenis ATP Tour contará con una fecha en Tel Aviv">Israel. El torneo mundial de tenis ATP Tour&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T18:51:05-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/SymKOvPnWi_0_0_3000_1688_0_large.jpg" href="https://itongadol.com/internacionales/israel-no-reconocera-referendums-sobre-territorio-ucraniano-ocupado-por-rusia" title="Israel no reconocerá referéndums sobre territorio ucraniano ocupado por Rusia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/israel-no-reconocera-referendums-sobre-territorio-ucraniano-ocupado-por-rusia" title="Israel no reconocerá referéndums sobre territorio ucraniano ocupado por Rusia">Israel no reconocerá referéndums sobre territorio ucraniano ocupado&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T18:10:37-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.30.57-PM-585x390.jpeg" href="https://itongadol.com/israel/mahmoud-abbas-desea-al-presidente-herzog-un-feliz-ano-nuevo-judio" title="Mahmoud Abbas desea al presidente Herzog un feliz año nuevo judío">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/mahmoud-abbas-desea-al-presidente-herzog-un-feliz-ano-nuevo-judio" title="Mahmoud Abbas desea al presidente Herzog un feliz año nuevo judío">Mahmoud Abbas desea al presidente Herzog un feliz&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T17:50:34-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-2.49.35-PM-1-585x390.jpeg" href="https://itongadol.com/israel/shin-bet-intenta-localizar-sospechosos-adicionales-en-ataque-de-tren-frustrado" title="Shin Bet intenta localizar sospechosos adicionales en ataque de tren frustrado">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/shin-bet-intenta-localizar-sospechosos-adicionales-en-ataque-de-tren-frustrado" title="Shin Bet intenta localizar sospechosos adicionales en ataque de tren frustrado">Shin Bet intenta localizar sospechosos adicionales en ataque&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T16:10:31-03:00">27/09/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/efemerides">Efemérides</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>Efemérides. HOY EN LA HISTORIA JUDÍA / MUERE SHIMON PERES</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-163703" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2022/09/shimon-2.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/shimon-2.jpg" style="padding-top: 62.5806%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Efemérides. HOY EN LA HISTORIA JUDÍA / MUERE SHIMON PERES</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/gustavo-b">Gustavo Beron</a></span>
			<time class="entry-date published" datetime="2022-09-28T07:40:30-03:00">28/09/2022</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2022-09-28T07:40:30-03:00">28/09/2022</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>tongadol.- El 28 de septiembre de 2016 falleció Shimon Peres, ex presidente de Israel y Premio Nobel de la Paz.</p>
<p>Shimon Peres nació el 2 de agosto de 1923 en Bielorrusia en e inmigró a Palestina con su familia a los once años. Creció en Tel Aviv, asistió a la escuela secundaria agrícola de Ben Shemen y vivió varios años en los kibutz Gueva y Alumot, del cual fue uno de los fundadores y en 1943, electo secretario del movimiento juvenil sionista laborista.</p>
<p>Desde muy joven estuvo íntimamente asociado con el desarrollo de la capacidad defensiva de Eretz Israel, la tierra de Israel pues a fines de la década del cuarenta se enroló en la Haganá.</p>
<p>Durante y después de la Guerra de Independencia sirvió como jefe de los servicios navales, posteriormente encabezó la delegación del Ministerio de Defensa a Estados Unidos. En 1952 ingresó al Ministerio de Defensa y un año más tarde – a los 29 años de edad – fue nombrado director general del mismo, cargo que mantuvo hasta 1959 cuando fue electo miembro de la Knesset, ejerciendo además hasta 1965 como vice ministro de Defensa.</p>
<p>Entre sus logros se contaron el establecimiento de las industrias militares, la industria aeronáutica y la promoción de las relaciones estratégicas con Francia – una «relación especial» que culminó con la cooperación estratégica durante la Campaña del Sinaí de 1956, que él planificó. Asimismo, fue responsable del programa nuclear de Israel.</p>
<p>También se distinguió como figura política en el campo interno. En 1965 abandonó el partido de gobierno Mapai junto con Ben Gurión y pasó a ser secretario general de Rafi; tres años más tarde, fue clave en la reunificación de estas facciones laboristas. En 1969 Peres fue nombrado ministro de Absorción de la Inmigración; de 1970 a 1974 ejerció como ministro de Transportes y Comunicaciones, y durante 1974 fue ministro de Información.</p>
<p>Durante tres años después de la Guerra de Yom Kipur, Peres jugó nuevamente un papel central en la seguridad de Israel como ministro de Defensa. Revitalizó y fortaleció las FDI y desempeñó una importante función en las negociaciones de separación de fuerzas que condujeron al Acuerdo Interino con Egipto de 1975. Estuvo detrás de la operación de rescate en Entebbe y fue el autor del concepto de la «Cerca Buena», promoviendo una relación positiva con los habitantes del sur del Líbano.</p>
<p>Peres ejerció brevemente como primer ministro interino después de la renuncia del Rabín en 1977. Luego de la derrota del Laborismo en las elecciones generales de ese año – después de treinta años de hegemonía política – Peres fue electo presidente del partido, cargo que mantuvo hasta 1992. Durante este período fue designado además vicepresidente de la Internacional Socialista.</p>
<p>Peres sirvió dos períodos no consecutivos como primer ministro. Su primer período fue de 1984 a 1986 en el gobierno de unidad nacional, basado en un acuerdo de rotación con el líder del Likud Itzjak Shamir. De 1986 a 1988 ejerció como vice primer ministro y ministro de Relaciones Exteriores, y de noviembre de 1988 hasta la disolución del gobierno de unidad nacional en 1990 – como Vice Primer Ministro y ministro de Finanzas. Centró sus energías en la deficiente economía y en la compleja situación a raíz de la guerra en el Líbano de 1982. Logró obtener el apoyo de la Histadrut para las difíciles medidas necesarias para reducir la tasa anual de inflación de 400% a 16%. Peres fue la persona clave además en la retirada de las tropas del Líbano y el establecimiento de una estrecha zona de seguridad en el sur de ese país.</p>
<p>Al regresar el partido Laborista al poder, después de las elecciones de 1992, Peres ocupó nuevamente el Ministerio de Relaciones Exteriores. Inició y condujo las negociaciones que llevaron a la firma de la Declaración de Principios con la OLP en septiembre de 1993 – que le adjudicó el Premio Nobel de la Paz 1994 junto con Rabín y Arafat. Negociaciones adicionales con los palestinos llevaron a una retirada israelí de Gaza y de algunas áreas de Judea y Samaria y el establecimiento de una Autoridad Palestina limitada, de acuerdo a lo resuelto en el Acuerdo Interino. En octubre de 1994 se firmó el Tratado de Paz con Jordania. Peres luchó subsecuentemente para promover relaciones con otros países árabes en Noráfrica y el Golfo Pérsico – parte de su visión del «Nuevo Medio Oriente».</p>
<p>El segundo período de Shimon Peres como primer ministro fue a raíz del asesinato de Itzjak Rabín el 4 de noviembre de 1995. El partido Laborista eligió a Peres como sucesor de Rabín y la Knesset confirmó la decisión con un voto de confianza apoyado por los miembros de la coalición y la oposición.</p>
<p>Peres ejerció como primer ministro siete meses, hasta las elecciones generales realizadas en mayo de 1996. Durante este difícil período, Peres luchó por mantener el impulso en el proceso de paz, a pesar de una ola de atentados terroristas cometidos por suicidas palestinos contra civiles israelíes.</p>
<p>Peres siguió ejerciendo como presidente del partido Laborista un año después de la derrota del partido en las elecciones. En junio de 1997, el ex jefe del Estado Mayor y miembro de la Knesset por el Laborismo, Ehud Barak, fue electo presidente del Partido.</p>
<p>En octubre de 1997, Peres creó el Centro Peres de la Paz con el objeto de avanzar en emprendimientos conjuntos entre árabes e israelíes.</p>
<p>Peres sirvió como Ministro de Cooperación Regional de julio de 1999 hasta marzo de 2001, y de marzo de 2001 hasta octubre de 2002 como Ministro de Relaciones Exteriores, en el gobierno de unidad nacional de Ariel Sharon. Luego, renunció junto a todos los ministros del Partido Laborista.</p>
<p>Fue vice primer ministro de Ariel Sharon desde enero a noviembre de 2005, renunciando luego a su cargo, continuando como miembro de la Knesset.</p>
<p>Antes de las elecciones para la 17° Knesset, Peres abandonó el Partido Laborista para aliarse al recién fundado partido Kadima. Fue viceprimer ministro, ministro de Desarrollo para el Neguev y la Galilea desde mayo de 2006 hasta junio de 2007.</p>
<p>El 13 de julio de 2007, Peres fue elegido por la Knesset como el 9º Presidente de Israel, asumiendo ese cargo dos días después, convirtiéndose de esa manera en el primer ex Primer Ministro israelí en ocupar la presidencia del Estado de Israel. Al concluir su mandato, el 24 de julio del 2014, se retiró de la política activa, si bien continúo siendo un referente indiscutido del Estado de Israel, período que también utilizó para finalizar de escribir su autobiografía, semanas antes de su fallecimiento, que han sido publicadas póstumamente hace un par de días bajo el título “No Room for Small Dreams: Courage, Imagination and the Making of Modern Israel (Sin espacio para pequeños sueños: el coraje, la imaginación y la creación de Israel moderno)” en las que describe los principales momentos de su vida y su accionar político en el Estado de Israel.</p>
<p>Shimon Peres estuvo casado con Sonya Gelman z’l (1945–2011) con quien tuvo tres hijos, y al momento de fallecer era abuelo de ocho nietos y varios bisnietos.</p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/efemerides" rel="tag">Efemérides</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Efem%C3%A9rides.%20HOY%20EN%20LA%20HISTORIA%20JUD%C3%8DA%20%2F%20MUERE%20SHIMON%20PERES%20-%20https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Efem%C3%A9rides.%20HOY%20EN%20LA%20HISTORIA%20JUD%C3%8DA%20%2F%20MUERE%20SHIMON%20PERES %0A%0A https%3A%2F%2Fitongadol.com%2Fefemerides%2Fefemerides-hoy-en-la-historia-judia-muere-shimon-peres-2"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Efemérides.%20HOY%20EN%20LA%20HISTORIA%20JUDÍA%20/%20MUERE%20SHIMON%20PERES&#038;BODY=https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/noticias/famosa-tiktoker-espanola-viaja-a-israel-en-el-dia-mundial-del-turismo">
					<div class="pagi-text">
						<h5 class="prev-title">Famosa tiktoker española viaja a Israel en el día mundial del turismo</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/avances/intel-presento-los-procesadores-raptor-lake-desarrollados-en-israel">
					<div class="pagi-text">
						<h5 class="next-title">Intel presentó los procesadores Raptor Lake desarrollados en Israel</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/pacto-500x390.png" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-firma-el-pacto-tripartito-2" title="Efemérides | Hoy en la historia judía: Se firma el Pacto Tripartito">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-firma-el-pacto-tripartito-2">Efemérides | Hoy en la historia judía: Se...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/george-gershwin-piano-1374069099-view-0-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-nace-el-destacado-pianista-y-compositor-george-gershwin-3" title="Efemérides | Hoy en la historia judía: Nace el destacado pianista y compositor George Gershwin">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-nace-el-destacado-pianista-y-compositor-george-gershwin-3">Efemérides | Hoy en la historia judía: Nace...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Kfar_Etzion_1947-scaled-1-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-restablece-el-kibutz-kfar-etzion-tras-la-masacre-de-sus-habitantes-3" title="Efemérides | Hoy en la historia judía: se restablece el kibutz Kfar Etzion tras la masacre de sus habitantes">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-restablece-el-kibutz-kfar-etzion-tras-la-masacre-de-sus-habitantes-3">Efemérides | Hoy en la historia judía: se...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/freu-420x390.jpg" href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-fallece-sigmund-freud-el-padre-del-psicoanalisis" title="HOY EN LA HISTORIA JUDÍA / FALLECE SIGMUND FREUD, EL PADRE DEL PSICOANÁLISIS">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-fallece-sigmund-freud-el-padre-del-psicoanalisis">HOY EN LA HISTORIA JUDÍA / FALLECE SIGMUND...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/gettyimages-857381258-1515004197-scaled-1-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallece-marcel-marceau-un-gran-mimo-que-salvo-a-ninos-judios-durante-el-holocausto-3" title="EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / FALLECE MARCEL MARCEAU, UN GRAN MIMO QUE SALVÓ A NIÑOS JUDÍOS DURANTE EL HOLOCAUSTO">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallece-marcel-marceau-un-gran-mimo-que-salvo-a-ninos-judios-durante-el-holocausto-3">EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / FALLECE...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Cipe_Lincovsky-585x390.jpg" href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-nace-la-actriz-argentina-cipe-lincovsky" title="HOY EN LA HISTORIA JUDÍA. NACE LA ACTRIZ ARGENTINA CIPE LINCOVSKY">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-nace-la-actriz-argentina-cipe-lincovsky">HOY EN LA HISTORIA JUDÍA. NACE LA ACTRIZ...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/efemerides-1-1-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-crea-la-brigada-judia-que-combatio-durante-la-segunda-guerra-mundial-3" title="EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / SE CREA LA BRIGADA JUDÍA QUE COMBATIÓ DURANTE LA SEGUNDA GUERRA MUNDIAL">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-crea-la-brigada-judia-que-combatio-durante-la-segunda-guerra-mundial-3">EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / SE...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Ofek-16-spy-satellite-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-lanzo-al-espacio-ofeq-1-el-primer-satelite-israeli-4" title="EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / SE LANZÓ AL ESPACIO OFEQ 1, EL PRIMER SATÉLITE ISRAELÍ">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-lanzo-al-espacio-ofeq-1-el-primer-satelite-israeli-4">EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / SE...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/ell-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-un-dia-como-hoy-en-la-historia-judia-nace-elliot-wells-el-cazador-de-nazis-que-persiguio-al-asesino-de-su-madre" title="Efemérides. Un día como hoy en la historia judía: Nace Elliot Wells, el cazador de nazis que persiguió al asesino de su madre">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-un-dia-como-hoy-en-la-historia-judia-nace-elliot-wells-el-cazador-de-nazis-que-persiguio-al-asesino-de-su-madre">Efemérides. Un día como hoy en la historia...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/hoy-14.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-inicia-la-guerra-de-yom-kipur-de-acuerdo-al-calendario-hebreo-2" title="EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA. SE INICIA LA GUERRA DE YOM KIPUR, DE ACUERDO AL CALENDARIO HEBREO">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-se-inicia-la-guerra-de-yom-kipur-de-acuerdo-al-calendario-hebreo-2">EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA. SE INICIA...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p><a href="https://bit.ly/3AL6jPo" target="_blank" rel="noopener noreferrer"><img   alt="" width="300" height="150" data-src="https://itongadol.com/wp-content/uploads/2022/09/300x150-Compromiso-federal-1.gif" class="alignnone wp-image-162913 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-162913 size-full" src="https://itongadol.com/wp-content/uploads/2022/09/300x150-Compromiso-federal-1.gif" alt="" width="300" height="150" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://www.bancosantafe.com.ar/personas/prestamos" target="_blank" rel="noopener noreferrer"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2022/08/300x250-rosario.gif" class="alignnone wp-image-162022 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-162022 size-full" src="https://itongadol.com/wp-content/uploads/2022/08/300x250-rosario.gif" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://www.aysa.com.ar/porque_hay_vida_hay_agua" target="_blank" rel="noopener noreferrer"><img   alt="" width="301" height="251" data-src="https://itongadol.com/wp-content/uploads/2022/08/300x250_aysa_cotidiano_canilla.gif" class="alignnone wp-image-161574 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-161574 size-full" src="https://itongadol.com/wp-content/uploads/2022/08/300x250_aysa_cotidiano_canilla.gif" alt="" width="301" height="251" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="139" data-src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" class="alignnone wp-image-146407 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-146407 size-medium" src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" alt="" width="300" height="139" /></noscript></a></p>
<p><a href="https://hogarledorvador.org/home-landing/"><img   alt="" width="300" height="135" data-src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" class="alignnone wp-image-152064 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-152064 size-full" src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" alt="" width="300" height="135" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><img    alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript><a href="http://www.hebraica.org.ar" target="_blank" rel="noopener noreferrer"><img style="margin : 0px !important;"   alt="" width="300" height="193" data-src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" class="wp-image-154433 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="margin : 0px !important;" class="wp-image-154433 aligncenter" src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" alt="" width="300" height="193" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar/tigre"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer">ytdtrtr</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/rusia-escuela-585x390.jpg" href="https://itongadol.com/internacionales/un-hombre-con-una-esvastica-mato-a-13-personas-en-una-escuela-rusa" title="Un hombre con una esvástica mató a 13 personas en una escuela rusa">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/un-hombre-con-una-esvastica-mato-a-13-personas-en-una-escuela-rusa" title="Un hombre con una esvástica mató a 13 personas en una escuela rusa">Un hombre con una esvástica mató a 13&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-26T08:54:31-03:00">26/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-10.15.04-AM-2-585x390.jpeg" href="https://itongadol.com/comunidad-en-accion/daia/la-daia-presento-su-informe-anual-sobre-antisemitismo-en-la-facultad-de-derecho-de-la-uba" title="La DAIA presentó su Informe Anual sobre Antisemitismo en la  facultad de Derecho de la UBA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/comunidad-en-accion/daia/la-daia-presento-su-informe-anual-sobre-antisemitismo-en-la-facultad-de-derecho-de-la-uba" title="La DAIA presentó su Informe Anual sobre Antisemitismo en la  facultad de Derecho de la UBA">La DAIA presentó su Informe Anual sobre Antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-16T10:38:09-03:00">16/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Godard-Jean-Luc-585x390.png" href="https://itongadol.com/antisemitismo/godard-polarizo-a-los-judios-con-sus-puntos-de-vista-sobre-israel" title="Godard polarizó a los judíos con sus puntos de vista sobre Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/godard-polarizo-a-los-judios-con-sus-puntos-de-vista-sobre-israel" title="Godard polarizó a los judíos con sus puntos de vista sobre Israel">Godard polarizó a los judíos con sus puntos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-15T13:30:07-03:00">15/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/twitter.jpg" href="https://itongadol.com/antisemitismo/el-antisemitismo-en-twitter-aumento-dramaticamente-segun-un-estudio" title="El antisemitismo en Twitter aumentó dramáticamente, según un estudio">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-antisemitismo-en-twitter-aumento-dramaticamente-segun-un-estudio" title="El antisemitismo en Twitter aumentó dramáticamente, según un estudio">El antisemitismo en Twitter aumentó dramáticamente, según un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-15T08:12:35-03:00">15/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/Foro-Centroamericano-585x390.png" href="https://itongadol.com/antisemitismo/lideres-centroamericanos-se-reunen-para-apoyar-a-israel-y-combatir-el-antisemitismo" title="Líderes centroamericanos se reúnen para apoyar a Israel y combatir el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/lideres-centroamericanos-se-reunen-para-apoyar-a-israel-y-combatir-el-antisemitismo" title="Líderes centroamericanos se reúnen para apoyar a Israel y combatir el antisemitismo">Líderes centroamericanos se reúnen para apoyar a Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-14T13:15:22-03:00">14/09/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-5.05.23-PM.jpeg" href="https://itongadol.com/israel/israel-el-torneo-mundial-de-tenis-atp-tour-contara-con-una-fecha-en-tel-aviv" title="Israel. El torneo mundial de tenis ATP Tour contará con una fecha en Tel Aviv">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-el-torneo-mundial-de-tenis-atp-tour-contara-con-una-fecha-en-tel-aviv" title="Israel. El torneo mundial de tenis ATP Tour contará con una fecha en Tel Aviv">Israel. El torneo mundial de tenis ATP Tour&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T18:51:05-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/internacionales">INTERNACIONALES</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/SymKOvPnWi_0_0_3000_1688_0_large.jpg" href="https://itongadol.com/internacionales/israel-no-reconocera-referendums-sobre-territorio-ucraniano-ocupado-por-rusia" title="Israel no reconocerá referéndums sobre territorio ucraniano ocupado por Rusia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/internacionales/israel-no-reconocera-referendums-sobre-territorio-ucraniano-ocupado-por-rusia" title="Israel no reconocerá referéndums sobre territorio ucraniano ocupado por Rusia">Israel no reconocerá referéndums sobre territorio ucraniano ocupado&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T18:10:37-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.30.57-PM-585x390.jpeg" href="https://itongadol.com/israel/mahmoud-abbas-desea-al-presidente-herzog-un-feliz-ano-nuevo-judio" title="Mahmoud Abbas desea al presidente Herzog un feliz año nuevo judío">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/mahmoud-abbas-desea-al-presidente-herzog-un-feliz-ano-nuevo-judio" title="Mahmoud Abbas desea al presidente Herzog un feliz año nuevo judío">Mahmoud Abbas desea al presidente Herzog un feliz&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T17:50:34-03:00">27/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-2.49.35-PM-1-585x390.jpeg" href="https://itongadol.com/israel/shin-bet-intenta-localizar-sospechosos-adicionales-en-ataque-de-tren-frustrado" title="Shin Bet intenta localizar sospechosos adicionales en ataque de tren frustrado">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/shin-bet-intenta-localizar-sospechosos-adicionales-en-ataque-de-tren-frustrado" title="Shin Bet intenta localizar sospechosos adicionales en ataque de tren frustrado">Shin Bet intenta localizar sospechosos adicionales en ataque&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-27T16:10:31-03:00">27/09/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p><div role="form" class="wpcf7" id="wpcf7-f148159-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/efemerides/efemerides-hoy-en-la-historia-judia-muere-shimon-peres-2#wpcf7-f148159-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148159" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148159-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Dejanos tu mail para suscribirte al newsletter<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Suscribirse" class="wpcf7-form-control wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="65"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<br>
2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.12.2 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491123063030&text=Quiero recibir todas las noticias de la comunidad judía en español " rel="noreferrer" class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Efem\u00e9rides. HOY EN LA HISTORIA JUD\u00cdA \/ MUERE SHIMON PERES","google_analytics":"","ga_category":"","ga_action":"","ga_label":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.12.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"f8f370a1ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"f8f370a1ff","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"f8f370a1ff","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.11'></script>
<script defer type='text/javascript' src='https://itongadol.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1661345378'></script>


</body>
</html>