<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente - Itón Gadol" />
	<meta property="og:description" content="Agencia AJN/Itongadol.- Israel, una democracia que ejerce su obligación de defender a&hellip;" />
	<meta property="og:url" content="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2021-05-23T14:14:12+00:00" />
	<meta property="article:modified_time" content="2021-05-23T14:34:58+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-10.49.45-AM-1000x600-1.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="600" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="MD">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-10.49.45-AM-1000x600-1.jpeg","width":1000,"height":600},{"@type":"WebPage","@id":"https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente#webpage","url":"https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente","name":"Opini\u00f3n. Por Ariel Goldgewicht: \u00a1No te dejes enga\u00f1ar! La doble moral del discurso en Medio Oriente - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente#primaryimage"},"datePublished":"2021-05-23T14:14:12+00:00","dateModified":"2021-05-23T14:34:58+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente"]}]},{"@type":"Article","@id":"https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente#article","isPartOf":{"@id":"https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/54de5dc54d5481798b7e049edde13b36"},"headline":"Opini\u00f3n. Por Ariel Goldgewicht: \u00a1No te dejes enga\u00f1ar! La doble moral del discurso en Medio Oriente","datePublished":"2021-05-23T14:14:12+00:00","dateModified":"2021-05-23T14:34:58+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente#primaryimage"},"keywords":"destacada,Gaza,Ham\u00e1s,Israel,palestinos","articleSection":"ISRAEL","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/54de5dc54d5481798b7e049edde13b36","name":"MD","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5246d8f005fd7a4156b9793858d5ac84?s=96&d=mm&r=g","caption":"MD"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://itongadol.com/?p=145854' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fisrael%2Fno-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fisrael%2Fno-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Opini\u00f3n. Por Ariel Goldgewicht: \u00a1No te dejes enga\u00f1ar! La doble moral del discurso en Medio Oriente",
    "description": "Agencia AJN\/Itongadol.- Israel, una democracia que ejerce su obligaci\u00f3n de defender a&hellip;",
    "datePublished": "2021-05-23",
    "datemodified": "2021-05-23",
    "mainEntityOfPage": "https:\/\/itongadol.com\/israel\/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2021\/05\/WhatsApp-Image-2021-05-23-at-10.49.45-AM-1000x600-1.jpeg",
        "width": 1000,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MD",
        "name": "MD"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/israel",
                "name": "ISRAEL"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/israel\/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente",
                "name": "Opini\u00f3n. Por Ariel Goldgewicht: \u00a1No te dejes enga\u00f1ar! La doble moral del discurso en Medio Oriente"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-145854 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-131824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/Tamar-Schwarzbard-585x369.jpg" href="https://itongadol.com/antisemitismo/el-sonido-del-silencio-cuando-permanecer-en-silencio-no-es-una-opcion" title="El sonido del silencio: cuando permanecer en silencio no es una opción">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-sonido-del-silencio-cuando-permanecer-en-silencio-no-es-una-opcion" title="El sonido del silencio: cuando permanecer en silencio no es una opción">El sonido del silencio: cuando permanecer en silencio&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-21T17:46:03-03:00">21/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/img996733-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-hombre-arrestado-por-atacar-a-judios-fuera-de-un-supermercado" title="ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA DE UN SUPERMERCADO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/antisemitismo-hombre-arrestado-por-atacar-a-judios-fuera-de-un-supermercado" title="ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA DE UN SUPERMERCADO">ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-21T10:00:37-03:00">21/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/pintadas-1-585x390.jpg" href="https://itongadol.com/antisemitismo/mas-pintadas-en-el-barrio-de-once-en-local-de-articulos-religiosos-de-la-comunidad-judia" title="Más pintadas en el barrio de Once en local de artículos religiosos de la comunidad judía">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/mas-pintadas-en-el-barrio-de-once-en-local-de-articulos-religiosos-de-la-comunidad-judia" title="Más pintadas en el barrio de Once en local de artículos religiosos de la comunidad judía">Más pintadas en el barrio de Once en&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-20T18:52:29-03:00">20/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/quema-bandera-585x390.jpg" href="https://itongadol.com/antisemitismo/chile-manifestantes-pro-palestinos-quemaron-una-bandera-de-israel-y-cantaron-consignas-antisemitas" title="Chile: manifestantes pro-palestinos quemaron una bandera de Israel y cantaron consignas antisemitas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/chile-manifestantes-pro-palestinos-quemaron-una-bandera-de-israel-y-cantaron-consignas-antisemitas" title="Chile: manifestantes pro-palestinos quemaron una bandera de Israel y cantaron consignas antisemitas">Chile: manifestantes pro-palestinos quemaron una bandera de Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-20T17:54:32-03:00">20/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/pintadas-585x353.jpg" href="https://itongadol.com/latinoamerica/tapan-las-pintadas-antisemitas-que-hicieron-en-una-sinagoga" title="Bahía Blanca: Tapan las pintadas antisemitas que hicieron en una sinagoga">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/latinoamerica/tapan-las-pintadas-antisemitas-que-hicieron-en-una-sinagoga" title="Bahía Blanca: Tapan las pintadas antisemitas que hicieron en una sinagoga">Bahía Blanca: Tapan las pintadas antisemitas que hicieron&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-19T13:41:05-03:00">19/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-10.49.45-AM-1000x600-1-585x390.jpeg" href="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" title="Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" title="Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente">Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar!&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T11:14:12-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/flag-e1621752093859.jpg" href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle" title="LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA CALLE">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle" title="LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA CALLE">LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T10:37:23-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/188953207_4746971101997689_1746809973323600426_n-585x390.png" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T10:06:51-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-8.27.35-AM-585x390.jpeg" href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios" title="EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS DESPUÉS DE SEMANAS DE ENFRENTAMIENTOS Y DISTURBIOS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios" title="EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS DESPUÉS DE SEMANAS DE ENFRENTAMIENTOS Y DISTURBIOS">EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T08:45:17-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/82657-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth" title="EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL ESCRITOR PHILIP ROTH">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth" title="EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL ESCRITOR PHILIP ROTH">EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-22T09:40:08-03:00">22/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente">Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle">LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616">TITULARES DEL DÍA EN ISRAEL</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios">EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS DESPUÉS DE...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-un-conde-polaco-fue-quemado-en-la-hoguera">EFEMÉRIDES/HOY EN LA HISTORIA JUDÍA / UN CONDE POLACO FUE...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth">EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL ESCRITOR PHILIP...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-la-lucha-existencial-de-israel">Hatzad Hasheni: La lucha existencial de Israel</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/maimonides/escuela-integral-maimonides-proyecto-literario">Escuela Integral Maimónides: Proyecto literario</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/parasha-de-la-semana-naso">PARASHÁ DE LA SEMANA: NASÓ</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/scholem-aleijem/escuela-scholem-aleijem-video-de-shabat-con-un-mensaje-de-paz-y-apoyo-a-israel">Escuela Scholem Aleijem: video de Shabat con un mensaje de...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
23/05/2021											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/Tamar-Schwarzbard-585x369.jpg" href="https://itongadol.com/antisemitismo/el-sonido-del-silencio-cuando-permanecer-en-silencio-no-es-una-opcion" title="El sonido del silencio: cuando permanecer en silencio no es una opción">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-sonido-del-silencio-cuando-permanecer-en-silencio-no-es-una-opcion" title="El sonido del silencio: cuando permanecer en silencio no es una opción">El sonido del silencio: cuando permanecer en silencio&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-21T17:46:03-03:00">21/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/img996733-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-hombre-arrestado-por-atacar-a-judios-fuera-de-un-supermercado" title="ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA DE UN SUPERMERCADO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/antisemitismo-hombre-arrestado-por-atacar-a-judios-fuera-de-un-supermercado" title="ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA DE UN SUPERMERCADO">ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-21T10:00:37-03:00">21/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/pintadas-1-585x390.jpg" href="https://itongadol.com/antisemitismo/mas-pintadas-en-el-barrio-de-once-en-local-de-articulos-religiosos-de-la-comunidad-judia" title="Más pintadas en el barrio de Once en local de artículos religiosos de la comunidad judía">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/mas-pintadas-en-el-barrio-de-once-en-local-de-articulos-religiosos-de-la-comunidad-judia" title="Más pintadas en el barrio de Once en local de artículos religiosos de la comunidad judía">Más pintadas en el barrio de Once en&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-20T18:52:29-03:00">20/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/quema-bandera-585x390.jpg" href="https://itongadol.com/antisemitismo/chile-manifestantes-pro-palestinos-quemaron-una-bandera-de-israel-y-cantaron-consignas-antisemitas" title="Chile: manifestantes pro-palestinos quemaron una bandera de Israel y cantaron consignas antisemitas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/chile-manifestantes-pro-palestinos-quemaron-una-bandera-de-israel-y-cantaron-consignas-antisemitas" title="Chile: manifestantes pro-palestinos quemaron una bandera de Israel y cantaron consignas antisemitas">Chile: manifestantes pro-palestinos quemaron una bandera de Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-20T17:54:32-03:00">20/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/pintadas-585x353.jpg" href="https://itongadol.com/latinoamerica/tapan-las-pintadas-antisemitas-que-hicieron-en-una-sinagoga" title="Bahía Blanca: Tapan las pintadas antisemitas que hicieron en una sinagoga">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/latinoamerica/tapan-las-pintadas-antisemitas-que-hicieron-en-una-sinagoga" title="Bahía Blanca: Tapan las pintadas antisemitas que hicieron en una sinagoga">Bahía Blanca: Tapan las pintadas antisemitas que hicieron&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-19T13:41:05-03:00">19/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-10.49.45-AM-1000x600-1-585x390.jpeg" href="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" title="Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" title="Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente">Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar!&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T11:14:12-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/flag-e1621752093859.jpg" href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle" title="LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA CALLE">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle" title="LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA CALLE">LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T10:37:23-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/188953207_4746971101997689_1746809973323600426_n-585x390.png" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T10:06:51-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-8.27.35-AM-585x390.jpeg" href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios" title="EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS DESPUÉS DE SEMANAS DE ENFRENTAMIENTOS Y DISTURBIOS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios" title="EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS DESPUÉS DE SEMANAS DE ENFRENTAMIENTOS Y DISTURBIOS">EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T08:45:17-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/82657-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth" title="EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL ESCRITOR PHILIP ROTH">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth" title="EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL ESCRITOR PHILIP ROTH">EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-22T09:40:08-03:00">22/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/israel">ISRAEL</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-145854" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-10.49.45-AM-1000x600-1.jpeg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-10.49.45-AM-1000x600-1.jpeg" style="padding-top: 60.0000%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/m-d">MD</a></span>
			<time class="entry-date published" datetime="2021-05-23T11:14:12-03:00">23/05/2021</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2021-05-23T11:14:12-03:00">23/05/2021</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Agencia AJN/Itongadol.- Israel, una democracia que ejerce su obligación de defender a sus ciudadanos frente a Hamas, una dictadura terrorista que está dispuesta a sacrificar a toda su población</p>
<p>Creo firmemente en la adopción de medidas drásticas. ¡Sea Proactivo! No sea conformista, no se quede con los brazos cruzados mientras prevalecen el horror y la injusticia. Cuando algo en lo que cree firmemente está mal, cámbielo. Depende de nosotros salir a la calle, a las redes sociales o a cualquier otra plataforma para hacer que nuestra voz se escuche y presionar hacia un futuro mejor. (Está demás decir que no me refiero al uso de medidas violentas) pero por favor, no sea espectador mientras terribles acontecimientos están ocurriendo.</p>
<p>Como educadores, educamos a nuestros estudiantes a denunciar las injusticias y actuar de conformidad con los valores que ellos públicamente han adoptado, para corregir los males del mundo. Cual sea la causa que abracemos, algunos la luchan contra el Calentamiento Global, otros los derechos de los LGBT, o Black Lives Matter, o MeToo, etc… ¡Todos debemos defender los valores en los que creemos!</p>
<p>Por lo tanto, no me ofende en absoluto ninguno de los que han hecho oír su voz durante las ultimas semanas sobre el conflicto entre Israel y la Organización Terrorista Hamás (por las dudas, el conflicto no fue contra el pueblo Palestino). A lo contrario, me alegra que la gente tenga una postura y salga a luchar por avanzar su causa.</p>
<p>Dicho esto, debemos poner algunas cosas en perspectiva:<br />
Si usted se opone al conflicto actual de la “agresión israelí” contra los terroristas del Hamás en la que murieron 200 Palestinos, mientras guarda silencio sobre las “otras” horribles atrocidades, la limpieza étnica y el genocidio de los últimos años, entre ellas la de los Rohingya en Myanmar en el que 24 mil personas fueron brutalmente asesinados y 18 mil mujeres y niñas fueron violadas, o medio millón de personas asesinadas en la guerra civil en Siria, o las 130 mil asesinadas en Yemen y más de 200 mil asesinados en Afganistán o las 400 mil asesinados en el sur de Sudan… o cualquier otro conflicto en el que no se puede culpar a Judíos o Israelíes, entonces, con todo debido respeto, usted no es un defensor de los derechos humanos, usted es un antisemita. ¡Compréndalo!</p>
<p>Por otro lado, cuando decida qué lado de un conflicto considera adecuado defender, le recomiendo que investigue los principales asuntos relevantes antes de tomar su postura. En este caso específico, si sólo Hamás se preocupara realmente por el presente y el futuro de sus ciudadanos, todo sería diferente.</p>
<p>En un lado tenemos una democracia liberal que ejerce su obligación de defender a sus ciudadanos: una nación en la que las libertades civiles son primordiales junto a los valores liberales progresistas, la libertad de expresión, la igualdad social, los derechos de LGBT, los derechos de la mujer, la protección de minorías, la libertad de religión y de culto, etc. Al otro lado tenemos a una dictadura terrorista extremista que está dispuesta a sacrificar a toda su población para mantener su raison d’etre, basada en odio y venganza. En Gaza no hay libertades civiles, ni derechos de la mujer, ni desfiles de orgullo Gay, ni nada por el estilo; en esencia, tenemos por un lado al Start’up Nation que se esfuerza por conllevarnos a un mañana mejor, mientras que el otro lado intenta regresarnos a las eras más oscuras de la humanidad.</p>
<p>Un lado elige santificar, proteger y mejorar la vida, el otro elige prepararse para la muerte con la esperanza de ser el alegre receptor de 72 vírgenes ansiosamente esperándolo en el cielo. Israel hace todo lo posible para proteger a los civiles inocentes (en ambos lados de la frontera) mientras que el Hamás hace todo lo posible para matar civiles inocentes (en ambos lados de la frontera). Uno invierte en armas de protección como la cúpula de hierro y refugios para su población civil, mientras que el otro invierte en túneles subterráneos para proteger a sus líderes… Israel invierte en la salud, seguridad y educación pública y se asegura de vacunar a toda la población civil para salvar vidas, mientras que los terroristas invierten en construir cohetes para acabar con vidas (un tercio de los cohetes palestinos caen dentro de su propio territorio y matan a su propia gente)… pero bueno, seamos honestos… ¿a quién le importa la verdad si podemos culpar a Israel?</p>
<p>Entonces, seamos claros, si usted destaca este conflicto, entre todas las otras horribles atrocidades, pues puede vestir la insignia de Antisemita en el pecho con orgullo, ya que usted, querido amigo, es un antisemita. Y si lucha por el derecho de Hamás de lanzar cohetes desde escuelas, directamente apuntados a centros urbanos de población civil, pues usted es un defensor y protector de una organización extremista de terrorismo islámico yihadista (importante recalcar que tanto la Unión Europea como los EEUU han reconocido al Hamás como Organización Islámica Extremista Terrorista).</p>
<p>Muy bien, ahora que entiende que usted es un protector del terrorismo antisemita, no dude en continuar con su misión. ¡Recuerde, todos debemos defender los valores en los que creemos!</p>
<p>Autor: Ariel B. Goldgewicht, Director Ejecutivo del Departamento de Noar Jalutz y Dor Hemshej (Juventud Pionera y Futuras Generaciones) en la Organización Sionista Mundial</p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/gaza" rel="tag">Gaza</a><a href="https://itongadol.com/tag/hamas" rel="tag">Hamás</a><a href="https://itongadol.com/tag/israel" rel="tag">Israel</a><a href="https://itongadol.com/tag/palestinos" rel="tag">palestinos</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Opini%C3%B3n.%20Por%20Ariel%20Goldgewicht%3A%20%C2%A1No%20te%20dejes%20enga%C3%B1ar%21%20La%20doble%20moral%20del%20discurso%20en%20Medio%20Oriente%20-%20https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Opini%C3%B3n.%20Por%20Ariel%20Goldgewicht%3A%20%C2%A1No%20te%20dejes%20enga%C3%B1ar%21%20La%20doble%20moral%20del%20discurso%20en%20Medio%20Oriente %0A%0A https%3A%2F%2Fitongadol.com%2Fisrael%2Fno-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Opinión.%20Por%20Ariel%20Goldgewicht:%20¡No%20te%20dejes%20engañar!%20La%20doble%20moral%20del%20discurso%20en%20Medio%20Oriente&#038;BODY=https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle">
					<div class="pagi-text">
						<h5 class="prev-title">LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA CALLE</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/flag-e1621752093859.jpg" href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle" title="LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA CALLE">
																			</a>
										<h3><a href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle">LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/188953207_4746971101997689_1746809973323600426_n-585x390.png" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616" title="TITULARES DEL DÍA EN ISRAEL">
																			</a>
										<h3><a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616">TITULARES DEL DÍA EN ISRAEL</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-8.27.35-AM-585x390.jpeg" href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios" title="EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS DESPUÉS DE SEMANAS DE ENFRENTAMIENTOS Y DISTURBIOS">
																			</a>
										<h3><a href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios">EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/82657-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth" title="EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL ESCRITOR PHILIP ROTH">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth">EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/viviendas-585x390.jpg" href="https://itongadol.com/israel/suben-los-precios-de-las-viviendas-en-israel" title="Suben los precios de las viviendas en Israel">
																			</a>
										<h3><a href="https://itongadol.com/israel/suben-los-precios-de-las-viviendas-en-israel">Suben los precios de las viviendas en Israel</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/28290c42-32a5-41d9-a2a0-36a5fd3b88f7.jpg" href="https://itongadol.com/israel/conflicto-en-gaza-los-detalles-del-cese-del-fuego" title="CONFLICTO EN GAZA: LOS DETALLES DEL CESE DEL FUEGO">
																			</a>
										<h3><a href="https://itongadol.com/israel/conflicto-en-gaza-los-detalles-del-cese-del-fuego">CONFLICTO EN GAZA: LOS DETALLES DEL CESE DEL...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/img1015966-585x390.jpg" href="https://itongadol.com/israel/netanyahu-hamas-no-se-da-cuenta-todavia-del-dano-que-les-hicimos" title="NETANYAHU: «HAMÁS NO SE DA CUENTA TODAVIA DEL DAÑO QUE LES HICIMOS»">
																			</a>
										<h3><a href="https://itongadol.com/israel/netanyahu-hamas-no-se-da-cuenta-todavia-del-dano-que-les-hicimos">NETANYAHU: «HAMÁS NO SE DA CUENTA TODAVIA DEL...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/ByagmwVtO_0_0_3000_2000_0_large.jpg" href="https://itongadol.com/internacionales/biden-ante-el-alto-el-fuego-promete-ayudar-a-ambas-partes" title="BIDEN, ANTE EL ALTO EL FUEGO, PROMETE AYUDAR A AMBAS PARTES">
																			</a>
										<h3><a href="https://itongadol.com/internacionales/biden-ante-el-alto-el-fuego-promete-ayudar-a-ambas-partes">BIDEN, ANTE EL ALTO EL FUEGO, PROMETE AYUDAR...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/hoy-13.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-grecia-e-israel-establecen-relaciones-diplomaticas-2" title="EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / GRECIA E ISRAEL ESTABLECEN RELACIONES DIPLOMÁTICAS">
																			</a>
										<h3><a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-grecia-e-israel-establecen-relaciones-diplomaticas-2">EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / GRECIA...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/Erdan-Gilad-585x390.jpg" href="https://itongadol.com/israel/embajador-de-israel-ante-la-onu-abandona-reunion-de-la-asamblea-general" title="Embajador de Israel ante la ONU abandona reunión de la Asamblea General">
																			</a>
										<h3><a href="https://itongadol.com/israel/embajador-de-israel-ante-la-onu-abandona-reunion-de-la-asamblea-general">Embajador de Israel ante la ONU abandona reunión...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2021/02/OSM_Flyer-Pesaj_Iton-Gadol.png"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2021/02/OSM_Flyer-Pesaj_Iton-Gadol.png" class="alignnone wp-image-140719 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-140719 size-full" src="https://itongadol.com/wp-content/uploads/2021/02/OSM_Flyer-Pesaj_Iton-Gadol.png" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a><br />
<a href="https://www.bialik-devoto.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" alt="" width="300" height="140" /></noscript></a><br />
<a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" class="alignnone size-full wp-image-120728 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript></p>
<p><a href="http://bit.ly/IelaVerano2021"><img   alt="" width="300" height="301" data-src="https://itongadol.com/wp-content/uploads/2021/01/Ileadeinu_Aire-libre-gif-2.gif" class="alignnone wp-image-140391 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-140391 size-full" src="https://itongadol.com/wp-content/uploads/2021/01/Ileadeinu_Aire-libre-gif-2.gif" alt="" width="300" height="301" /></noscript></a></p>
<p><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="138" data-src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" class="alignnone size-medium wp-image-114511 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" alt="" width="300" height="138" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/Tamar-Schwarzbard-585x369.jpg" href="https://itongadol.com/antisemitismo/el-sonido-del-silencio-cuando-permanecer-en-silencio-no-es-una-opcion" title="El sonido del silencio: cuando permanecer en silencio no es una opción">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-sonido-del-silencio-cuando-permanecer-en-silencio-no-es-una-opcion" title="El sonido del silencio: cuando permanecer en silencio no es una opción">El sonido del silencio: cuando permanecer en silencio&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-21T17:46:03-03:00">21/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/img996733-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-hombre-arrestado-por-atacar-a-judios-fuera-de-un-supermercado" title="ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA DE UN SUPERMERCADO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/antisemitismo-hombre-arrestado-por-atacar-a-judios-fuera-de-un-supermercado" title="ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA DE UN SUPERMERCADO">ANTISEMITISMO: HOMBRE ARRESTADO POR ATACAR A JUDÍOS FUERA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-21T10:00:37-03:00">21/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/pintadas-1-585x390.jpg" href="https://itongadol.com/antisemitismo/mas-pintadas-en-el-barrio-de-once-en-local-de-articulos-religiosos-de-la-comunidad-judia" title="Más pintadas en el barrio de Once en local de artículos religiosos de la comunidad judía">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/mas-pintadas-en-el-barrio-de-once-en-local-de-articulos-religiosos-de-la-comunidad-judia" title="Más pintadas en el barrio de Once en local de artículos religiosos de la comunidad judía">Más pintadas en el barrio de Once en&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-20T18:52:29-03:00">20/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/quema-bandera-585x390.jpg" href="https://itongadol.com/antisemitismo/chile-manifestantes-pro-palestinos-quemaron-una-bandera-de-israel-y-cantaron-consignas-antisemitas" title="Chile: manifestantes pro-palestinos quemaron una bandera de Israel y cantaron consignas antisemitas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/chile-manifestantes-pro-palestinos-quemaron-una-bandera-de-israel-y-cantaron-consignas-antisemitas" title="Chile: manifestantes pro-palestinos quemaron una bandera de Israel y cantaron consignas antisemitas">Chile: manifestantes pro-palestinos quemaron una bandera de Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-20T17:54:32-03:00">20/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/pintadas-585x353.jpg" href="https://itongadol.com/latinoamerica/tapan-las-pintadas-antisemitas-que-hicieron-en-una-sinagoga" title="Bahía Blanca: Tapan las pintadas antisemitas que hicieron en una sinagoga">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/latinoamerica/tapan-las-pintadas-antisemitas-que-hicieron-en-una-sinagoga" title="Bahía Blanca: Tapan las pintadas antisemitas que hicieron en una sinagoga">Bahía Blanca: Tapan las pintadas antisemitas que hicieron&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-19T13:41:05-03:00">19/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-10.49.45-AM-1000x600-1-585x390.jpeg" href="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" title="Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/no-te-dejes-enganar-la-doble-moral-del-discurso-en-medio-oriente" title="Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar! La doble moral del discurso en Medio Oriente">Opinión. Por Ariel Goldgewicht: ¡No te dejes engañar!&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T11:14:12-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/flag-e1621752093859.jpg" href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle" title="LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA CALLE">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/londres-arrastran-bandera-israeli-durante-manifestaciones-pro-palestinas-en-la-calle" title="LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS EN LA CALLE">LONDRES: ARRASTRAN BANDERA ISRAELÍ DURANTE MANIFESTACIONES PRO PALESTINAS&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T10:37:23-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/188953207_4746971101997689_1746809973323600426_n-585x390.png" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-616" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T10:06:51-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-23-at-8.27.35-AM-585x390.jpeg" href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios" title="EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS DESPUÉS DE SEMANAS DE ENFRENTAMIENTOS Y DISTURBIOS">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/el-monte-del-templo-reabre-a-los-judios-despues-de-semanas-de-enfrentamientos-y-disturbios" title="EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS DESPUÉS DE SEMANAS DE ENFRENTAMIENTOS Y DISTURBIOS">EL MONTE DEL TEMPLO REABRE A LOS JUDÍOS&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-23T08:45:17-03:00">23/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/82657-585x390.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth" title="EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL ESCRITOR PHILIP ROTH">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallecio-el-escritor-philip-roth" title="EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL ESCRITOR PHILIP ROTH">EFEMÉRIDES/ HOY EN LA HISTORIA JUDÍA FALLECIÓ EL&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-22T09:40:08-03:00">22/05/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.3 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Opini\u00f3n. Por Ariel Goldgewicht: \u00a1No te dejes enga\u00f1ar! La doble moral del discurso en Medio Oriente","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"288c6d6c73"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"288c6d6c73","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"288c6d6c73","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>


</body>
</html>