<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu - Itón Gadol" />
	<meta property="og:description" content="AJN/Itongadol.- Aún no logra cruzar el umbral en la última encuesta." />
	<meta property="og:url" content="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2022-10-06T20:30:07+00:00" />
	<meta property="article:modified_time" content="2022-10-06T21:03:21+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2021/03/elecciones-israel-2.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="600" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="IG">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2021/03/elecciones-israel-2.jpg","width":1024,"height":600},{"@type":"WebPage","@id":"https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu#webpage","url":"https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu","name":"Israel/Elecciones. Una deserci\u00f3n de Shaked debilitar\u00eda al bloque de Netanyahu - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu#primaryimage"},"datePublished":"2022-10-06T20:30:07+00:00","dateModified":"2022-10-06T21:03:21+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu"]}]},{"@type":"Article","@id":"https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu#article","isPartOf":{"@id":"https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/fc0b8cc78c339d64d346e491716a92ad"},"headline":"Israel/Elecciones. Una deserci\u00f3n de Shaked debilitar\u00eda al bloque de Netanyahu","datePublished":"2022-10-06T20:30:07+00:00","dateModified":"2022-10-06T21:03:21+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu#primaryimage"},"keywords":"destacada,elecciones,shaked","articleSection":"ISRAEL","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/fc0b8cc78c339d64d346e491716a92ad","name":"IG","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/10c01d8ce52e0d74f318b2c6f283a55a?s=96&d=mm&r=g","caption":"IG"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.11"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://itongadol.com/wp-includes/css/dashicons.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://itongadol.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.4.11' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","ajax_nonce":"fd3e39b129","flag_url":"https:\/\/itongadol.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1665071921'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.11" />
<link rel='shortlink' href='https://itongadol.com/?p=164076' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fisrael%2Fisrael-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fisrael%2Fisrael-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Israel\/Elecciones. Una deserci\u00f3n de Shaked debilitar\u00eda al bloque de Netanyahu",
    "description": "AJN\/Itongadol.- A\u00fan no logra cruzar el umbral en la \u00faltima encuesta.",
    "datePublished": "2022-10-06",
    "datemodified": "2022-10-06",
    "mainEntityOfPage": "https:\/\/itongadol.com\/israel\/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2021\/03\/elecciones-israel-2.jpg",
        "width": 1024,
        "height": 600
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-IG",
        "name": "IG"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/israel",
                "name": "ISRAEL"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/israel\/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu",
                "name": "Israel\/Elecciones. Una deserci\u00f3n de Shaked debilitar\u00eda al bloque de Netanyahu"
            }
        }
    ]
}</script><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-164076 single-format-standard">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/01/sharansky-585x390.jpg" href="https://itongadol.com/antisemitismo/natan-sharansky-es-el-nuevo-presidente-del-movimiento-de-combate-al-antisemitismo" title="Natan Sharansky es el nuevo presidente del Movimiento de Combate al Antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/natan-sharansky-es-el-nuevo-presidente-del-movimiento-de-combate-al-antisemitismo" title="Natan Sharansky es el nuevo presidente del Movimiento de Combate al Antisemitismo">Natan Sharansky es el nuevo presidente del Movimiento&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T16:45:54-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/ar-1-585x390.jpeg" href="https://itongadol.com/antisemitismo/la-ganadora-del-premio-nobel-de-literatura-2022-annie-ernaux-es-una-firme-anti-israeli" title="La ganadora del premio Nobel de Literatura 2022, Annie Ernaux, es una firme anti israelí">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-ganadora-del-premio-nobel-de-literatura-2022-annie-ernaux-es-una-firme-anti-israeli" title="La ganadora del premio Nobel de Literatura 2022, Annie Ernaux, es una firme anti israelí">La ganadora del premio Nobel de Literatura 2022,&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T14:14:12-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/10/neonazi-chile.jpeg" href="https://itongadol.com/antisemitismo/australia-organizacion-judia-llama-a-prohibir-a-aficionados-que-hicieron-saludo-nazi" title="Australia: Organización judía llama a prohibir a aficionados que hicieron saludo nazi">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/australia-organizacion-judia-llama-a-prohibir-a-aficionados-que-hicieron-saludo-nazi" title="Australia: Organización judía llama a prohibir a aficionados que hicieron saludo nazi">Australia: Organización judía llama a prohibir a aficionados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-04T11:45:36-03:00">04/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/putin-1-585x390.jpg" href="https://itongadol.com/antisemitismo/rusia-el-antisemitismo-se-cuela-en-los-medios" title="Rusia: El antisemitismo se cuela en los medios">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/rusia-el-antisemitismo-se-cuela-en-los-medios" title="Rusia: El antisemitismo se cuela en los medios">Rusia: El antisemitismo se cuela en los medios</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-29T17:45:11-03:00">29/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/universidad-campus-estados-unidos-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-25-escuelas-calificadas-por-clima-antisemita" title="EE.UU.: 25 escuelas calificadas por clima antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-25-escuelas-calificadas-por-clima-antisemita" title="EE.UU.: 25 escuelas calificadas por clima antisemita">EE.UU.: 25 escuelas calificadas por clima antisemita</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-29T13:35:18-03:00">29/09/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/elecciones-israel-2-585x390.jpg" href="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" title="Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" title="Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu">Israel/Elecciones. Una deserción de Shaked debilitaría al bloque&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T17:30:07-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/po-585x390.jpeg" href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin" title="Israel expresó su apoyo con las mujeres en Irán iluminando la Plaza Rabin">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin" title="Israel expresó su apoyo con las mujeres en Irán iluminando la Plaza Rabin">Israel expresó su apoyo con las mujeres en&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T16:26:42-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/F220225AVS60-e1645790750770-585x390.jpg" href="https://itongadol.com/israel/embajador-ucraniano-en-israel-el-crecimiento-de-los-lazos-entre-iran-y-rusia-acercara-a-israel-y-ucrania" title="Embajador ucraniano en Israel: ‘El crecimiento de los lazos entre Irán y Rusia acercará a Israel y Ucrania’">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/embajador-ucraniano-en-israel-el-crecimiento-de-los-lazos-entre-iran-y-rusia-acercara-a-israel-y-ucrania" title="Embajador ucraniano en Israel: ‘El crecimiento de los lazos entre Irán y Rusia acercará a Israel y Ucrania’">Embajador ucraniano en Israel: ‘El crecimiento de los&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T12:40:21-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/B1qePcBuVZo_0_314_3000_1688_0_large.jpg" href="https://itongadol.com/israel/israel-rechaza-cambios-libaneses-a-propuesta-de-frontera-maritima-poniendo-el-acuerdo-en-duda" title="Israel rechaza cambios libaneses a propuesta de frontera marítima, poniendo el acuerdo en duda">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-rechaza-cambios-libaneses-a-propuesta-de-frontera-maritima-poniendo-el-acuerdo-en-duda" title="Israel rechaza cambios libaneses a propuesta de frontera marítima, poniendo el acuerdo en duda">Israel rechaza cambios libaneses a propuesta de frontera&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T09:00:55-03:00">06/10/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/iran-acusan-al-gobierno-por-la-muerte-de-una-adolescente-en-las-protestas">Irán. Acusan al Gobierno por la muerte de una adolescente...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu">Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/avances/investigadora-israeli-descubrio-como-llegan-los-melanomas-al-cerebro-y-de-que-manera-detenerlos">Investigadora israelí descubrió cómo llegan los melanomas al cerebro y...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/europa/espana-el-tribunal-supremo-dictamino-ilegal-la-practica-antisemita-del-bds-de-boicotear-israel">España: El Tribunal Supremo dictaminó ilegal la práctica antisemita del...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/antisemitismo/natan-sharansky-es-el-nuevo-presidente-del-movimiento-de-combate-al-antisemitismo">Natan Sharansky es el nuevo presidente del Movimiento de Combate...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin">Israel expresó su apoyo con las mujeres en Irán iluminando...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/israel-se-prepara-para-la-guerra-con-hezbollah-despues-de-que-el-libano-aumente-las-exigencias-del-acuerdo-maritimo">Israel se prepara para la guerra con Hezbollah después de...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/gracias-a-un-acuerdo-jordania-e-irak-refuerzan-la-seguridad-y-sus-necesidades-electricas">Gracias a un acuerdo Jordania e Irak refuerzan la seguridad...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/antisemitismo/la-ganadora-del-premio-nobel-de-literatura-2022-annie-ernaux-es-una-firme-anti-israeli">La ganadora del premio Nobel de Literatura 2022, Annie Ernaux,...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/artista-italiano-represento-a-marge-simpson-uniendose-a-protestas-por-mahsa-amini-frente-al-consulado-irani-en-milan">Artista italiano representó a Marge Simpson uniéndose a protestas por...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
06/10/2022											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/01/sharansky-585x390.jpg" href="https://itongadol.com/antisemitismo/natan-sharansky-es-el-nuevo-presidente-del-movimiento-de-combate-al-antisemitismo" title="Natan Sharansky es el nuevo presidente del Movimiento de Combate al Antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/natan-sharansky-es-el-nuevo-presidente-del-movimiento-de-combate-al-antisemitismo" title="Natan Sharansky es el nuevo presidente del Movimiento de Combate al Antisemitismo">Natan Sharansky es el nuevo presidente del Movimiento&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T16:45:54-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/ar-1-585x390.jpeg" href="https://itongadol.com/antisemitismo/la-ganadora-del-premio-nobel-de-literatura-2022-annie-ernaux-es-una-firme-anti-israeli" title="La ganadora del premio Nobel de Literatura 2022, Annie Ernaux, es una firme anti israelí">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-ganadora-del-premio-nobel-de-literatura-2022-annie-ernaux-es-una-firme-anti-israeli" title="La ganadora del premio Nobel de Literatura 2022, Annie Ernaux, es una firme anti israelí">La ganadora del premio Nobel de Literatura 2022,&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T14:14:12-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/10/neonazi-chile.jpeg" href="https://itongadol.com/antisemitismo/australia-organizacion-judia-llama-a-prohibir-a-aficionados-que-hicieron-saludo-nazi" title="Australia: Organización judía llama a prohibir a aficionados que hicieron saludo nazi">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/australia-organizacion-judia-llama-a-prohibir-a-aficionados-que-hicieron-saludo-nazi" title="Australia: Organización judía llama a prohibir a aficionados que hicieron saludo nazi">Australia: Organización judía llama a prohibir a aficionados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-04T11:45:36-03:00">04/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/putin-1-585x390.jpg" href="https://itongadol.com/antisemitismo/rusia-el-antisemitismo-se-cuela-en-los-medios" title="Rusia: El antisemitismo se cuela en los medios">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/rusia-el-antisemitismo-se-cuela-en-los-medios" title="Rusia: El antisemitismo se cuela en los medios">Rusia: El antisemitismo se cuela en los medios</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-29T17:45:11-03:00">29/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/universidad-campus-estados-unidos-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-25-escuelas-calificadas-por-clima-antisemita" title="EE.UU.: 25 escuelas calificadas por clima antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-25-escuelas-calificadas-por-clima-antisemita" title="EE.UU.: 25 escuelas calificadas por clima antisemita">EE.UU.: 25 escuelas calificadas por clima antisemita</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-29T13:35:18-03:00">29/09/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/elecciones-israel-2-585x390.jpg" href="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" title="Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" title="Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu">Israel/Elecciones. Una deserción de Shaked debilitaría al bloque&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T17:30:07-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/po-585x390.jpeg" href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin" title="Israel expresó su apoyo con las mujeres en Irán iluminando la Plaza Rabin">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin" title="Israel expresó su apoyo con las mujeres en Irán iluminando la Plaza Rabin">Israel expresó su apoyo con las mujeres en&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T16:26:42-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/F220225AVS60-e1645790750770-585x390.jpg" href="https://itongadol.com/israel/embajador-ucraniano-en-israel-el-crecimiento-de-los-lazos-entre-iran-y-rusia-acercara-a-israel-y-ucrania" title="Embajador ucraniano en Israel: ‘El crecimiento de los lazos entre Irán y Rusia acercará a Israel y Ucrania’">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/embajador-ucraniano-en-israel-el-crecimiento-de-los-lazos-entre-iran-y-rusia-acercara-a-israel-y-ucrania" title="Embajador ucraniano en Israel: ‘El crecimiento de los lazos entre Irán y Rusia acercará a Israel y Ucrania’">Embajador ucraniano en Israel: ‘El crecimiento de los&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T12:40:21-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/B1qePcBuVZo_0_314_3000_1688_0_large.jpg" href="https://itongadol.com/israel/israel-rechaza-cambios-libaneses-a-propuesta-de-frontera-maritima-poniendo-el-acuerdo-en-duda" title="Israel rechaza cambios libaneses a propuesta de frontera marítima, poniendo el acuerdo en duda">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-rechaza-cambios-libaneses-a-propuesta-de-frontera-maritima-poniendo-el-acuerdo-en-duda" title="Israel rechaza cambios libaneses a propuesta de frontera marítima, poniendo el acuerdo en duda">Israel rechaza cambios libaneses a propuesta de frontera&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T09:00:55-03:00">06/10/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div>
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span><a class="crumb" href="https://itongadol.com/categoria/israel">ISRAEL</a></span><i class="penci-faicon fa fa-angle-right" ></i>			<span>Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu</span>
		</div>
			
	<div class="penci-single-pheader container container-single container-single-magazine  container-single-fullwidth hentry">
			
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/claudio">IG</a></span>
			<time class="entry-date published" datetime="2022-10-06T17:30:07-03:00">06/10/2022</time>		</div>
							<div class="post-box-meta-single">
													<span><time class="entry-date published" datetime="2022-10-06T17:30:07-03:00">06/10/2022</time></span>
													<span>0 Comentario</span>
											</div>
			</div>



						<div class="post-image">
				<a href="https://itongadol.com/wp-content/uploads/2021/03/elecciones-israel-2.jpg" data-rel="penci-gallery-image-content">											<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" alt="" title="elecciones israel 2" data-src="https://itongadol.com/wp-content/uploads/2021/03/elecciones-israel-2.jpg">
										</a>			</div>
			

		</div>

<div class="container container-single container-single-magazine penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-164076" class="post type-post status-publish">

	
				
	
		<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>AJN/Itongadol.- Si la ministra del Interior, Ayelet Shaked, se retira de las elecciones a la Knesset de 2022, el bloque encabezado por el líder opositor Benjamin Netanyahu se debilitaría a 59 escaños en comparación con los 60 si se postula, según una nueva encuesta publicada por Knesset Channel y Mako.</p>
<p>En caso de que Shaked no se presente, el partido Likud obtendría 31 escaños, mientras que Yesh Atid obtendría 24 escaños, el Partido Religioso Sionista obtendría 13 escaños y el partido Unidad Nacional obtendría 12 escaños.</p>
<p>Mientras tanto, Shas obtendría ocho escaños, el partido Judaísmo Unido de la Tora obtendría siete escaños, el Laborismo e Israel Beytenu obtendrían seis escaños cada uno, Meretz obtendría cinco escaños y Hadash-Ta&#8217;al y Ra&#8217;am obtendrían cuatro escaños cada uno.</p>
<p>En este escenario, el bloque liderado por Netanyahu obtendría 59 escaños, mientras que el bloque opuesto a Netanyahu obtendría 57 escaños.</p>
<p>Si Shaked se mantiene en la carrera, el partido Likud subiría a 32 escaños, mientras que Yesh Atid se quedaría en 24 escaños, el Partido Sionista Religioso se quedaría en 13 escaños y el partido Unidad Nacional caería a 11 escaños.</p>
<p>Mientras tanto, Shas se quedaría en ocho escaños, UTJ se quedaría en siete escaños, el Laborismo e Israel Beytenu se quedarían en seis escaños cada uno, Meretz se quedaría en cinco escaños y Hadash-Ta&#8217;al y Ra&#8217;am se quedarían en cuatro escaños cada uno.</p>
<p>En este escenario, el bloque liderado por Netanyahu obtendría 60 escaños, mientras que el bloque opuesto a Netanyahu obtendría 56 escaños.</p>
<p>En ambos casos, Shaked no pasaría el umbral electoral.</p>
<p>Para formar gobierno en Israel es necesario obtener, al menos, más de la mitad de las bancas, es decir, 61 escaños como mínimo. En el caso de que esto no ocurra, al partido que recibe la mayor cantidad de votos y por ende de bancas se le da prioridad para intentar formar gobierno.</p>
<p>Pero al no tener mayoría propia este partido debe negociar con otros bloques y formar una coalición con dos, tres o más fuerzas políticas, lo que hace difícil gobernar por el multipartidismo, la ideología antagonista entre las partes y los intereses, muchas veces, opuestos, algo que los israelíes tienen claro y por eso tendrán elecciones, en este caso anticipadas tras la disolución del gobierno de Bennett,  por quinta vez en dos años.</p>
<p>Si las elecciones se celebraban la semana pasada, el bloque de Netanyahu recibía 59 escaños y el del primer ministro Lapid 57, según una encuesta realizada por el Panel Politics.</p>
<p>Según los números publicados por Maariv, el Likud, partido que lidera Netanyahu, alcanzaba 31 escaños, mientras que el partido del primer ministro Lapid, Yesh Atid, conseguía 24 bancas.</p>
<p>A falta de un mes para las elecciones del 1º de noviembre, el Likud y Netanyahu, su líder durante dos décadas, intentan devolver al poder al mayor partido de Israel y a sus aliados religiosos de derechas argumentando que ninguna otra alternativa puede formar una coalición, especialmente sin los partidos árabes.</p>
<p>Por otro lado, en base a un sondeo realizado por el Instituto StaTneT de Yousef Makladeh, la tasa de votación en la sociedad árabe sería solo del 39% en las próximas elecciones. La cifra más baja de la historia entre los ciudadanos de esa etnia en Israel.</p>
<p>A modo de comparación, la participación más baja fue en las últimas elecciones de 2021 y fue del 44,6%. Previamente, en la anterior contienda celebrada en 2020, se había alcanzado un récord de 64,8%. La Lista Compartida recibió entonces 15 mandatos.</p>
<p>De la encuesta se desprende también que, el 15% de los participantes que votarán aún se encuentra indeciso y la mayoría tiene tendencia a depositar su confianza en la facción Ra&#8217;am.</p>
<p>Otro estudio publicado el sábado por KAN reveló que tras la disolución de la Lista Compartida, el Jadash-Taal, de Odeh y Ahmad Tibi se encuentran en el límite de quedar fuera y se ubica en cuatro mandatos.</p>
<p>También Ra&#8217;am, liderado por Mansour Abbas, pasa con cuatro escaños. Bal&#8217;ad que informó que recurrirá al Tribunal Supremo por su inhabilitación, se sitúa en 1.64%.</p>
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/elecciones" rel="tag">elecciones</a><a href="https://itongadol.com/tag/shaked" rel="tag">shaked</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Israel%2FElecciones.%20Una%20deserci%C3%B3n%20de%20Shaked%20debilitar%C3%ADa%20al%20bloque%20de%20Netanyahu%20-%20https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Israel%2FElecciones.%20Una%20deserci%C3%B3n%20de%20Shaked%20debilitar%C3%ADa%20al%20bloque%20de%20Netanyahu %0A%0A https%3A%2F%2Fitongadol.com%2Fisrael%2Fisrael-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Israel/Elecciones.%20Una%20deserción%20de%20Shaked%20debilitaría%20al%20bloque%20de%20Netanyahu&#038;BODY=https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>
	
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/avances/investigadora-israeli-descubrio-como-llegan-los-melanomas-al-cerebro-y-de-que-manera-detenerlos">
					<div class="pagi-text">
						<h5 class="prev-title">Investigadora israelí descubrió cómo llegan los melanomas al cerebro y de qué manera detenerlos</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/medio-oriente/iran-acusan-al-gobierno-por-la-muerte-de-una-adolescente-en-las-protestas">
					<div class="pagi-text">
						<h5 class="next-title">Irán. Acusan al Gobierno por la muerte de una adolescente en las protestas</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/po-585x390.jpeg" href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin" title="Israel expresó su apoyo con las mujeres en Irán iluminando la Plaza Rabin">
																			</a>
										<h3><a href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin">Israel expresó su apoyo con las mujeres en...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/F220225AVS60-e1645790750770-585x390.jpg" href="https://itongadol.com/israel/embajador-ucraniano-en-israel-el-crecimiento-de-los-lazos-entre-iran-y-rusia-acercara-a-israel-y-ucrania" title="Embajador ucraniano en Israel: ‘El crecimiento de los lazos entre Irán y Rusia acercará a Israel y Ucrania’">
																			</a>
										<h3><a href="https://itongadol.com/israel/embajador-ucraniano-en-israel-el-crecimiento-de-los-lazos-entre-iran-y-rusia-acercara-a-israel-y-ucrania">Embajador ucraniano en Israel: ‘El crecimiento de los...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/B1qePcBuVZo_0_314_3000_1688_0_large.jpg" href="https://itongadol.com/israel/israel-rechaza-cambios-libaneses-a-propuesta-de-frontera-maritima-poniendo-el-acuerdo-en-duda" title="Israel rechaza cambios libaneses a propuesta de frontera marítima, poniendo el acuerdo en duda">
																			</a>
										<h3><a href="https://itongadol.com/israel/israel-rechaza-cambios-libaneses-a-propuesta-de-frontera-maritima-poniendo-el-acuerdo-en-duda">Israel rechaza cambios libaneses a propuesta de frontera...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-05-at-5.33.35-PM-585x390.jpeg" href="https://itongadol.com/israel/israel-vivio-el-cierre-de-iom-kipur" title="Israel vivió el cierre de Iom Kipur">
																			</a>
										<h3><a href="https://itongadol.com/israel/israel-vivio-el-cierre-de-iom-kipur">Israel vivió el cierre de Iom Kipur</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-05-at-5.25.17-PM-585x390.jpeg" href="https://itongadol.com/israel/israel-netanyahu-fue-atendido-en-hospital-por-dolores-en-el-pecho" title="Israel. Netanyahu fue atendido en hospital por dolores en el pecho">
																			</a>
										<h3><a href="https://itongadol.com/israel/israel-netanyahu-fue-atendido-en-hospital-por-dolores-en-el-pecho">Israel. Netanyahu fue atendido en hospital por dolores...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/ar-585x390.jpeg" href="https://itongadol.com/israel/elecciones-en-israel-una-encuesta-senalo-que-bajo-intencion-de-voto-en-poblacion-arabe-en-proxima-contienda" title="Elecciones en Israel: una encuesta señaló que bajó intención de voto en población árabe en próxima contienda">
																			</a>
										<h3><a href="https://itongadol.com/israel/elecciones-en-israel-una-encuesta-senalo-que-bajo-intencion-de-voto-en-poblacion-arabe-en-proxima-contienda">Elecciones en Israel: una encuesta señaló que bajó...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/nab-585x390.jpeg" href="https://itongadol.com/israel/nablus-madre-israeli-y-sus-hijos-ingresaron-a-la-ciudad-y-debieron-ser-rescatados-por-fuerzas-de-seguridad-palestinas" title="Nablus: madre israelí y sus hijos ingresaron a la ciudad y debieron ser rescatados por fuerzas de seguridad palestinas">
																			</a>
										<h3><a href="https://itongadol.com/israel/nablus-madre-israeli-y-sus-hijos-ingresaron-a-la-ciudad-y-debieron-ser-rescatados-por-fuerzas-de-seguridad-palestinas">Nablus: madre israelí y sus hijos ingresaron a...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/pre-585x390.jpg" href="https://itongadol.com/israel/iom-kipur-israel-se-cierra-mientras-las-fuerzas-de-seguridad-estan-en-alerta-maxima-ante-las-amenazas-terroristas" title="Iom Kipur. Israel se cierra mientras las fuerzas de seguridad están en alerta máxima ante las amenazas terroristas">
																			</a>
										<h3><a href="https://itongadol.com/israel/iom-kipur-israel-se-cierra-mientras-las-fuerzas-de-seguridad-estan-en-alerta-maxima-ante-las-amenazas-terroristas">Iom Kipur. Israel se cierra mientras las fuerzas...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/01/gas-585x390.jpg" href="https://itongadol.com/israel/corte-suprema-de-israel-pide-al-estado-que-responda-a-objecion-de-ong-al-acuerdo-de-gas-con-libano" title="Corte Suprema de Israel pide al Estado que responda a objeción de ONG al acuerdo de gas con Líbano">
																			</a>
										<h3><a href="https://itongadol.com/israel/corte-suprema-de-israel-pide-al-estado-que-responda-a-objecion-de-ong-al-acuerdo-de-gas-con-libano">Corte Suprema de Israel pide al Estado que...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-09-25-at-9.34.24-AM-scaled-1-585x390.jpeg" href="https://itongadol.com/israel/mira-en-vivo-el-muro-de-los-lamentos-previo-a-rosh-hashana-el-ano-nuevo-judio" title="Mirá en VIVO el Muro de los Lamentos previo a Rosh Hashaná, el Año Nuevo judío">
																			</a>
										<h3><a href="https://itongadol.com/israel/mira-en-vivo-el-muro-de-los-lamentos-previo-a-rosh-hashana-el-ano-nuevo-judio">Mirá en VIVO el Muro de los Lamentos...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
	
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p><a href="https://bit.ly/3AL6jPo" target="_blank" rel="noopener noreferrer"><img   alt="" width="300" height="150" data-src="https://itongadol.com/wp-content/uploads/2022/09/300x150-Compromiso-federal-1.gif" class="alignnone wp-image-162913 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-162913 size-full" src="https://itongadol.com/wp-content/uploads/2022/09/300x150-Compromiso-federal-1.gif" alt="" width="300" height="150" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://www.bancosantafe.com.ar/personas/prestamos" target="_blank" rel="noopener noreferrer"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2022/08/300x250-rosario.gif" class="alignnone wp-image-162022 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-162022 size-full" src="https://itongadol.com/wp-content/uploads/2022/08/300x250-rosario.gif" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://www.aysa.com.ar/porque_hay_vida_hay_agua" target="_blank" rel="noopener noreferrer"><img   alt="" width="301" height="251" data-src="https://itongadol.com/wp-content/uploads/2022/08/300x250_aysa_cotidiano_canilla.gif" class="alignnone wp-image-161574 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-161574 size-full" src="https://itongadol.com/wp-content/uploads/2022/08/300x250_aysa_cotidiano_canilla.gif" alt="" width="301" height="251" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="139" data-src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" class="alignnone wp-image-146407 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-146407 size-medium" src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" alt="" width="300" height="139" /></noscript></a></p>
<p><a href="https://hogarledorvador.org/home-landing/"><img   alt="" width="300" height="135" data-src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" class="alignnone wp-image-152064 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-152064 size-full" src="https://itongadol.com/wp-content/uploads/2021/10/banner_iton_gadol_300x135-le-dor-vador.gif" alt="" width="300" height="135" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><img    alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript><a href="http://www.hebraica.org.ar" target="_blank" rel="noopener noreferrer"><img style="margin : 0px !important;"   alt="" width="300" height="193" data-src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" class="wp-image-154433 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="margin : 0px !important;" class="wp-image-154433 aligncenter" src="https://itongadol.com/wp-content/uploads/2022/01/vamos-con-todo-2-Hebraica.jpg" alt="" width="300" height="193" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar/tigre"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2022/05/iton-gadol.gif" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>

<div class="container penci-google-adsense penci-google-adsense-footer">ytdtrtr</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad Comunitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMÉRICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/01/sharansky-585x390.jpg" href="https://itongadol.com/antisemitismo/natan-sharansky-es-el-nuevo-presidente-del-movimiento-de-combate-al-antisemitismo" title="Natan Sharansky es el nuevo presidente del Movimiento de Combate al Antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/natan-sharansky-es-el-nuevo-presidente-del-movimiento-de-combate-al-antisemitismo" title="Natan Sharansky es el nuevo presidente del Movimiento de Combate al Antisemitismo">Natan Sharansky es el nuevo presidente del Movimiento&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T16:45:54-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/ar-1-585x390.jpeg" href="https://itongadol.com/antisemitismo/la-ganadora-del-premio-nobel-de-literatura-2022-annie-ernaux-es-una-firme-anti-israeli" title="La ganadora del premio Nobel de Literatura 2022, Annie Ernaux, es una firme anti israelí">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-ganadora-del-premio-nobel-de-literatura-2022-annie-ernaux-es-una-firme-anti-israeli" title="La ganadora del premio Nobel de Literatura 2022, Annie Ernaux, es una firme anti israelí">La ganadora del premio Nobel de Literatura 2022,&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T14:14:12-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/10/neonazi-chile.jpeg" href="https://itongadol.com/antisemitismo/australia-organizacion-judia-llama-a-prohibir-a-aficionados-que-hicieron-saludo-nazi" title="Australia: Organización judía llama a prohibir a aficionados que hicieron saludo nazi">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/australia-organizacion-judia-llama-a-prohibir-a-aficionados-que-hicieron-saludo-nazi" title="Australia: Organización judía llama a prohibir a aficionados que hicieron saludo nazi">Australia: Organización judía llama a prohibir a aficionados&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-04T11:45:36-03:00">04/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/05/putin-1-585x390.jpg" href="https://itongadol.com/antisemitismo/rusia-el-antisemitismo-se-cuela-en-los-medios" title="Rusia: El antisemitismo se cuela en los medios">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/rusia-el-antisemitismo-se-cuela-en-los-medios" title="Rusia: El antisemitismo se cuela en los medios">Rusia: El antisemitismo se cuela en los medios</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-29T17:45:11-03:00">29/09/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/universidad-campus-estados-unidos-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-25-escuelas-calificadas-por-clima-antisemita" title="EE.UU.: 25 escuelas calificadas por clima antisemita">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-25-escuelas-calificadas-por-clima-antisemita" title="EE.UU.: 25 escuelas calificadas por clima antisemita">EE.UU.: 25 escuelas calificadas por clima antisemita</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-09-29T13:35:18-03:00">29/09/2022</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">				<div class="penci-mega-child-categories">
							<a class="mega-cat-child cat-active all-style"
				   href="https://itongadol.com/categoria/israel"
				   data-id="penci-mega-121"><span>Todas</span></a>
							<a class="mega-cat-child"
				   href="https://itongadol.com/categoria/israel/conoce-israel"
				   data-id="penci-mega-3222"><span>Conoce Israel</span></a>
					</div>
		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-4 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/elecciones-israel-2-585x390.jpg" href="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" title="Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu" title="Israel/Elecciones. Una deserción de Shaked debilitaría al bloque de Netanyahu">Israel/Elecciones. Una deserción de Shaked debilitaría al bloque&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T17:30:07-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/po-585x390.jpeg" href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin" title="Israel expresó su apoyo con las mujeres en Irán iluminando la Plaza Rabin">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-expreso-su-apoyo-con-las-mujeres-en-iran-iluminando-la-plaza-rabin" title="Israel expresó su apoyo con las mujeres en Irán iluminando la Plaza Rabin">Israel expresó su apoyo con las mujeres en&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T16:26:42-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/F220225AVS60-e1645790750770-585x390.jpg" href="https://itongadol.com/israel/embajador-ucraniano-en-israel-el-crecimiento-de-los-lazos-entre-iran-y-rusia-acercara-a-israel-y-ucrania" title="Embajador ucraniano en Israel: ‘El crecimiento de los lazos entre Irán y Rusia acercará a Israel y Ucrania’">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/embajador-ucraniano-en-israel-el-crecimiento-de-los-lazos-entre-iran-y-rusia-acercara-a-israel-y-ucrania" title="Embajador ucraniano en Israel: ‘El crecimiento de los lazos entre Irán y Rusia acercará a Israel y Ucrania’">Embajador ucraniano en Israel: ‘El crecimiento de los&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T12:40:21-03:00">06/10/2022</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">ISRAEL</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2022/10/B1qePcBuVZo_0_314_3000_1688_0_large.jpg" href="https://itongadol.com/israel/israel-rechaza-cambios-libaneses-a-propuesta-de-frontera-maritima-poniendo-el-acuerdo-en-duda" title="Israel rechaza cambios libaneses a propuesta de frontera marítima, poniendo el acuerdo en duda">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-rechaza-cambios-libaneses-a-propuesta-de-frontera-maritima-poniendo-el-acuerdo-en-duda" title="Israel rechaza cambios libaneses a propuesta de frontera marítima, poniendo el acuerdo en duda">Israel rechaza cambios libaneses a propuesta de frontera&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2022-10-06T09:00:55-03:00">06/10/2022</time></p>
															</div>
						</div>
									</div>
								<div class="penci-mega-row penci-mega-3222">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/teeel-585x390.jpg" href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/cultura/tel-aviv-es-la-octava-mejor-ciudad-del-mundo-segun-una-encuesta" title="Tel Aviv es la octava mejor ciudad del mundo según una encuesta">Tel Aviv es la octava mejor ciudad del&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T15:28:07-03:00">09/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/shaksss-585x390.jpg" href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/150110" title="Cómo preparar la Shakshuka, el plato preferido de los israelíes">Cómo preparar la Shakshuka, el plato preferido de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:13:43-03:00">08/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/hubara-585x348.jpeg" href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/aumento-de-aves-en-peligro-de-extincion-detectadas-en-el-sur-de-israel" title="Aumento de aves en peligro de extinción detectadas en el sur de Israel">Aumento de aves en peligro de extinción detectadas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T14:29:16-03:00">07/09/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel/conoce-israel">Conoce Israel</a>																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/09/parq-585x390.jpg" href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/149947" title="Crecimiento del turismo interno en Israel y nuevas atracciones">Crecimiento del turismo interno en Israel y nuevas&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T16:31:11-03:00">03/09/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDÍO</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p><div role="form" class="wpcf7" id="wpcf7-f148159-o2" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/israel/israel-elecciones-una-desercion-de-shaked-debilitaria-al-bloque-de-netanyahu#wpcf7-f148159-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="148159" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f148159-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Dejanos tu mail para suscribirte al newsletter<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Suscribirse" class="wpcf7-form-control wpcf7-submit" /></p>
<p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="_wpcf7_ak_js" value="45"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<br>
2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.12.2 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491123063030&text=Quiero recibir todas las noticias de la comunidad judía en español " rel="noreferrer" class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Israel\/Elecciones. Una deserci\u00f3n de Shaked debilitar\u00eda al bloque de Netanyahu","google_analytics":"","ga_category":"","ga_action":"","ga_label":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.12.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"fb2d8ab923"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"fb2d8ab923","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"fb2d8ab923","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"fb2d8ab923","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/more-post.js?ver=1.0'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.11'></script>
<script defer type='text/javascript' src='https://itongadol.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1665071908'></script>


</body>
</html>