<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días - Itón Gadol" />
	<meta property="og:description" content="Itongadol.- El gobierno de Israel dejó trascender hoy que en los próximos&hellip;" />
	<meta property="og:url" content="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2020-12-07T19:53:35+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2020/12/coro1.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2020/12/coro1.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias#webpage","url":"https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias","name":"Coronavirus. Israel espera que el primer env\u00edo de vacunas Pfizer llegue Israel en los pr\u00f3ximos d\u00edas - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias#primaryimage"},"datePublished":"2020-12-07T19:53:35+00:00","dateModified":"2020-12-07T19:53:35+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias"]}]},{"@type":"Article","@id":"https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias#article","isPartOf":{"@id":"https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7"},"headline":"Coronavirus. Israel espera que el primer env\u00edo de vacunas Pfizer llegue Israel en los pr\u00f3ximos d\u00edas","datePublished":"2020-12-07T19:53:35+00:00","dateModified":"2020-12-07T19:53:35+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias#primaryimage"},"keywords":"coronavirus,destacada,Israel","articleSection":"ISRAEL","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7","name":"Gustavo Beron","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3ffededef0444d451b432db7e110d9c4?s=96&d=mm&r=g","caption":"Gustavo Beron"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//itongadol.com/wp-content/uploads/pum/pum-site-styles.css?generated=1601646400&#038;ver=1.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://itongadol.com/?p=139268' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fisrael%2Fcoronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fisrael%2Fcoronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Coronavirus. Israel espera que el primer env\u00edo de vacunas Pfizer llegue Israel en los pr\u00f3ximos d\u00edas",
    "description": "Itongadol.- El gobierno de Israel dej\u00f3 trascender hoy que en los pr\u00f3ximos&hellip;",
    "datePublished": "2020-12-07",
    "datemodified": "2020-12-07",
    "mainEntityOfPage": "https:\/\/itongadol.com\/israel\/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2020\/12\/coro1.jpg",
        "width": 640,
        "height": 360
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GustavoBeron",
        "name": "Gustavo Beron"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/israel",
                "name": "ISRAEL"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/israel\/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias",
                "name": "Coronavirus. Israel espera que el primer env\u00edo de vacunas Pfizer llegue Israel en los pr\u00f3ximos d\u00edas"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-139268 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-131824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/holo-585x390.jpg" href="https://itongadol.com/antisemitismo/memorial-del-holocausto-de-ee-uu-y-sitio-web-irani-lanzan-un-proyecto-de-educacion-sobre-la-shoa" title="Memorial del Holocausto de EE.UU. y sitio web iraní lanzan un proyecto de educación sobre la Shoá">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/memorial-del-holocausto-de-ee-uu-y-sitio-web-irani-lanzan-un-proyecto-de-educacion-sobre-la-shoa" title="Memorial del Holocausto de EE.UU. y sitio web iraní lanzan un proyecto de educación sobre la Shoá">Memorial del Holocausto de EE.UU. y sitio web&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T10:31:06-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/city-liverpool-585x390.jpeg" href="https://itongadol.com/antisemitismo/reino-unido-la-premier-league-adopta-la-definicion-de-antisemitismo-de-la-ihra" title="Reino Unido. La Premier League adopta la definición de antisemitismo de la IHRA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-la-premier-league-adopta-la-definicion-de-antisemitismo-de-la-ihra" title="Reino Unido. La Premier League adopta la definición de antisemitismo de la IHRA">Reino Unido. La Premier League adopta la definición&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-03T14:14:26-03:00">03/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/AP_20129329019769-640x400-1-585x390.jpg" href="https://itongadol.com/antisemitismo/la-union-europea-exige-a-una-respuesta-judicial-fuerte-y-sistematica-al-creciente-antisemitismo" title="La Unión Europea exige a «una respuesta judicial fuerte y sistemática» al creciente antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-union-europea-exige-a-una-respuesta-judicial-fuerte-y-sistematica-al-creciente-antisemitismo" title="La Unión Europea exige a «una respuesta judicial fuerte y sistemática» al creciente antisemitismo">La Unión Europea exige a «una respuesta judicial&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-02T17:00:20-03:00">02/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/materapumasrwc2019-696x464-1-585x390.jpg" href="https://itongadol.com/antisemitismo/energico-repudio-de-la-comunidad-judia-a-los-mensajes-xenofobos-y-antisemitas-de-jugadores-de-los-pumas" title="DAIA. Enérgico repudio de la comunidad judía a los mensajes xenófobos y antisemitas de jugadores de Los Pumas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/energico-repudio-de-la-comunidad-judia-a-los-mensajes-xenofobos-y-antisemitas-de-jugadores-de-los-pumas" title="DAIA. Enérgico repudio de la comunidad judía a los mensajes xenófobos y antisemitas de jugadores de Los Pumas">DAIA. Enérgico repudio de la comunidad judía a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-30T18:12:30-03:00">30/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/hungria.jpg" href="https://itongadol.com/antisemitismo/polemica-funcionario-hungaro-compara-a-george-soros-con-hitler" title="Polémica. Funcionario húngaro compara a George Soros con Hitler">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/polemica-funcionario-hungaro-compara-a-george-soros-con-hitler" title="Polémica. Funcionario húngaro compara a George Soros con Hitler">Polémica. Funcionario húngaro compara a George Soros con&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-29T12:46:47-03:00">29/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/coro1-585x360.jpg" href="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" title="Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" title="Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días">Coronavirus. Israel espera que el primer envío de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T16:53:35-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/escu3-585x390.jpg" href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem" title="COVID-19. Trece niños infectados en brote de coronavirus en preescolar de Jerusalem">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem" title="COVID-19. Trece niños infectados en brote de coronavirus en preescolar de Jerusalem">COVID-19. Trece niños infectados en brote de coronavirus&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T10:07:09-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/coro-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3" title="Coronavirus en Israel: 1.230 nuevos casos y la tasa de positividad se sitúa en 3.3%">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3" title="Coronavirus en Israel: 1.230 nuevos casos y la tasa de positividad se sitúa en 3.3%">Coronavirus en Israel: 1.230 nuevos casos y la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T08:17:04-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/Netanyahu-Trump-1920-585x390.jpg" href="https://itongadol.com/israel/netanyahu-agradece-a-trump-en-el-tercer-aniversario-del-reconocimiento-de-jerusalem-como-capital-israeli" title="Netanyahu agradece a Trump en el tercer aniversario del reconocimiento de Jerusalem como capital israelí">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/netanyahu-agradece-a-trump-en-el-tercer-aniversario-del-reconocimiento-de-jerusalem-como-capital-israeli" title="Netanyahu agradece a Trump en el tercer aniversario del reconocimiento de Jerusalem como capital israelí">Netanyahu agradece a Trump en el tercer aniversario&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-06T16:29:23-03:00">06/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/Gantz-1-585x390.jpg" href="https://itongadol.com/israel/israel-gantz-dice-que-se-necesita-un-milagro-para-evitar-las-elecciones-anticipadas" title="Israel. Gantz dice que se necesita un milagro para evitar las elecciones anticipadas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-gantz-dice-que-se-necesita-un-milagro-para-evitar-las-elecciones-anticipadas" title="Israel. Gantz dice que se necesita un milagro para evitar las elecciones anticipadas">Israel. Gantz dice que se necesita un milagro&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-06T15:19:01-03:00">06/12/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/latinoamerica/elecciones-venezuela-sammy-eppel-califica-de-absurda-la-situacion-del-pais-y-asegura-que-lo-gobierna-una-dictadura">Elecciones Venezuela. Sammy Eppel, califica de “absurda” la situación del...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias">Coronavirus. Israel espera que el primer envío de vacunas Pfizer...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/internacionales/el-principe-carlos-de-inglaterra-llama-al-rabino-jonathan-sacks-una-luz-para-esta-nacion">El príncipe Carlos de Inglaterra llama al rabino Jonathan Sacks...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/januca-el-gran-candelabro-recibe-januca-en-el-muro-de-los-lamentos">VIDEO. JANUCA: EL GRAN CANDELABRO RECIBE JÁNUCA EN EL MURO...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/antisemitismo/memorial-del-holocausto-de-ee-uu-y-sitio-web-irani-lanzan-un-proyecto-de-educacion-sobre-la-shoa">Memorial del Holocausto de EE.UU. y sitio web iraní lanzan...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem">COVID-19. Trece niños infectados en brote de coronavirus en preescolar...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/heridos-en-enfrentamientos-entre-soldados-israelies-y-palestinos-en-qalandia">Heridos en enfrentamientos entre soldados israelíes y palestinos en Qalandia</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/israel-puede-conectar-medio-oriente-y-puertos-europeos-segun-el-principal-operador-portuario-de-dubai">Israel puede conectar Medio Oriente y puertos europeos, según el...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-485">TITULARES DEL DÍA EN ISRAEL</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3">Coronavirus en Israel: 1.230 nuevos casos y la tasa de...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://excemhomes.com/fuencarral-142-chamberi/"><img style="width: 970px; height: 90px;"  data-src="https://itongadol.com/wp-content/uploads/2020/10/ads-display-fuencarral_SLarge-leaderboard-970x90-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="width: 970px; height: 90px;" src="https://itongadol.com/wp-content/uploads/2020/10/ads-display-fuencarral_SLarge-leaderboard-970x90-1.png"></noscript></a>

7th diciembre 2020											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/holo-585x390.jpg" href="https://itongadol.com/antisemitismo/memorial-del-holocausto-de-ee-uu-y-sitio-web-irani-lanzan-un-proyecto-de-educacion-sobre-la-shoa" title="Memorial del Holocausto de EE.UU. y sitio web iraní lanzan un proyecto de educación sobre la Shoá">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/memorial-del-holocausto-de-ee-uu-y-sitio-web-irani-lanzan-un-proyecto-de-educacion-sobre-la-shoa" title="Memorial del Holocausto de EE.UU. y sitio web iraní lanzan un proyecto de educación sobre la Shoá">Memorial del Holocausto de EE.UU. y sitio web&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T10:31:06-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/city-liverpool-585x390.jpeg" href="https://itongadol.com/antisemitismo/reino-unido-la-premier-league-adopta-la-definicion-de-antisemitismo-de-la-ihra" title="Reino Unido. La Premier League adopta la definición de antisemitismo de la IHRA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-la-premier-league-adopta-la-definicion-de-antisemitismo-de-la-ihra" title="Reino Unido. La Premier League adopta la definición de antisemitismo de la IHRA">Reino Unido. La Premier League adopta la definición&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-03T14:14:26-03:00">03/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/AP_20129329019769-640x400-1-585x390.jpg" href="https://itongadol.com/antisemitismo/la-union-europea-exige-a-una-respuesta-judicial-fuerte-y-sistematica-al-creciente-antisemitismo" title="La Unión Europea exige a «una respuesta judicial fuerte y sistemática» al creciente antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-union-europea-exige-a-una-respuesta-judicial-fuerte-y-sistematica-al-creciente-antisemitismo" title="La Unión Europea exige a «una respuesta judicial fuerte y sistemática» al creciente antisemitismo">La Unión Europea exige a «una respuesta judicial&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-02T17:00:20-03:00">02/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/materapumasrwc2019-696x464-1-585x390.jpg" href="https://itongadol.com/antisemitismo/energico-repudio-de-la-comunidad-judia-a-los-mensajes-xenofobos-y-antisemitas-de-jugadores-de-los-pumas" title="DAIA. Enérgico repudio de la comunidad judía a los mensajes xenófobos y antisemitas de jugadores de Los Pumas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/energico-repudio-de-la-comunidad-judia-a-los-mensajes-xenofobos-y-antisemitas-de-jugadores-de-los-pumas" title="DAIA. Enérgico repudio de la comunidad judía a los mensajes xenófobos y antisemitas de jugadores de Los Pumas">DAIA. Enérgico repudio de la comunidad judía a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-30T18:12:30-03:00">30/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/hungria.jpg" href="https://itongadol.com/antisemitismo/polemica-funcionario-hungaro-compara-a-george-soros-con-hitler" title="Polémica. Funcionario húngaro compara a George Soros con Hitler">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/polemica-funcionario-hungaro-compara-a-george-soros-con-hitler" title="Polémica. Funcionario húngaro compara a George Soros con Hitler">Polémica. Funcionario húngaro compara a George Soros con&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-29T12:46:47-03:00">29/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/coro1-585x360.jpg" href="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" title="Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" title="Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días">Coronavirus. Israel espera que el primer envío de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T16:53:35-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/escu3-585x390.jpg" href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem" title="COVID-19. Trece niños infectados en brote de coronavirus en preescolar de Jerusalem">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem" title="COVID-19. Trece niños infectados en brote de coronavirus en preescolar de Jerusalem">COVID-19. Trece niños infectados en brote de coronavirus&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T10:07:09-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/coro-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3" title="Coronavirus en Israel: 1.230 nuevos casos y la tasa de positividad se sitúa en 3.3%">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3" title="Coronavirus en Israel: 1.230 nuevos casos y la tasa de positividad se sitúa en 3.3%">Coronavirus en Israel: 1.230 nuevos casos y la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T08:17:04-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/Netanyahu-Trump-1920-585x390.jpg" href="https://itongadol.com/israel/netanyahu-agradece-a-trump-en-el-tercer-aniversario-del-reconocimiento-de-jerusalem-como-capital-israeli" title="Netanyahu agradece a Trump en el tercer aniversario del reconocimiento de Jerusalem como capital israelí">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/netanyahu-agradece-a-trump-en-el-tercer-aniversario-del-reconocimiento-de-jerusalem-como-capital-israeli" title="Netanyahu agradece a Trump en el tercer aniversario del reconocimiento de Jerusalem como capital israelí">Netanyahu agradece a Trump en el tercer aniversario&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-06T16:29:23-03:00">06/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/Gantz-1-585x390.jpg" href="https://itongadol.com/israel/israel-gantz-dice-que-se-necesita-un-milagro-para-evitar-las-elecciones-anticipadas" title="Israel. Gantz dice que se necesita un milagro para evitar las elecciones anticipadas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-gantz-dice-que-se-necesita-un-milagro-para-evitar-las-elecciones-anticipadas" title="Israel. Gantz dice que se necesita un milagro para evitar las elecciones anticipadas">Israel. Gantz dice que se necesita un milagro&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-06T15:19:01-03:00">06/12/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/israel">ISRAEL</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-139268" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2020/12/coro1.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/coro1.jpg" style="padding-top: 56.2500%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/gustavo-b">Gustavo Beron</a></span>
			<time class="entry-date published" datetime="2020-12-07T16:53:35-03:00">07/12/2020</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2020-12-07T16:53:35-03:00">07/12/2020</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Itongadol.- El gobierno de Israel dejó trascender hoy que en los próximos días se espera el arribo del primer envío de vacunas contra el coronavirus de la farmacéutica estadounidense Pfizer.</p>
<p>Fuentes del Ministerio de Salud indicaron que se espera que el primer envío incluya 110.000 dosis.</p>
<p>Israel ha comprado ocho millones de dosis de la vacuna Pfizer, suficiente para vacunar a cuatro millones de personas.</p>
<p>La semana pasada, el director general del Ministerio de Salud, Chezy Levy, dijo durante una reunión por video con los administradores del hospital del país que podrían llegar unos cuatro millones de vacunas antes de fin de mes.</p>
<p>Según consignó el portal de noticias Ynet, el funcionario señaló que aunque podrían venir incluso antes de que sean aprobados por la Administración de Drogas y Alimentos de los Estados Unidos, nadie será inoculado antes de la aprobación.</p>
<p>El panel asesor de la Administración de Alimentos y Medicamentos de EE.UU. tiene previsto revisar la vacuna Pfizer el 10 de diciembre.</p>
<p>“Me alegró saber que se espera que las primeras dosis de la vacuna lleguen a Israel en los próximos días”, escribió el presidente Reuven Rivlin en Twitter el lunes por la noche al escuchar la noticia. “Estoy listo, por supuesto”, agregó.</p>
<p>En tanto, The Times of Israel informó que los nuevos casos del coronavirus casi se han duplicado en dos semanas, según mostraron los datos del Ministerio de Salud.</p>
<p>Las cifras mostraron que el número promedio de casos nuevos diarios durante la última semana se incrementaron a 1.318 el lunes, frente a los 750 casos nuevos registrados el 22 de noviembre. Las cifras se basan en un promedio de siete días.</p>
<p>Ese datos es el más alto desde mediados de octubre, cuando Israel estaba emergiendo de la segunda ola de la pandemia, apuntó el Centro Nacional de Información y Conocimiento del Coronavirus en un informe el lunes.</p>
<p>También señaló el creciente número de pacientes hospitalizados en estado grave. El Ministerio de Salud informó que había 332 pacientes en estado grave el lunes por la noche, frente a los 260 de hace una semana. De ellos, 89 pacientes están conectados a ventiladores.</p>
<p>El número de muertos aumentó en siete desde el lunes por la mañana y llegó a 2.924.</p>
<p>El Ministerio dijo que el domingo se diagnosticaron 1.352 nuevos pacientes con COVID-19 y que el 3,2 por ciento de las 42.040 pruebas dieron positivo. La tasa de positividad tiende a ser más alta durante el fin de semana, cuando las pruebas se desploman. La tasa media de positividad en los últimos siete días ha sido del 2,6%, según el centro.</p>
<p>El número total de casos confirmados en el país desde que comenzó la pandemia es de 346.490, incluidos 13.393 casos activos.</p>
<p><img class="size-medium wp-image-157672 lazyloaded" src="https://agenciaajn.com/new/wp-content/uploads/2020/12/coro-1-500x312.jpg" sizes="(max-width: 500px) 100vw, 500px" srcset="https://agenciaajn.com/new/wp-content/uploads/2020/12/coro-1-500x312.jpg 500w, https://agenciaajn.com/new/wp-content/uploads/2020/12/coro-1.jpg 640w" alt="CORONAVIRUS" width="500" height="312" data-srcset="https://agenciaajn.com/new/wp-content/uploads/2020/12/coro-1-500x312.jpg 500w, https://agenciaajn.com/new/wp-content/uploads/2020/12/coro-1.jpg 640w" data-src="https://agenciaajn.com/new/wp-content/uploads/2020/12/coro-1-500x312.jpg" /></p>
<p>El grupo de trabajo recomendó volver a imponer algunas restricciones que se han suavizado, “para detener el aumento de infecciones y evitar que el brote se salga de control”.</p>
<p>Las autoridades estiman que cada dos días sin que se vuelvan a imponer restricciones se requerirá un día de bloqueo total en la carretera.</p>
<p>El ministro de Salud, Yuli Edelstein, advirtió el domingo por la noche que el país estaba en peligro de entrar en un tercer bloqueo si no se toman medidas en unos días para frenar el brote.</p>
<p>La mayor parte de la economía se reabrió y el sistema escolar volvió a la asistencia total el domingo, más de tres meses después de que Israel entrara en su segundo bloqueo nacional para detener las tasas de morbilidad desbocadas en septiembre.</p>
<p>Una reunión del gabinete del coronavirus el domingo por la noche terminó sin decisiones importantes.</p>
<p>En un comunicado, los ministros dijeron que habían decidido extender por otras 48 horas un proyecto piloto que ha visto abiertos algunos centros comerciales, mercados y museos. El propuesta debía expirar el domingo a la medianoche.</p>
<p>Ash, el principal funcionario encargado de combatir el virus, presentó una proyección sombría durante la reunión y dijo que al ritmo actual, los nuevos casos diarios aumentarán de 1.500 a unos 7.400 en solo tres semanas. Eso significaría una ola de infección de similar gravedad a la segunda ola del país entre agosto y octubre.</p>
<p>Ash presentó dos alternativas, las cuales volverían a imponer significativamente las restricciones que se han levantado.</p>
<p>El primero cerraría todos los negocios que reciben clientes en persona, incluyendo tiendas callejeras, malls y mercados, así como escuelas en áreas de contagio medio y alto. El transporte público se reduciría en un 50%.</p>
<p>El segundo plan incluiría todo eso y también cerraría todas las escuelas en todo el país, junto con las restricciones de viaje.</p>
<p>Por lo pronto ya se analiza un toque de queda nocturno para la festividad de Jánuca, que se inicia el próximo miércoles a las noche.</p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/coronavirus" rel="tag">coronavirus</a><a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/israel" rel="tag">Israel</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Coronavirus.%20Israel%20espera%20que%20el%20primer%20env%C3%ADo%20de%20vacunas%20Pfizer%20llegue%20Israel%20en%20los%20pr%C3%B3ximos%20d%C3%ADas%20-%20https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Coronavirus.%20Israel%20espera%20que%20el%20primer%20env%C3%ADo%20de%20vacunas%20Pfizer%20llegue%20Israel%20en%20los%20pr%C3%B3ximos%20d%C3%ADas %0A%0A https%3A%2F%2Fitongadol.com%2Fisrael%2Fcoronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Coronavirus.%20Israel%20espera%20que%20el%20primer%20envío%20de%20vacunas%20Pfizer%20llegue%20Israel%20en%20los%20próximos%20días&#038;BODY=https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/internacionales/el-principe-carlos-de-inglaterra-llama-al-rabino-jonathan-sacks-una-luz-para-esta-nacion">
					<div class="pagi-text">
						<h5 class="prev-title">El príncipe Carlos de Inglaterra llama al rabino Jonathan Sacks “una luz para esta nación”</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/latinoamerica/elecciones-venezuela-sammy-eppel-califica-de-absurda-la-situacion-del-pais-y-asegura-que-lo-gobierna-una-dictadura">
					<div class="pagi-text">
						<h5 class="next-title">Elecciones Venezuela. Sammy Eppel, califica de “absurda” la situación del país y asegura que lo gobierna una dictadura</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/escu3-585x390.jpg" href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem" title="COVID-19. Trece niños infectados en brote de coronavirus en preescolar de Jerusalem">
																			</a>
										<h3><a href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem">COVID-19. Trece niños infectados en brote de coronavirus...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/coro-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3" title="Coronavirus en Israel: 1.230 nuevos casos y la tasa de positividad se sitúa en 3.3%">
																			</a>
										<h3><a href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3">Coronavirus en Israel: 1.230 nuevos casos y la...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/Netanyahu-Trump-1920-585x390.jpg" href="https://itongadol.com/israel/netanyahu-agradece-a-trump-en-el-tercer-aniversario-del-reconocimiento-de-jerusalem-como-capital-israeli" title="Netanyahu agradece a Trump en el tercer aniversario del reconocimiento de Jerusalem como capital israelí">
																			</a>
										<h3><a href="https://itongadol.com/israel/netanyahu-agradece-a-trump-en-el-tercer-aniversario-del-reconocimiento-de-jerusalem-como-capital-israeli">Netanyahu agradece a Trump en el tercer aniversario...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/Gantz-1-585x390.jpg" href="https://itongadol.com/israel/israel-gantz-dice-que-se-necesita-un-milagro-para-evitar-las-elecciones-anticipadas" title="Israel. Gantz dice que se necesita un milagro para evitar las elecciones anticipadas">
																			</a>
										<h3><a href="https://itongadol.com/israel/israel-gantz-dice-que-se-necesita-un-milagro-para-evitar-las-elecciones-anticipadas">Israel. Gantz dice que se necesita un milagro...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/F201101GE04-400x250-1.jpg" href="https://itongadol.com/israel/israel-reabre-el-sistema-escolar-para-todos-los-estudiantes-mientras-el-coronavirus-amenaza-con-un-nuevo-cierre" title="Israel reabre el sistema escolar para todos los estudiantes mientras el coronavirus amenaza con un nuevo cierre">
																			</a>
										<h3><a href="https://itongadol.com/israel/israel-reabre-el-sistema-escolar-para-todos-los-estudiantes-mientras-el-coronavirus-amenaza-con-un-nuevo-cierre">Israel reabre el sistema escolar para todos los...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/F201205OF01-640x400-1-585x390.jpg" href="https://itongadol.com/israel/israel-nueva-jornada-de-protestas-contra-netanyahu-en-jerusalem-termina-con-enfrentamientos-y-arrestos" title="Israel. Nueva jornada de protestas contra Netanyahu en Jerusalem termina con enfrentamientos y arrestos">
																			</a>
										<h3><a href="https://itongadol.com/israel/israel-nueva-jornada-de-protestas-contra-netanyahu-en-jerusalem-termina-con-enfrentamientos-y-arrestos">Israel. Nueva jornada de protestas contra Netanyahu en...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-06-a-las-8.23.04-a.m..png" href="https://itongadol.com/israel/video-israel-como-si-no-hubiese-pandemia-cientos-de-jovenes-festejaron-en-las-calles-de-tel-aviv" title="VIDEO/Israel: como si no hubiese pandemia, cientos de jóvenes festejaron en las calles de Tel Aviv">
																			</a>
										<h3><a href="https://itongadol.com/israel/video-israel-como-si-no-hubiese-pandemia-cientos-de-jovenes-festejaron-en-las-calles-de-tel-aviv">VIDEO/Israel: como si no hubiese pandemia, cientos de...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-2.49.14-PM-640x400-1-585x390.jpeg" href="https://itongadol.com/israel/israel-hombre-judio-arrestado-por-intentar-incendiar-partes-de-una-iglesia-catolica-romana-en-jerusalem" title="Israel. Hombre judío arrestado por intentar incendiar partes de una iglesia católica romana en Jerusalem">
																			</a>
										<h3><a href="https://itongadol.com/israel/israel-hombre-judio-arrestado-por-intentar-incendiar-partes-de-una-iglesia-catolica-romana-en-jerusalem">Israel. Hombre judío arrestado por intentar incendiar partes...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/funeral.jpg" href="https://itongadol.com/israel/terrorista-asociado-al-ataque-del-rabino-meir-chai-arrestado-en-nablus" title="Terrorista asociado al ataque del rabino Meir Chai arrestado en Nablus">
																			</a>
										<h3><a href="https://itongadol.com/israel/terrorista-asociado-al-ataque-del-rabino-meir-chai-arrestado-en-nablus">Terrorista asociado al ataque del rabino Meir Chai...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/F201116OF101-640x400-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-otro-dia-de-mas-de-1-000-casos-nuevos-y-el-gabinete-se-reunira-el-domingo" title="Coronavirus. Israel: Otro día de más de 1.000 casos nuevos y el gabinete se reunirá el domingo">
																			</a>
										<h3><a href="https://itongadol.com/israel/coronavirus-israel-otro-dia-de-mas-de-1-000-casos-nuevos-y-el-gabinete-se-reunira-el-domingo">Coronavirus. Israel: Otro día de más de 1.000...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a><br />
<a href="https://bit.ly/3pWMnmi"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250.jpg" class="alignnone wp-image-138788 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-138788 size-full" src="https://itongadol.com/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250.jpg" alt="" width="300" height="250" /></noscript></a><br />
<img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2020/11/300X250_PROMO_5.11.jpg" class="alignnone wp-image-138276 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-138276 size-full" src="https://itongadol.com/wp-content/uploads/2020/11/300X250_PROMO_5.11.jpg" alt="" width="300" height="250" /></noscript><br />
<a href="https://excemhomes.com/fuencarral-142-chamberi/"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2020/10/ads-display-fuencarral_Inline-rectangle-300x250-1.png" class="alignnone wp-image-137688 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-137688 size-full" src="https://itongadol.com/wp-content/uploads/2020/10/ads-display-fuencarral_Inline-rectangle-300x250-1.png" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a><br />
<a href="https://www.bialik-devoto.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" alt="" width="300" height="140" /></noscript></a><br />
<a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" class="alignnone size-full wp-image-120728 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript></p>
<p><a href="http://www.shofarargentina.com"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/09/KIT-5781.gif" class="alignnone wp-image-135495 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-135495 size-full" src="https://itongadol.com/wp-content/uploads/2020/09/KIT-5781.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="138" data-src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" class="alignnone size-medium wp-image-114511 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" alt="" width="300" height="138" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg"><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></noscript></a></p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/holo-585x390.jpg" href="https://itongadol.com/antisemitismo/memorial-del-holocausto-de-ee-uu-y-sitio-web-irani-lanzan-un-proyecto-de-educacion-sobre-la-shoa" title="Memorial del Holocausto de EE.UU. y sitio web iraní lanzan un proyecto de educación sobre la Shoá">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/memorial-del-holocausto-de-ee-uu-y-sitio-web-irani-lanzan-un-proyecto-de-educacion-sobre-la-shoa" title="Memorial del Holocausto de EE.UU. y sitio web iraní lanzan un proyecto de educación sobre la Shoá">Memorial del Holocausto de EE.UU. y sitio web&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T10:31:06-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/city-liverpool-585x390.jpeg" href="https://itongadol.com/antisemitismo/reino-unido-la-premier-league-adopta-la-definicion-de-antisemitismo-de-la-ihra" title="Reino Unido. La Premier League adopta la definición de antisemitismo de la IHRA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/reino-unido-la-premier-league-adopta-la-definicion-de-antisemitismo-de-la-ihra" title="Reino Unido. La Premier League adopta la definición de antisemitismo de la IHRA">Reino Unido. La Premier League adopta la definición&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-03T14:14:26-03:00">03/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/AP_20129329019769-640x400-1-585x390.jpg" href="https://itongadol.com/antisemitismo/la-union-europea-exige-a-una-respuesta-judicial-fuerte-y-sistematica-al-creciente-antisemitismo" title="La Unión Europea exige a «una respuesta judicial fuerte y sistemática» al creciente antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/la-union-europea-exige-a-una-respuesta-judicial-fuerte-y-sistematica-al-creciente-antisemitismo" title="La Unión Europea exige a «una respuesta judicial fuerte y sistemática» al creciente antisemitismo">La Unión Europea exige a «una respuesta judicial&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-02T17:00:20-03:00">02/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/materapumasrwc2019-696x464-1-585x390.jpg" href="https://itongadol.com/antisemitismo/energico-repudio-de-la-comunidad-judia-a-los-mensajes-xenofobos-y-antisemitas-de-jugadores-de-los-pumas" title="DAIA. Enérgico repudio de la comunidad judía a los mensajes xenófobos y antisemitas de jugadores de Los Pumas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/energico-repudio-de-la-comunidad-judia-a-los-mensajes-xenofobos-y-antisemitas-de-jugadores-de-los-pumas" title="DAIA. Enérgico repudio de la comunidad judía a los mensajes xenófobos y antisemitas de jugadores de Los Pumas">DAIA. Enérgico repudio de la comunidad judía a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-30T18:12:30-03:00">30/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/hungria.jpg" href="https://itongadol.com/antisemitismo/polemica-funcionario-hungaro-compara-a-george-soros-con-hitler" title="Polémica. Funcionario húngaro compara a George Soros con Hitler">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/polemica-funcionario-hungaro-compara-a-george-soros-con-hitler" title="Polémica. Funcionario húngaro compara a George Soros con Hitler">Polémica. Funcionario húngaro compara a George Soros con&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-29T12:46:47-03:00">29/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/coro1-585x360.jpg" href="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" title="Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias" title="Coronavirus. Israel espera que el primer envío de vacunas Pfizer llegue Israel en los próximos días">Coronavirus. Israel espera que el primer envío de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T16:53:35-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/escu3-585x390.jpg" href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem" title="COVID-19. Trece niños infectados en brote de coronavirus en preescolar de Jerusalem">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/covid-19-trece-ninos-infectados-en-brote-de-coronavirus-en-preescolar-de-jerusalem" title="COVID-19. Trece niños infectados en brote de coronavirus en preescolar de Jerusalem">COVID-19. Trece niños infectados en brote de coronavirus&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T10:07:09-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/coro-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3" title="Coronavirus en Israel: 1.230 nuevos casos y la tasa de positividad se sitúa en 3.3%">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-en-israel-1-230-nuevos-casos-y-la-tasa-de-positividad-se-situa-en-3-3" title="Coronavirus en Israel: 1.230 nuevos casos y la tasa de positividad se sitúa en 3.3%">Coronavirus en Israel: 1.230 nuevos casos y la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-07T08:17:04-03:00">07/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/12/Netanyahu-Trump-1920-585x390.jpg" href="https://itongadol.com/israel/netanyahu-agradece-a-trump-en-el-tercer-aniversario-del-reconocimiento-de-jerusalem-como-capital-israeli" title="Netanyahu agradece a Trump en el tercer aniversario del reconocimiento de Jerusalem como capital israelí">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/netanyahu-agradece-a-trump-en-el-tercer-aniversario-del-reconocimiento-de-jerusalem-como-capital-israeli" title="Netanyahu agradece a Trump en el tercer aniversario del reconocimiento de Jerusalem como capital israelí">Netanyahu agradece a Trump en el tercer aniversario&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-06T16:29:23-03:00">06/12/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/11/Gantz-1-585x390.jpg" href="https://itongadol.com/israel/israel-gantz-dice-que-se-necesita-un-milagro-para-evitar-las-elecciones-anticipadas" title="Israel. Gantz dice que se necesita un milagro para evitar las elecciones anticipadas">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-gantz-dice-que-se-necesita-un-milagro-para-evitar-las-elecciones-anticipadas" title="Israel. Gantz dice que se necesita un milagro para evitar las elecciones anticipadas">Israel. Gantz dice que se necesita un milagro&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-06T15:19:01-03:00">06/12/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<div id="pum-136506" class="pum pum-overlay pum-theme-122010 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:136506,&quot;slug&quot;:&quot;deseos-al-kotel&quot;,&quot;theme_id&quot;:122010,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-136506&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-136506&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_136506">

	<div id="popmake-136506" class="pum-container popmake theme-122010 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_136506" class="pum-title popmake-title">
				Llevamos tu deseo al Kotel			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img   alt="" width="276" height="414" data-srcset="https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f-200x300.jpg 200w, https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f.jpg 427w" sizes="(max-width: 276px) 100vw, 276px" data-src="https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f-200x300.jpg" class="wp-image-136519 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-136519 alignleft" src="https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f-200x300.jpg" alt="" width="276" height="414" srcset="https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f-200x300.jpg 200w, https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f.jpg 427w" sizes="(max-width: 276px) 100vw, 276px" /></noscript></p>
<div role="form" class="wpcf7" id="wpcf7-f136451-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/israel/coronavirus-israel-espera-que-el-primer-envio-de-vacunas-pfizer-llegue-israel-en-los-proximos-dias#wpcf7-f136451-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="136451" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f136451-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Tu nombre (obligatorio)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label><br />
<label> Tu correo electrónico (obligatorio)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label><br />
<label> Tu deseo <span class="wpcf7-form-control-wrap textarea-30"><textarea name="textarea-30" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×            </button>
		
	</div>

</div>
<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v2.12 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Coronavirus. Israel espera que el primer env\u00edo de vacunas Pfizer llegue Israel en los pr\u00f3ximos d\u00edas","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"3a4cc83bd1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4119'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4119'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"3a4cc83bd1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"3a4cc83bd1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/itongadol.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/itongadol.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"122009","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/itongadol.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-136506":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-136506"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-136506","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"122010","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":136506,"slug":"deseos-al-kotel"}};
/* ]]> */
</script>
<script type='text/javascript' src='//itongadol.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1601646400&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>


</body>
</html>