<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png"><link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" /><link rel="pingback" href="" /> <!--[if lt IE 9]> <script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script> <![endif]--><link type="text/css" media="all" href="https://itongadol.com/wp-content/cache/autoptimize/css/autoptimize_f0c938f471bee43fcd7d539d9f480b74.css" rel="stylesheet" /><title>Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita - Itón Gadol</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita - Itón Gadol" /><meta property="og:description" content="Itongadol.- El último ataque antisemita violento registrado ayer en los Estados Unidos&hellip;" /><meta property="og:url" content="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" /><meta property="og:site_name" content="Itón Gadol" /><meta property="article:publisher" content="https://www.facebook.com/itongadol/" /><meta property="article:tag" content="Antisemitismo" /><meta property="article:tag" content="destacada" /><meta property="article:tag" content="discriminación" /><meta property="article:tag" content="Israel" /><meta property="article:section" content="ANTISEMITISMO" /><meta property="article:published_time" content="2019-12-30T12:32:51+00:00" /><meta property="article:modified_time" content="2019-12-30T12:45:31+00:00" /><meta property="og:updated_time" content="2019-12-30T12:45:31+00:00" /><meta property="fb:app_id" content="475494753197320" /><meta property="og:image" content="https://itongadol.com/wp-content/uploads/2019/12/ata-1.jpg" /><meta property="og:image:secure_url" content="https://itongadol.com/wp-content/uploads/2019/12/ata-1.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1081" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Itongadol.- El último ataque antisemita violento registrado ayer en los Estados Unidos&hellip;" /><meta name="twitter:title" content="Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita - Itón Gadol" /><meta name="twitter:site" content="@Itongadol" /><meta name="twitter:image" content="https://itongadol.com/wp-content/uploads/2019/12/ata-1.jpg" /><meta name="twitter:creator" content="@Itongadol" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita#primaryimage","url":"https://itongadol.com/wp-content/uploads/2019/12/ata-1.jpg","width":1920,"height":1081},{"@type":"WebPage","@id":"https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita#webpage","url":"https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita","inLanguage":"es","name":"Preocupaci\u00f3n por la seguridad de la comunidad jud\u00eda de Nueva York ante brote antisemita - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita#primaryimage"},"datePublished":"2019-12-30T12:32:51+00:00","dateModified":"2019-12-30T12:45:31+00:00"},{"@type":"Article","@id":"https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita#article","isPartOf":{"@id":"https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7"},"headline":"Preocupaci\u00f3n por la seguridad de la comunidad jud\u00eda de Nueva York ante brote antisemita","datePublished":"2019-12-30T12:32:51+00:00","dateModified":"2019-12-30T12:45:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita#primaryimage"},"keywords":"Antisemitismo,destacada,discriminaci\u00f3n,Israel","articleSection":"ANTISEMITISMO"},{"@type":["Person"],"@id":"https://itongadol.com/#/schema/person/cd4ed71b83fb7e787aa06855ac93e2d7","name":"Gustavo Beron","image":{"@type":"ImageObject","@id":"https://itongadol.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3ffededef0444d451b432db7e110d9c4?s=96&d=mm&r=g","caption":"Gustavo Beron"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; RSS de los comentarios" href="https://itongadol.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ea1a529e7c","flag_url":"https:\/\/itongadol.com\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://itongadol.com/?p=125332' /><link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fantisemitismo%2Fpreocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" /><link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fantisemitismo%2Fpreocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita&#038;format=xml" /> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Preocupaci\u00f3n por la seguridad de la comunidad jud\u00eda de Nueva York ante brote antisemita",
    "description": "",
    "datePublished": "2019-12-30",
    "datemodified": "2019-12-30",
    "mainEntityOfPage": "https:\/\/itongadol.com\/antisemitismo\/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2019\/12\/ata-1.jpg",
        "width": 1920,
        "height": 1081
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GustavoBeron",
        "name": "Gustavo Beron"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/antisemitismo",
                "name": "ANTISEMITISMO"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/antisemitismo\/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita",
                "name": "Preocupaci\u00f3n por la seguridad de la comunidad jud\u00eda de Nueva York ante brote antisemita"
            }
        }
    ]
}</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');</script> </head><body class="post-template-default single single-post postid-125332 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata-1-585x390.jpg" href="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" title="Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" title="Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita">Preocupación por la seguridad de la comunidad judía&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T09:32:51-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/gb.jpg" href="https://itongadol.com/antisemitismo/conmocion-en-londres-por-pintadas-antisemitas-que-vinculan-a-la-comunidad-judia-con-los-ataques-del-11s" title="Conmoción en Londres por pintadas antisemitas que vinculan a  la comunidad judía con los ataques del 11S"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/conmocion-en-londres-por-pintadas-antisemitas-que-vinculan-a-la-comunidad-judia-con-los-ataques-del-11s" title="Conmoción en Londres por pintadas antisemitas que vinculan a  la comunidad judía con los ataques del 11S">Conmoción en Londres por pintadas antisemitas que vinculan&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T10:19:14-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata3-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-testimonio-del-hombre-que-lucho-contra-el-agresor-de-la-sinagoga-de-nueva-york" title="Antisemitismo. Testimonio del hombre que luchó contra el agresor de la sinagoga de Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-testimonio-del-hombre-que-lucho-contra-el-agresor-de-la-sinagoga-de-nueva-york" title="Antisemitismo. Testimonio del hombre que luchó contra el agresor de la sinagoga de Nueva York">Antisemitismo. Testimonio del hombre que luchó contra el&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T09:41:18-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata-585x390.jpg" href="https://itongadol.com/antisemitismo/ataque-a-una-sinagoga-en-monsey-nueva-york" title="Ataque a una sinagoga en Monsey, Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ataque-a-una-sinagoga-en-monsey-nueva-york" title="Ataque a una sinagoga en Monsey, Nueva York">Ataque a una sinagoga en Monsey, Nueva York</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T08:59:41-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Captura-de-pantalla-2019-12-27-a-las-6.07.45-p.m.-585x390.png" href="https://itongadol.com/antisemitismo/ciudad-polaca-se-niega-a-colocar-stolperstein-en-memoria-de-victimas-de-la-shoa" title="Ciudad polaca se niega a colocar «Stolperstein» en memoria de víctimas de la Shoá"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ciudad-polaca-se-niega-a-colocar-stolperstein-en-memoria-de-victimas-de-la-shoa" title="Ciudad polaca se niega a colocar «Stolperstein» en memoria de víctimas de la Shoá">Ciudad polaca se niega a colocar «Stolperstein» en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-27T18:26:51-03:00">27/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Contenedores.jpg" href="https://itongadol.com/israel/las-exportaciones-de-israel-a-america-latina-crecieron-mas-del-40-por-ciento-en-la-ultima-decada" title="Las exportaciones de Israel a América Latina crecieron más del 40 por ciento en la última década"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/las-exportaciones-de-israel-a-america-latina-crecieron-mas-del-40-por-ciento-en-la-ultima-decada" title="Las exportaciones de Israel a América Latina crecieron más del 40 por ciento en la última década">Las exportaciones de Israel a América Latina crecieron&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T13:43:43-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Exportación-barco.jpg" href="https://itongadol.com/israel/administracion-de-comercio-exterior-de-israel-anticipa-que-las-exportaciones-batiran-otro-record" title="Administración de Comercio Exterior de Israel anticipa que las exportaciones batirán otro récord"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/administracion-de-comercio-exterior-de-israel-anticipa-que-las-exportaciones-batiran-otro-record" title="Administración de Comercio Exterior de Israel anticipa que las exportaciones batirán otro récord">Administración de Comercio Exterior de Israel anticipa que&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T11:28:27-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/bibi-3-585x390.jpg" href="https://itongadol.com/israel/netanyahu-la-inmunidad-es-la-piedra-fundamental-de-la-democracia" title="Netanyahu: La inmunidad es la piedra fundamental de la democracia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-la-inmunidad-es-la-piedra-fundamental-de-la-democracia" title="Netanyahu: La inmunidad es la piedra fundamental de la democracia">Netanyahu: La inmunidad es la piedra fundamental de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T07:56:58-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/bibi-2-585x390.jpg" href="https://itongadol.com/israel/netanyahu-israel-tendra-vinculos-normales-y-acuerdos-de-paz-con-paises-arabes" title="Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-israel-tendra-vinculos-normales-y-acuerdos-de-paz-con-paises-arabes" title="Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes">Netanyahu: Israel tendrá vínculos normales y acuerdos de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T17:51:15-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/02/fdi-aviones-585x390.jpg" href="https://itongadol.com/israel/este-ano-se-registro-la-mayor-cantidad-de-operaciones-de-la-fuerza-aerea-desde-la-fundacion-de-israel" title="«Este año se registró la mayor cantidad de operaciones de la Fuerza Aérea desde la fundación de Israel»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/este-ano-se-registro-la-mayor-cantidad-de-operaciones-de-la-fuerza-aerea-desde-la-fundacion-de-israel" title="«Este año se registró la mayor cantidad de operaciones de la Fuerza Aérea desde la fundación de Israel»">«Este año se registró la mayor cantidad de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-27T12:49:20-03:00">27/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Últimas noticias</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/las-exportaciones-de-israel-a-america-latina-crecieron-mas-del-40-por-ciento-en-la-ultima-decada">Las exportaciones de Israel a América Latina crecieron más del...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/causa-amia/la-daia-cruzo-a-moreau-y-lo-acuso-de-realizar-declaraciones-antisemitas-al-vincular-a-israel-con-fondos-buitres">La DAIA cruzó a Moreau y lo acusó de realizar...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/act-comunitaria/amia-polemica-por-foto-del-presidente-del-vaad-hakehilot-con-maximo-referente-del-movimiento-conservador">AMIA. Polémica por foto del presidente del Vaad Hakehilot con...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/administracion-de-comercio-exterior-de-israel-anticipa-que-las-exportaciones-batiran-otro-record">Administración de Comercio Exterior de Israel anticipa que las exportaciones...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita">Preocupación por la seguridad de la comunidad judía de Nueva...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/record-de-visitas-al-muro-de-los-lamentos-en-la-festividad-de-januca">Récord de visitas al Muro Occidental en la festividad de...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/netanyahu-la-inmunidad-es-la-piedra-fundamental-de-la-democracia">Netanyahu: La inmunidad es la piedra fundamental de la democracia</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/estados-unidos-bombardeo-5-bases-de-milicias-iranies-en-irak-y-siria">Estados Unidos bombardeó 5 bases de milicias iraníes en Irak...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-una-turba-musulmana-entra-al-palacio-real-de-granada-y-mata-al-visir-judio-joseph-ibn-naghrela">EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / UNA TURBA MUSULMANA...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-199">TITULARES DEL DÍA EN ISRAEL</a></div></div></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container align-left-logo has-banner"><div id="logo"><h2> <a href="https://itongadol.com/"><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></h2></div><div class="header-banner header-style-3"> <noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /> 30/12/2019</div></div></div><nav id="navigation" class="header-layout-bottom menu-style-1 header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div><ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata-1-585x390.jpg" href="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" title="Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" title="Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita">Preocupación por la seguridad de la comunidad judía&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T09:32:51-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/gb.jpg" href="https://itongadol.com/antisemitismo/conmocion-en-londres-por-pintadas-antisemitas-que-vinculan-a-la-comunidad-judia-con-los-ataques-del-11s" title="Conmoción en Londres por pintadas antisemitas que vinculan a  la comunidad judía con los ataques del 11S"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/conmocion-en-londres-por-pintadas-antisemitas-que-vinculan-a-la-comunidad-judia-con-los-ataques-del-11s" title="Conmoción en Londres por pintadas antisemitas que vinculan a  la comunidad judía con los ataques del 11S">Conmoción en Londres por pintadas antisemitas que vinculan&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T10:19:14-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata3-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-testimonio-del-hombre-que-lucho-contra-el-agresor-de-la-sinagoga-de-nueva-york" title="Antisemitismo. Testimonio del hombre que luchó contra el agresor de la sinagoga de Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-testimonio-del-hombre-que-lucho-contra-el-agresor-de-la-sinagoga-de-nueva-york" title="Antisemitismo. Testimonio del hombre que luchó contra el agresor de la sinagoga de Nueva York">Antisemitismo. Testimonio del hombre que luchó contra el&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T09:41:18-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata-585x390.jpg" href="https://itongadol.com/antisemitismo/ataque-a-una-sinagoga-en-monsey-nueva-york" title="Ataque a una sinagoga en Monsey, Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ataque-a-una-sinagoga-en-monsey-nueva-york" title="Ataque a una sinagoga en Monsey, Nueva York">Ataque a una sinagoga en Monsey, Nueva York</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T08:59:41-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Captura-de-pantalla-2019-12-27-a-las-6.07.45-p.m.-585x390.png" href="https://itongadol.com/antisemitismo/ciudad-polaca-se-niega-a-colocar-stolperstein-en-memoria-de-victimas-de-la-shoa" title="Ciudad polaca se niega a colocar «Stolperstein» en memoria de víctimas de la Shoá"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ciudad-polaca-se-niega-a-colocar-stolperstein-en-memoria-de-victimas-de-la-shoa" title="Ciudad polaca se niega a colocar «Stolperstein» en memoria de víctimas de la Shoá">Ciudad polaca se niega a colocar «Stolperstein» en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-27T18:26:51-03:00">27/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Contenedores.jpg" href="https://itongadol.com/israel/las-exportaciones-de-israel-a-america-latina-crecieron-mas-del-40-por-ciento-en-la-ultima-decada" title="Las exportaciones de Israel a América Latina crecieron más del 40 por ciento en la última década"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/las-exportaciones-de-israel-a-america-latina-crecieron-mas-del-40-por-ciento-en-la-ultima-decada" title="Las exportaciones de Israel a América Latina crecieron más del 40 por ciento en la última década">Las exportaciones de Israel a América Latina crecieron&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T13:43:43-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Exportación-barco.jpg" href="https://itongadol.com/israel/administracion-de-comercio-exterior-de-israel-anticipa-que-las-exportaciones-batiran-otro-record" title="Administración de Comercio Exterior de Israel anticipa que las exportaciones batirán otro récord"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/administracion-de-comercio-exterior-de-israel-anticipa-que-las-exportaciones-batiran-otro-record" title="Administración de Comercio Exterior de Israel anticipa que las exportaciones batirán otro récord">Administración de Comercio Exterior de Israel anticipa que&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T11:28:27-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/bibi-3-585x390.jpg" href="https://itongadol.com/israel/netanyahu-la-inmunidad-es-la-piedra-fundamental-de-la-democracia" title="Netanyahu: La inmunidad es la piedra fundamental de la democracia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-la-inmunidad-es-la-piedra-fundamental-de-la-democracia" title="Netanyahu: La inmunidad es la piedra fundamental de la democracia">Netanyahu: La inmunidad es la piedra fundamental de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T07:56:58-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/bibi-2-585x390.jpg" href="https://itongadol.com/israel/netanyahu-israel-tendra-vinculos-normales-y-acuerdos-de-paz-con-paises-arabes" title="Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-israel-tendra-vinculos-normales-y-acuerdos-de-paz-con-paises-arabes" title="Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes">Netanyahu: Israel tendrá vínculos normales y acuerdos de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T17:51:15-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/02/fdi-aviones-585x390.jpg" href="https://itongadol.com/israel/este-ano-se-registro-la-mayor-cantidad-de-operaciones-de-la-fuerza-aerea-desde-la-fundacion-de-israel" title="«Este año se registró la mayor cantidad de operaciones de la Fuerza Aérea desde la fundación de Israel»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/este-ano-se-registro-la-mayor-cantidad-de-operaciones-de-la-fuerza-aerea-desde-la-fundacion-de-israel" title="«Este año se registró la mayor cantidad de operaciones de la Fuerza Aérea desde la fundación de Israel»">«Este año se registró la mayor cantidad de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-27T12:49:20-03:00">27/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://itongadol.com/"><div> <input type="text" class="search-input" placeholder="Buscar" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a></span><i class="fa fa-angle-right"></i> <span>Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main"><div class="theiaStickySidebar"><article id="post-125332" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  "> <a href="https://itongadol.com/wp-content/uploads/2019/12/ata-1.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata-1-1170x659.jpg" style="padding-top: 56.3248%;"></span></a></div></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/gustavo-b">Gustavo Beron</a></span> <time class="entry-date published" datetime="2019-12-30T09:32:51-03:00">30/12/2019</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2019-12-30T09:32:51-03:00">30/12/2019</time></span> <span>0 Comentario</span></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Itongadol.- El último ataque antisemita violento registrado ayer en los Estados Unidos dejó a muchos judíos, especialmente a los de origen religioso, preguntándose cómo combatir el fenómeno o si deben irse por completo y hacer aliá a Israel.</p><p>Cinco personas, que se cree que son judíos haredíes, fueron apuñaladas y heridas por un sospechoso que manejaba un machete cuando se reunieron en la casa de un rabino al norte de la ciudad de Nueva York para celebrar la séptima noche de Janucá el sábado por la noche.</p><p>El presunto autor, Grafton E. Thomas, de 37 años, fue acusado el domingo de cinco cargos de intento de asesinato.</p><p>«Estoy bien, pero la comunidad aquí está en estado de shock», dijo Baruch Teitelbaum, miembro de la comunidad judía local en la ciudad de Monsey, donde tuvo lugar el ataque, según consignó el portal de noticias Ynet.</p><p>Zvi Weill, también miembro de la comunidad judía religiosa de Monsey, llegó a la escena minutos después del ataque. «Cuando llegué, la policía ya estaba allí», dijo en una entrevista con Ynet. «Los testigos me contaron lo que sucedió. Dijeron que un hombre alto y negro con una máscara en la cara entró en la casa, sacó un machete y comenzó blandiéndolo», relató<br /> .<br /> Weill dijo que una vez que se supo la noticia de los apuñalamientos, los judíos locales se encerraron en sus hogares, por temor a nuevos ataques.</p><p><noscript><img src="https://itongadol.com/wp-content/uploads/2019/12/ata2-1-281x300.jpg" alt="" width="281" height="300" class="alignnone size-medium wp-image-125336" srcset="https://itongadol.com/wp-content/uploads/2019/12/ata2-1-281x300.jpg 281w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1-768x821.jpg 768w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1-958x1024.jpg 958w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1-1170x1250.jpg 1170w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1-585x625.jpg 585w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1.jpg 1198w" sizes="(max-width: 281px) 100vw, 281px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20300%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/12/ata2-1-281x300.jpg" alt="" width="281" height="300" class="lazyload alignnone size-medium wp-image-125336" data-srcset="https://itongadol.com/wp-content/uploads/2019/12/ata2-1-281x300.jpg 281w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1-768x821.jpg 768w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1-958x1024.jpg 958w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1-1170x1250.jpg 1170w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1-585x625.jpg 585w, https://itongadol.com/wp-content/uploads/2019/12/ata2-1.jpg 1198w" data-sizes="(max-width: 281px) 100vw, 281px" /></p><p>“Vemos lo que está sucediendo en Israel y cómo reacciona la gente (a los ataques), disparan o se defienden. Solo estamos tratando de escapar. No somos luchadores», afirmó.</p><p>Según Weill, los ataques antisemitas contra la comunidad judía local son algo cotidiano. «Todos los días, alguien lanza un puñetazo, mueve un sombrero de la cabeza de alguien o pinta esvásticas en las paredes», apuntó.<br /> “Se ha convertido en la norma. Nos odian porque sienten que estamos demasiado cómodos», añadió.</p><p>Weill también sostuvo que en el Estado de Nueva York las leyes sobre armas son mucho más estrictas y que no se puede salir en público con un arma de fuego, lo que hace que sea más difícil defenderse.</p><p>«Necesitamos comenzar a protegernos, cerrando las puertas de nuestras escuelas y jardines de infancia», agregó.<br /> Weill dijo que siempre ha soñado con vivir en Israel y ahora la posibilidad de hacer aliá se está convirtiendo en una posibilidad.</p><p>«Tengo 50 años y siempre he soñado con vivir en Israel», contó. Lo hemos discutido en el pasado y ahora lo quiero más que nunca. Mucha gente piensa en ello, pero no lo hacemos. La verdad es que pertenecemos a Israel, es nuestro hogar», dijo.</p><p><noscript><img src="https://itongadol.com/wp-content/uploads/2019/12/ata1-1-300x169.jpg" alt="" width="300" height="169" class="alignnone size-medium wp-image-125334" srcset="https://itongadol.com/wp-content/uploads/2019/12/ata1-1-300x169.jpg 300w, https://itongadol.com/wp-content/uploads/2019/12/ata1-1-768x432.jpg 768w, https://itongadol.com/wp-content/uploads/2019/12/ata1-1-1024x577.jpg 1024w, https://itongadol.com/wp-content/uploads/2019/12/ata1-1-1170x663.jpg 1170w, https://itongadol.com/wp-content/uploads/2019/12/ata1-1-585x329.jpg 585w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/12/ata1-1-300x169.jpg" alt="" width="300" height="169" class="lazyload alignnone size-medium wp-image-125334" data-srcset="https://itongadol.com/wp-content/uploads/2019/12/ata1-1-300x169.jpg 300w, https://itongadol.com/wp-content/uploads/2019/12/ata1-1-768x432.jpg 768w, https://itongadol.com/wp-content/uploads/2019/12/ata1-1-1024x577.jpg 1024w, https://itongadol.com/wp-content/uploads/2019/12/ata1-1-1170x663.jpg 1170w, https://itongadol.com/wp-content/uploads/2019/12/ata1-1-585x329.jpg 585w" data-sizes="(max-width: 300px) 100vw, 300px" /></p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://itongadol.com/tag/antisemitismo" rel="tag">Antisemitismo</a><a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a><a href="https://itongadol.com/tag/discriminacion" rel="tag">discriminación</a><a href="https://itongadol.com/tag/israel" rel="tag">Israel</a></div></div></div><div class="tags-share-box center-box"> <span class="single-comment-o"><i class="fa fa-comment-o"></i>0 Comentario</span><div class="post-share hide-like-count"><div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Preocupaci%C3%B3n%20por%20la%20seguridad%20de%20la%20comunidad%20jud%C3%ADa%20de%20Nueva%20York%20ante%20brote%20antisemita%20-%20https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" rel="nofollow" href="whatsapp://send?text=Preocupaci%C3%B3n%20por%20la%20seguridad%20de%20la%20comunidad%20jud%C3%ADa%20de%20Nueva%20York%20ante%20brote%20antisemita %0A%0A https%3A%2F%2Fitongadol.com%2Fantisemitismo%2Fpreocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>anterior</span></div> <a href="https://itongadol.com/mundo-judio/record-de-visitas-al-muro-de-los-lamentos-en-la-festividad-de-januca"><div class="pagi-text"><h5 class="prev-title">Récord de visitas al Muro Occidental en la festividad de Janucá</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>próxima</span></div> <a href="https://itongadol.com/israel/administracion-de-comercio-exterior-de-israel-anticipa-que-las-exportaciones-batiran-otro-record"><div class="pagi-text"><h5 class="next-title">Administración de Comercio Exterior de Israel anticipa que las exportaciones batirán otro récord</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/gb.jpg" href="https://itongadol.com/antisemitismo/conmocion-en-londres-por-pintadas-antisemitas-que-vinculan-a-la-comunidad-judia-con-los-ataques-del-11s" title="Conmoción en Londres por pintadas antisemitas que vinculan a  la comunidad judía con los ataques del 11S"> </a><h3><a href="https://itongadol.com/antisemitismo/conmocion-en-londres-por-pintadas-antisemitas-que-vinculan-a-la-comunidad-judia-con-los-ataques-del-11s">Conmoción en Londres por pintadas antisemitas que vinculan...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata3-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-testimonio-del-hombre-que-lucho-contra-el-agresor-de-la-sinagoga-de-nueva-york" title="Antisemitismo. Testimonio del hombre que luchó contra el agresor de la sinagoga de Nueva York"> </a><h3><a href="https://itongadol.com/antisemitismo/antisemitismo-testimonio-del-hombre-que-lucho-contra-el-agresor-de-la-sinagoga-de-nueva-york">Antisemitismo. Testimonio del hombre que luchó contra el...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata-585x390.jpg" href="https://itongadol.com/antisemitismo/ataque-a-una-sinagoga-en-monsey-nueva-york" title="Ataque a una sinagoga en Monsey, Nueva York"> </a><h3><a href="https://itongadol.com/antisemitismo/ataque-a-una-sinagoga-en-monsey-nueva-york">Ataque a una sinagoga en Monsey, Nueva York</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Captura-de-pantalla-2019-12-27-a-las-6.07.45-p.m.-585x390.png" href="https://itongadol.com/antisemitismo/ciudad-polaca-se-niega-a-colocar-stolperstein-en-memoria-de-victimas-de-la-shoa" title="Ciudad polaca se niega a colocar «Stolperstein» en memoria de víctimas de la Shoá"> </a><h3><a href="https://itongadol.com/antisemitismo/ciudad-polaca-se-niega-a-colocar-stolperstein-en-memoria-de-victimas-de-la-shoa">Ciudad polaca se niega a colocar «Stolperstein» en...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Captura-de-pantalla-2019-12-27-a-las-5.21.36-p.m.-585x390.png" href="https://itongadol.com/antisemitismo/padres-se-oponen-a-que-se-lea-el-diario-de-ana-frank-en-clase" title="Antisemitismo en Alemania: padres se oponen a que se lea El Diario de Ana Frank en clase"> </a><h3><a href="https://itongadol.com/antisemitismo/padres-se-oponen-a-que-se-lea-el-diario-de-ana-frank-en-clase">Antisemitismo en Alemania: padres se oponen a que...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Halimi-Sarah-585x390.jpg" href="https://itongadol.com/antisemitismo/francia-halimi-gran-rabino-cualquier-drogadicto-tiene-licencia-para-matar-judios" title="Francia/Halimi. Gran rabino: «¿Cualquier drogadicto tiene licencia para matar judíos?»"> </a><h3><a href="https://itongadol.com/antisemitismo/francia-halimi-gran-rabino-cualquier-drogadicto-tiene-licencia-para-matar-judios">Francia/Halimi. Gran rabino: «¿Cualquier drogadicto tiene licencia para...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Bialo-Yossi-585x390.jpg" href="https://itongadol.com/antisemitismo/rabino-de-jabad-resulto-muerto-en-su-casa-en-cleveland" title="Rabino de Jabad resultó muerto en su casa en Cleveland"> </a><h3><a href="https://itongadol.com/antisemitismo/rabino-de-jabad-resulto-muerto-en-su-casa-en-cleveland">Rabino de Jabad resultó muerto en su casa...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/img803490-585x390.jpg" href="https://itongadol.com/antisemitismo/un-hombre-ortodoxo-fue-victima-de-un-ataque-antisemita-en-nueva-york" title="Un hombre ortodoxo fue víctima de un ataque antisemita en Nueva York"> </a><h3><a href="https://itongadol.com/antisemitismo/un-hombre-ortodoxo-fue-victima-de-un-ataque-antisemita-en-nueva-york">Un hombre ortodoxo fue víctima de un ataque...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Giuliani-Rudolph.jpg" href="https://itongadol.com/antisemitismo/rudy-giuliani-soros-es-apenas-judio" title="Rudy Giuliani: Soros es apenas judío"> </a><h3><a href="https://itongadol.com/antisemitismo/rudy-giuliani-soros-es-apenas-judio">Rudy Giuliani: Soros es apenas judío</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Neonazi-de-Illinois-585x390.png" href="https://itongadol.com/antisemitismo/solicitan-impedir-que-un-neonazi-sea-candidato-al-congreso-de-ee-uu" title="Solicitan impedir que un neonazi sea candidato al Congreso de EE.UU."> </a><h3><a href="https://itongadol.com/antisemitismo/solicitan-impedir-que-un-neonazi-sea-candidato-al-congreso-de-ee-uu">Solicitan impedir que un neonazi sea candidato al...</a></h3></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-3 pcalign-center"><div class="theiaStickySidebar"><aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">LA TAPA DEL DÍA</span></h4><ul id="penci-latestwg-4084" class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2019/12/30-464x390.jpg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-199" title="TITULARES DEL DÍA EN ISRAEL"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-199" rel="bookmark" title="TITULARES DEL DÍA EN ISRAEL"> TITULARES DEL DÍA EN ISRAEL </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2019-12-30T07:22:21-03:00">30/12/2019</time></span></div></div></li></ul></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript><img class="lazyload alignnone wp-image-112658" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20311%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-112646" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-112647" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></a><br /> <a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-114513" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></a></p><p><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript><img class="lazyload alignnone size-full wp-image-117586" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20280%20280%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></p><p><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone size-full wp-image-120728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></p><p><a href="http://www.agenciajudia.com/alia"><noscript><img class="alignnone size-medium wp-image-120492" src="https://itongadol.com/wp-content/uploads/2019/08/Banner-300x250px-2-2.gif" alt="" width="300" height="250" /></noscript><img class="lazyload alignnone size-medium wp-image-120492" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/Banner-300x250px-2-2.gif" alt="" width="300" height="250" /></a></p></div></aside><aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Más vistas</span></h4><ul id="penci-popularwg-3653" class="side-newsfeed display-order-numbers"><li class="penci-feed featured-news"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2019/02/Amoz-Oz-585x390.png" href="https://itongadol.com/mundo-judio/113468-fallecio-el-novelista-amos-oz" title="Falleció el novelista Amos Oz"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/mundo-judio/113468-fallecio-el-novelista-amos-oz" rel="bookmark" title="Falleció el novelista Amos Oz"> Falleció el novelista Amos Oz </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2018-12-27T12:37:38-03:00">27/12/2018</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2019/12/ja1-263x175.jpg" href="https://itongadol.com/mundo-judio/en-el-kotel-se-encendio-esta-noche-la-ultima-vela-de-januca" title="El Mundo Judío finaliza la festividad de Janucá con el encendido de la última vela en el Kotel"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/mundo-judio/en-el-kotel-se-encendio-esta-noche-la-ultima-vela-de-januca" rel="bookmark" title="El Mundo Judío finaliza la festividad de Janucá con el encendido de la última vela en el Kotel"> El Mundo Judío finaliza la festividad de Janucá con el encendido de la última vela en el Kotel </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2019-12-29T17:03:44-03:00">29/12/2019</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2019/12/ew-263x175.jpg" href="https://itongadol.com/causa-amia/argentina-fuerte-cruce-entre-el-oficialismo-y-wolff-por-gastos-en-actividad-por-aniversario-del-atentado-a-la-amia" title="Argentina. Fuerte cruce entre el oficialismo y Wolff por gastos en actividad por aniversario del atentado a la  AMIA"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/causa-amia/argentina-fuerte-cruce-entre-el-oficialismo-y-wolff-por-gastos-en-actividad-por-aniversario-del-atentado-a-la-amia" rel="bookmark" title="Argentina. Fuerte cruce entre el oficialismo y Wolff por gastos en actividad por aniversario del atentado a la  AMIA"> Argentina. Fuerte cruce entre el oficialismo y Wolff por gastos en actividad por aniversario del atentado a la  AMIA </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2019-12-29T16:29:06-03:00">29/12/2019</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">4</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2019/12/bibi-2-263x175.jpg" href="https://itongadol.com/israel/netanyahu-israel-tendra-vinculos-normales-y-acuerdos-de-paz-con-paises-arabes" title="Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/israel/netanyahu-israel-tendra-vinculos-normales-y-acuerdos-de-paz-con-paises-arabes" rel="bookmark" title="Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes"> Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2019-12-29T17:51:15-03:00">29/12/2019</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">5</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://itongadol.com/wp-content/uploads/2019/12/hoy-10-263x175.jpg" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallece-el-padre-del-movimiento-conservador-argentino-marshall-meyer" title="EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / FALLECE EL PADRE DEL MOVIMIENTO CONSERVADOR ARGENTINO, MARSHALL MEYER"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-fallece-el-padre-del-movimiento-conservador-argentino-marshall-meyer" rel="bookmark" title="EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / FALLECE EL PADRE DEL MOVIMIENTO CONSERVADOR ARGENTINO, MARSHALL MEYER"> EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / FALLECE EL PADRE DEL MOVIMIENTO CONSERVADOR ARGENTINO, MARSHALL MEYER </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2019-12-29T10:44:28-03:00">29/12/2019</time></span></div></div></li></ul></aside><aside id="text-2" class="widget widget_text"><div class="textwidget"><p><a href="http://www.buber.edu.ar/institucional/app.php"><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></noscript><img class="lazyload alignnone size-medium wp-image-114511" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20138%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></a></p><p><a href="https://www.bialik-devoto.edu.ar" target="_blank" rel="noopener noreferrer"><noscript><img class="alignnone size-medium wp-image-116968" src="https://itongadol.com/wp-content/uploads/2019/09/2020-2021_iton-1.gif;" alt="" width="300" height="140" /></noscript><img class="lazyload alignnone size-medium wp-image-116968" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/09/2020-2021_iton-1.gif;" alt="" width="300" height="140" /></a></p><p><a href="http://www.scholem.edu.ar/"><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2019/01/381-300x140.gif" alt="" width="300" height="140" /></noscript><img class="lazyload alignnone size-medium wp-image-112652" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/381-300x140.gif" alt="" width="300" height="140" /></a></p><p><noscript><img class="alignnone wp-image-116790" src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /></noscript><img class="lazyload alignnone wp-image-116790" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /><a href="https://www.sanjuan.tur.ar/"><noscript><img class="alignnone wp-image-123979 size-full" src="https://itongadol.com/wp-content/uploads/2019/11/verano-2020_140x140.gif" alt="" width="140" height="140" /></noscript><img class="lazyload alignnone wp-image-123979 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/11/verano-2020_140x140.gif" alt="" width="140" height="140" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2018/12/410.gif" target="_blank" rel="noopener noreferrer"><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></a></p><p><a href="http://www.jabad.org.ar/sin-categoria/vivi-sucot-en-buenos-aires.html" target="_blank" rel="noopener noreferrer"><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2019/10/SUCA-MAP.gif" alt="" width="123" height="123" /></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/10/SUCA-MAP.gif" alt="" width="123" height="123" /></a></p><p>&nbsp;</p><p>&nbsp;</p><p><a href="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></a></p><p><a href="https://www.naale-elite-academy.com/es/?utm_source=Iton%20Gadol&#038;utm_medium=Banner&#038;utm_campaign=Spanish2019"><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></a></p></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Redes Sociales</span></h4><div class="widget-social pc_aligncenter show-text remove-circle"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 14px">Instagram</span></a></div></aside></div></div></div><div class="clear-footer"></div><div class="footer-instagram footer-instagram-html"><aside id="jr_insta_slider-2" class="widget jr-insta-slider"><h4 class="footer-instagram-title"><span><span class="title">Instagram</span></span></h4><div class='jr-insta-thumb'><ul class='no-bullet thumbnails no-border jr_col_5'><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title=""><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c78.0.1084.1084a/s640x640/80859585_587475982041438_7996696025068492893_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=106&_nc_ohc=Ac1BHd8VsccAX98pkKU&oh=5a3b273b03dd2dee589b0b18bd9b1e52&oe=5EB36C01" alt="" /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Los titulares del da en Israel   TheTimesofIsrael Trump..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/77394483_990929547930358_7305457164418126004_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=110&_nc_ohc=1oPt6Rp29v0AX_65b5_&oh=e08b084dcf5b0dff1f0b7daf72fd2b6b&oe=5E9A1AEC" alt="Los titulares del da en Israel   TheTimesofIsrael Trump..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Increble iniciativa de un chofer del bus en Israel que..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/78796807_495709167740140_8661282858255585639_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=104&_nc_ohc=K7FKb7vGM8kAX_ilP1Z&oh=e302e0b76df601e31cec67096611905c&oe=5E9017D1" alt="Increble iniciativa de un chofer del bus en Israel que..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="Increblemente en Monsey donde ocurri el reciente atentado en la..."><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/e35/c10.0.541.541a/79530759_1051137738552358_2849923421429926581_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=110&_nc_ohc=mMB5yEqOVHQAX-Xs7do&oh=8b09eca995e04b83b55547200fbf45c6&oe=5EB09E3E" alt="Increblemente en Monsey donde ocurri el reciente atentado en la..." /></a></li><li><a href="https://www.instagram.com/iton_gadol/" target="_blank" title="antisemitism antisemitisme england jewish judios nazi nazism"><img class="instagram-square-lazy penci-lazy" src="https://itongadol.com/wp-content/plugins/instagram-slider-widget/assets/images/penci-holder.png" data-src="https://instagram.faep14-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c73.0.1095.1095a/s640x640/81643305_162920191631100_3007974734690514664_n.jpg?_nc_ht=instagram.faep14-2.fna.fbcdn.net&_nc_cat=100&_nc_ohc=nRk1czDJ11UAX9OebrJ&oh=a994ac68f8c72211e0e703a8b0547220&oe=5EACB55B" alt="antisemitism antisemitisme england jewish judios nazi nazism" /></a></li></ul></div></aside></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright"><div id="footer-logo"> <a href="https://itongadol.com/"> <img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" /> </a></div><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata-1-585x390.jpg" href="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" title="Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/preocupacion-por-la-seguridad-de-la-comunidad-judia-de-nueva-york-ante-brote-antisemita" title="Preocupación por la seguridad de la comunidad judía de Nueva York ante brote antisemita">Preocupación por la seguridad de la comunidad judía&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T09:32:51-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/gb.jpg" href="https://itongadol.com/antisemitismo/conmocion-en-londres-por-pintadas-antisemitas-que-vinculan-a-la-comunidad-judia-con-los-ataques-del-11s" title="Conmoción en Londres por pintadas antisemitas que vinculan a  la comunidad judía con los ataques del 11S"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/conmocion-en-londres-por-pintadas-antisemitas-que-vinculan-a-la-comunidad-judia-con-los-ataques-del-11s" title="Conmoción en Londres por pintadas antisemitas que vinculan a  la comunidad judía con los ataques del 11S">Conmoción en Londres por pintadas antisemitas que vinculan&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T10:19:14-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata3-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-testimonio-del-hombre-que-lucho-contra-el-agresor-de-la-sinagoga-de-nueva-york" title="Antisemitismo. Testimonio del hombre que luchó contra el agresor de la sinagoga de Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/antisemitismo-testimonio-del-hombre-que-lucho-contra-el-agresor-de-la-sinagoga-de-nueva-york" title="Antisemitismo. Testimonio del hombre que luchó contra el agresor de la sinagoga de Nueva York">Antisemitismo. Testimonio del hombre que luchó contra el&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T09:41:18-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/ata-585x390.jpg" href="https://itongadol.com/antisemitismo/ataque-a-una-sinagoga-en-monsey-nueva-york" title="Ataque a una sinagoga en Monsey, Nueva York"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ataque-a-una-sinagoga-en-monsey-nueva-york" title="Ataque a una sinagoga en Monsey, Nueva York">Ataque a una sinagoga en Monsey, Nueva York</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T08:59:41-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Captura-de-pantalla-2019-12-27-a-las-6.07.45-p.m.-585x390.png" href="https://itongadol.com/antisemitismo/ciudad-polaca-se-niega-a-colocar-stolperstein-en-memoria-de-victimas-de-la-shoa" title="Ciudad polaca se niega a colocar «Stolperstein» en memoria de víctimas de la Shoá"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/ciudad-polaca-se-niega-a-colocar-stolperstein-en-memoria-de-victimas-de-la-shoa" title="Ciudad polaca se niega a colocar «Stolperstein» en memoria de víctimas de la Shoá">Ciudad polaca se niega a colocar «Stolperstein» en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-27T18:26:51-03:00">27/12/2019</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Contenedores.jpg" href="https://itongadol.com/israel/las-exportaciones-de-israel-a-america-latina-crecieron-mas-del-40-por-ciento-en-la-ultima-decada" title="Las exportaciones de Israel a América Latina crecieron más del 40 por ciento en la última década"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/las-exportaciones-de-israel-a-america-latina-crecieron-mas-del-40-por-ciento-en-la-ultima-decada" title="Las exportaciones de Israel a América Latina crecieron más del 40 por ciento en la última década">Las exportaciones de Israel a América Latina crecieron&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T13:43:43-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/Exportación-barco.jpg" href="https://itongadol.com/israel/administracion-de-comercio-exterior-de-israel-anticipa-que-las-exportaciones-batiran-otro-record" title="Administración de Comercio Exterior de Israel anticipa que las exportaciones batirán otro récord"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/administracion-de-comercio-exterior-de-israel-anticipa-que-las-exportaciones-batiran-otro-record" title="Administración de Comercio Exterior de Israel anticipa que las exportaciones batirán otro récord">Administración de Comercio Exterior de Israel anticipa que&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T11:28:27-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/bibi-3-585x390.jpg" href="https://itongadol.com/israel/netanyahu-la-inmunidad-es-la-piedra-fundamental-de-la-democracia" title="Netanyahu: La inmunidad es la piedra fundamental de la democracia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-la-inmunidad-es-la-piedra-fundamental-de-la-democracia" title="Netanyahu: La inmunidad es la piedra fundamental de la democracia">Netanyahu: La inmunidad es la piedra fundamental de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-30T07:56:58-03:00">30/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/bibi-2-585x390.jpg" href="https://itongadol.com/israel/netanyahu-israel-tendra-vinculos-normales-y-acuerdos-de-paz-con-paises-arabes" title="Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/netanyahu-israel-tendra-vinculos-normales-y-acuerdos-de-paz-con-paises-arabes" title="Netanyahu: Israel tendrá vínculos normales y acuerdos de paz con países árabes">Netanyahu: Israel tendrá vínculos normales y acuerdos de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-29T17:51:15-03:00">29/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/02/fdi-aviones-585x390.jpg" href="https://itongadol.com/israel/este-ano-se-registro-la-mayor-cantidad-de-operaciones-de-la-fuerza-aerea-desde-la-fundacion-de-israel" title="«Este año se registró la mayor cantidad de operaciones de la Fuerza Aérea desde la fundación de Israel»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/este-ano-se-registro-la-mayor-cantidad-de-operaciones-de-la-fuerza-aerea-desde-la-fundacion-de-israel" title="«Este año se registró la mayor cantidad de operaciones de la Fuerza Aérea desde la fundación de Israel»">«Este año se registró la mayor cantidad de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-27T12:49:20-03:00">27/12/2019</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></a></li></ul></li></ul></div><div id="footer-copyright"><p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Volver arriba</span></a></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio utiliza cookies para mejorar la experiencia de usuario. <a class="penci-gprd-accept" href="#">Aceptar</a> <a class="penci-gprd-more" href="">Ver más</a></p></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://itongadol.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <div class="ccw_plugin chatbot" style="bottom:10px; right:10px;"><div class="ccw_style9 animated no-animation ccw-no-hover-an"> <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus"> <noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript><img class="lazyload img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"> </a></div></div><script type='text/javascript'>var ht_ccw_var = {"page_title":"Preocupaci\u00f3n por la seguridad de la comunidad jud\u00eda de Nueva York ante brote antisemita","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"353c8f8f69"};</script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"353c8f8f69"};</script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"353c8f8f69"};</script> <script type="text/javascript" defer src="https://itongadol.com/wp-content/cache/autoptimize/js/autoptimize_b35f6ca72e12a7d29b5e046fe9632486.js"></script></body></html>
<!-- Dynamic page generated in 1.682 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-30 14:26:57 -->

<!-- Compression = gzip -->