<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AMIA y la Asociación de Familiares de Desaparecidos Judíos recordaron a las víctimas de la última dictadura militar - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AMIA y la Asociación de Familiares de Desaparecidos Judíos recordaron a las víctimas de la última dictadura militar - Itón Gadol" />
	<meta property="og:description" content="Agencia AJN/Itongadol.- De manera virtual y con una convocatoria que superó las&hellip;" />
	<meta property="og:url" content="https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2020-11-18T23:10:07+00:00" />
	<meta property="article:modified_time" content="2020-11-18T23:16:31+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2020/11/Víctor-Heredia-cantó-junto-a-un-grupo-de-jóvenes-1.png" />
	<meta property="og:image:width" content="1366" />
	<meta property="og:image:height" content="768" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2020/11/V\u00edctor-Heredia-cant\u00f3-junto-a-un-grupo-de-j\u00f3venes-1.png","width":1366,"height":768},{"@type":"WebPage","@id":"https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar#webpage","url":"https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar","name":"AMIA y la Asociaci\u00f3n de Familiares de Desaparecidos Jud\u00edos recordaron a las v\u00edctimas de la \u00faltima dictadura militar - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar#primaryimage"},"datePublished":"2020-11-18T23:10:07+00:00","dateModified":"2020-11-18T23:16:31+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar"]}]},{"@type":"Article","@id":"https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar#article","isPartOf":{"@id":"https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/54de5dc54d5481798b7e049edde13b36"},"headline":"AMIA y la Asociaci\u00f3n de Familiares de Desaparecidos Jud\u00edos recordaron a las v\u00edctimas de la \u00faltima dictadura militar","datePublished":"2020-11-18T23:10:07+00:00","dateModified":"2020-11-18T23:16:31+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar#primaryimage"},"keywords":"destacada","articleSection":"ACT. COMUNITARIA","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/54de5dc54d5481798b7e049edde13b36","name":"MD","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5246d8f005fd7a4156b9793858d5ac84?s=96&d=mm&r=g","caption":"MD"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-for-current-date-style-css'  href='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//itongadol.com/wp-content/uploads/pum/pum-site-styles.css?generated=1601646400&#038;ver=1.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://itongadol.com/?p=138514' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fact-comunitaria%2Famia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fact-comunitaria%2Famia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "AMIA y la Asociaci\u00f3n de Familiares de Desaparecidos Jud\u00edos recordaron a las v\u00edctimas de la \u00faltima dictadura militar",
    "description": "Agencia AJN\/Itongadol.- De manera virtual y con una convocatoria que super\u00f3 las&hellip;",
    "datePublished": "2020-11-18",
    "datemodified": "2020-11-18",
    "mainEntityOfPage": "https:\/\/itongadol.com\/act-comunitaria\/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2020\/11\/V\u00edctor-Heredia-cant\u00f3-junto-a-un-grupo-de-j\u00f3venes-1.png",
        "width": 1366,
        "height": 768
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MD",
        "name": "MD"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/act-comunitaria",
                "name": "ACT. COMUNITARIA"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/act-comunitaria\/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar",
                "name": "AMIA y la Asociaci\u00f3n de Familiares de Desaparecidos Jud\u00edos recordaron a las v\u00edctimas de la \u00faltima dictadura militar"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-138514 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-131824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Corbyn-585x390.jpg" href="https://itongadol.com/antisemitismo/corbyn-fue-readmitido-en-el-partido-laborista-britanico-tras-una-breve-suspension-por-antisemitismo" title="Corbyn fue readmitido en el Partido Laborista británico tras una breve suspensión por antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/corbyn-fue-readmitido-en-el-partido-laborista-britanico-tras-una-breve-suspension-por-antisemitismo" title="Corbyn fue readmitido en el Partido Laborista británico tras una breve suspensión por antisemitismo">Corbyn fue readmitido en el Partido Laborista británico&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T18:02:50-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Comparan-ejecutivo-judío-de-Pfizer-con-Mengele-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-un-periodico-griego-comparo-al-ceo-de-pfizer-con-mengele" title="Antisemitismo: un periódico griego comparó al CEO de Pfizer con Mengele">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/antisemitismo-un-periodico-griego-comparo-al-ceo-de-pfizer-con-mengele" title="Antisemitismo: un periódico griego comparó al CEO de Pfizer con Mengele">Antisemitismo: un periódico griego comparó al CEO de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T16:15:01-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/celular-antisemitismo-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-adl-pide-mejores-informes-sobre-delitos-de-odio" title="EE.UU.: ADL pide mejores informes sobre delitos de odio">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-adl-pide-mejores-informes-sobre-delitos-de-odio" title="EE.UU.: ADL pide mejores informes sobre delitos de odio">EE.UU.: ADL pide mejores informes sobre delitos de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T13:25:01-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/facebook-585x390.jpg" href="https://itongadol.com/antisemitismo/director-de-ong-islamica-dimite-tras-ser-acusado-de-antisemitismo" title="Director de ONG islámica dimite tras ser acusado de antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/director-de-ong-islamica-dimite-tras-ser-acusado-de-antisemitismo" title="Director de ONG islámica dimite tras ser acusado de antisemitismo">Director de ONG islámica dimite tras ser acusado&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-16T13:15:28-03:00">16/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/06/ana-frank-585x390.jpg" href="https://itongadol.com/antisemitismo/paises-bajos-iglesia-protestante-se-disculpa-con-israel-por-su-papel-en-la-shoa" title="Países Bajos: Iglesia protestante se disculpa con Israel por su papel en la Shoá">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/paises-bajos-iglesia-protestante-se-disculpa-con-israel-por-su-papel-en-la-shoa" title="Países Bajos: Iglesia protestante se disculpa con Israel por su papel en la Shoá">Países Bajos: Iglesia protestante se disculpa con Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-16T12:30:11-03:00">16/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/r111V71L4gP_0_0_490_275_large.jpg" href="https://itongadol.com/israel/coronavirus-israel-aprueba-la-apertura-de-restaurantes-zoologicos-y-centros-comerciales-al-aire-libre" title="Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos y centros comerciales al aire libre">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-aprueba-la-apertura-de-restaurantes-zoologicos-y-centros-comerciales-al-aire-libre" title="Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos y centros comerciales al aire libre">Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T17:48:13-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-18-a-las-3.47.51-p.m.-585x390.png" href="https://itongadol.com/israel/las-fuerzas-de-defensa-de-israel-publican-un-video-de-los-ataques-a-objetivos-sirios-e-iranies-como-advertencia" title="Las Fuerzas de Defensa de Israel publican un video de los ataques a objetivos sirios e iraníes como advertencia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/las-fuerzas-de-defensa-de-israel-publican-un-video-de-los-ataques-a-objetivos-sirios-e-iranies-como-advertencia" title="Las Fuerzas de Defensa de Israel publican un video de los ataques a objetivos sirios e iraníes como advertencia">Las Fuerzas de Defensa de Israel publican un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T16:06:57-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/F200310AVS17-640x400-1-585x390.jpg" href="https://itongadol.com/israel/familiares-de-nuevos-inmigrantes-podran-entrar-a-israel-a-pesar-de-la-prohibicion-por-el-covid-19" title="Familiares de nuevos inmigrantes podrán entrar a Israel a pesar de la prohibición por el COVID-19">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/familiares-de-nuevos-inmigrantes-podran-entrar-a-israel-a-pesar-de-la-prohibicion-por-el-covid-19" title="Familiares de nuevos inmigrantes podrán entrar a Israel a pesar de la prohibición por el COVID-19">Familiares de nuevos inmigrantes podrán entrar a Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T13:42:30-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/UNRWA-2-585x390.jpg" href="https://itongadol.com/israel/israeli-condenado-a-7-anos-de-prision-por-contrabandear-equipamiento-a-gaza" title="Israelí condenado a 7 años de prisión por contrabandear equipamiento a Gaza">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israeli-condenado-a-7-anos-de-prision-por-contrabandear-equipamiento-a-gaza" title="Israelí condenado a 7 años de prisión por contrabandear equipamiento a Gaza">Israelí condenado a 7 años de prisión por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T14:15:39-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/explo.jpg" href="https://itongadol.com/israel/conmocion-en-israel-explosion-en-la-zona-industrial-de-ashdod-deja-2-muertos" title="Conmoción en Israel. Explosión en la zona industrial de Ashdod deja 2 muertos">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/conmocion-en-israel-explosion-en-la-zona-industrial-de-ashdod-deja-2-muertos" title="Conmoción en Israel. Explosión en la zona industrial de Ashdod deja 2 muertos">Conmoción en Israel. Explosión en la zona industrial&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T08:00:48-03:00">17/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar">AMIA y la Asociación de Familiares de Desaparecidos Judíos recordaron...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/keren-leyedidut-estamos-redoblando-esfuerzos-e-inversion-para-acompanar-la-alia">Keren Leyedidut: “Estamos redoblando esfuerzos e inversión para acompañar la...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/avances/coronavirus-la-carrera-por-la-vacuna-tiene-un-protagonista-israeli">Coronavirus. La carrera por la vacuna tiene un protagonista israelí</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/coronavirus-israel-aprueba-la-apertura-de-restaurantes-zoologicos-y-centros-comerciales-al-aire-libre">Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos y centros...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/act-comunitaria/amia-la-fiscalia-acuso-a-carlos-telleldin-de-haber-provisto-el-coche-bomba">AMIA: la fiscalía acusó a Carlos Telleldín de haber provisto...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-el-libano-un-ano-despues-de-la-revolucion-sombria-realidad-y-perspectivas-poco-prometedoras">Hatzad Hasheni. El Líbano, un año después de la “revolución”:...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/scholem-aleijem/escuela-scholem-aleijem-los-chicos-y-chicas-de-2do-grado-volvieron-al-shule">Escuela Scholem Aleijem: ¡Los chicos y chicas de 2do grado...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/las-fuerzas-de-defensa-de-israel-publican-un-video-de-los-ataques-a-objetivos-sirios-e-iranies-como-advertencia">Las Fuerzas de Defensa de Israel publican un video de...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/arabia-saudita-estaria-presionando-a-pakistan-para-que-reconozca-a-israel">Arabia Saudita estaría presionando a Pakistán para que reconozca a...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/fundacion-iwo/fundacion-iwo-durante-el-aislamiento-mantuvimos-los-lazos-e-inclusive-ampliamos-la-comunidad-de-estudiantes-e-investigadores">Fundación IWO: “Durante el aislamiento, mantuvimos los lazos e inclusive...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://excemhomes.com/fuencarral-142-chamberi/"><img style="width: 970px; height: 90px;"  data-src="https://itongadol.com/wp-content/uploads/2020/10/ads-display-fuencarral_SLarge-leaderboard-970x90-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img style="width: 970px; height: 90px;" src="https://itongadol.com/wp-content/uploads/2020/10/ads-display-fuencarral_SLarge-leaderboard-970x90-1.png"></noscript></a>

18th noviembre 2020											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Corbyn-585x390.jpg" href="https://itongadol.com/antisemitismo/corbyn-fue-readmitido-en-el-partido-laborista-britanico-tras-una-breve-suspension-por-antisemitismo" title="Corbyn fue readmitido en el Partido Laborista británico tras una breve suspensión por antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/corbyn-fue-readmitido-en-el-partido-laborista-britanico-tras-una-breve-suspension-por-antisemitismo" title="Corbyn fue readmitido en el Partido Laborista británico tras una breve suspensión por antisemitismo">Corbyn fue readmitido en el Partido Laborista británico&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T18:02:50-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Comparan-ejecutivo-judío-de-Pfizer-con-Mengele-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-un-periodico-griego-comparo-al-ceo-de-pfizer-con-mengele" title="Antisemitismo: un periódico griego comparó al CEO de Pfizer con Mengele">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/antisemitismo-un-periodico-griego-comparo-al-ceo-de-pfizer-con-mengele" title="Antisemitismo: un periódico griego comparó al CEO de Pfizer con Mengele">Antisemitismo: un periódico griego comparó al CEO de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T16:15:01-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/celular-antisemitismo-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-adl-pide-mejores-informes-sobre-delitos-de-odio" title="EE.UU.: ADL pide mejores informes sobre delitos de odio">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-adl-pide-mejores-informes-sobre-delitos-de-odio" title="EE.UU.: ADL pide mejores informes sobre delitos de odio">EE.UU.: ADL pide mejores informes sobre delitos de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T13:25:01-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/facebook-585x390.jpg" href="https://itongadol.com/antisemitismo/director-de-ong-islamica-dimite-tras-ser-acusado-de-antisemitismo" title="Director de ONG islámica dimite tras ser acusado de antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/director-de-ong-islamica-dimite-tras-ser-acusado-de-antisemitismo" title="Director de ONG islámica dimite tras ser acusado de antisemitismo">Director de ONG islámica dimite tras ser acusado&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-16T13:15:28-03:00">16/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/06/ana-frank-585x390.jpg" href="https://itongadol.com/antisemitismo/paises-bajos-iglesia-protestante-se-disculpa-con-israel-por-su-papel-en-la-shoa" title="Países Bajos: Iglesia protestante se disculpa con Israel por su papel en la Shoá">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/paises-bajos-iglesia-protestante-se-disculpa-con-israel-por-su-papel-en-la-shoa" title="Países Bajos: Iglesia protestante se disculpa con Israel por su papel en la Shoá">Países Bajos: Iglesia protestante se disculpa con Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-16T12:30:11-03:00">16/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/r111V71L4gP_0_0_490_275_large.jpg" href="https://itongadol.com/israel/coronavirus-israel-aprueba-la-apertura-de-restaurantes-zoologicos-y-centros-comerciales-al-aire-libre" title="Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos y centros comerciales al aire libre">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-aprueba-la-apertura-de-restaurantes-zoologicos-y-centros-comerciales-al-aire-libre" title="Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos y centros comerciales al aire libre">Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T17:48:13-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-18-a-las-3.47.51-p.m.-585x390.png" href="https://itongadol.com/israel/las-fuerzas-de-defensa-de-israel-publican-un-video-de-los-ataques-a-objetivos-sirios-e-iranies-como-advertencia" title="Las Fuerzas de Defensa de Israel publican un video de los ataques a objetivos sirios e iraníes como advertencia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/las-fuerzas-de-defensa-de-israel-publican-un-video-de-los-ataques-a-objetivos-sirios-e-iranies-como-advertencia" title="Las Fuerzas de Defensa de Israel publican un video de los ataques a objetivos sirios e iraníes como advertencia">Las Fuerzas de Defensa de Israel publican un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T16:06:57-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/F200310AVS17-640x400-1-585x390.jpg" href="https://itongadol.com/israel/familiares-de-nuevos-inmigrantes-podran-entrar-a-israel-a-pesar-de-la-prohibicion-por-el-covid-19" title="Familiares de nuevos inmigrantes podrán entrar a Israel a pesar de la prohibición por el COVID-19">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/familiares-de-nuevos-inmigrantes-podran-entrar-a-israel-a-pesar-de-la-prohibicion-por-el-covid-19" title="Familiares de nuevos inmigrantes podrán entrar a Israel a pesar de la prohibición por el COVID-19">Familiares de nuevos inmigrantes podrán entrar a Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T13:42:30-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/UNRWA-2-585x390.jpg" href="https://itongadol.com/israel/israeli-condenado-a-7-anos-de-prision-por-contrabandear-equipamiento-a-gaza" title="Israelí condenado a 7 años de prisión por contrabandear equipamiento a Gaza">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israeli-condenado-a-7-anos-de-prision-por-contrabandear-equipamiento-a-gaza" title="Israelí condenado a 7 años de prisión por contrabandear equipamiento a Gaza">Israelí condenado a 7 años de prisión por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T14:15:39-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/explo.jpg" href="https://itongadol.com/israel/conmocion-en-israel-explosion-en-la-zona-industrial-de-ashdod-deja-2-muertos" title="Conmoción en Israel. Explosión en la zona industrial de Ashdod deja 2 muertos">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/conmocion-en-israel-explosion-en-la-zona-industrial-de-ashdod-deja-2-muertos" title="Conmoción en Israel. Explosión en la zona industrial de Ashdod deja 2 muertos">Conmoción en Israel. Explosión en la zona industrial&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T08:00:48-03:00">17/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/act-comunitaria">ACT. COMUNITARIA</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>AMIA y la Asociación de Familiares de Desaparecidos Judíos recordaron a las víctimas de la última dictadura militar</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-138514" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2020/11/Víctor-Heredia-cantó-junto-a-un-grupo-de-jóvenes-1.png" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Víctor-Heredia-cantó-junto-a-un-grupo-de-jóvenes-1-1170x658.png" style="padding-top: 56.2393%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">AMIA y la Asociación de Familiares de Desaparecidos Judíos recordaron a las víctimas de la última dictadura militar</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/m-d">MD</a></span>
			<time class="entry-date published" datetime="2020-11-18T20:10:07-03:00">18/11/2020</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2020-11-18T20:10:07-03:00">18/11/2020</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Agencia AJN/Itongadol.- De manera virtual y con una convocatoria que superó las 1.000 personas conectadas, AMIA y la Asociación de Familiares de Desaparecidos Judíos realizaron, el miércoles 18 de noviembre, el decimoséptimo acto de homenaje a las víctimas judías de la última dictadura militar que sufrió la Argentina. </p>
<p>Con la actuación especial de los artistas León Gieco, Ligia Piro y Víctor Heredia, la recordación contó con un mensaje especial del mandatario argentino Alberto Fernández, y con las palabras del titular de AMIA Ariel Eichbaum.</p>
<p>“Fue Sara quien me pidió que me sume a este encuentro virtual», expresó el presidente de la Nación en el comienzo de su intervención. «Sara fue una víctima del nazismo, una polaca que terminó en Auschwitz, que finalmente se fue de su patria y llegó a Formosa” relató el mandatario para referirse a la historia de Sara Rus y su hijo Daniel, desaparecido durante la última dictadura militar.</p>
<p>La historia de Sara y de Daniel tienen un común denominador: los dos fueron víctimas del terror proveniente del Estado. «Es impresionante la fortaleza de Sara, porque el día que su hijo fue secuestrado, ella lo lloró cada día que pasó, pero nunca bajó los brazos, se sumó a las Madres de Plaza de Mayo y siguió pidiendo por su hijo día a día”, expresó Fernández.</p>
<p>Se estima que entre 1976 y 1983 desaparecieron en la Argentina  1.900 personas de origen judío. “Somos un pueblo que ha sufrido distintos tipos de persecuciones a lo largo de milenios, de injusticias en distintos países del mundo, en distintas latitudes, en distintas épocas de la historia”, manifestó a su turno el presidente de AMIA. “Esto nos da una cabal compresión de sufrimiento. Y de sufrimiento por partida doble en el caso de quienes han padecido las torturas, las degradaciones, los agravios como miembros de la comunidad judía que además fueron perseguidos injustamente por su manera de pensar”, remarcó.</p>
<p>Este año, en nombre de la Asociación de Familiares de Desaparecidos Judíos fue Daniel Tarnopolsky el encargado de compartir su mensaje. “Personalmente perdí a mi madre Blanca, a mi padre Hugo, a mi hermano Sergio de 21 años, a su mujer Laura, también de 21 años, y a mi hermana Betina que tenía solamente 15 años. Todos fueron secuestrados en 1976 y asesinados en el Centro de Exterminio de la ESMA», relató Tarnopolsky.<br />
«Nuestros desaparecidos a quienes específicamente recordamos hoy, eran de origen judío. Con mayor o menor compromiso social o religioso, pero judíos al fin», continuó. «La represión en Argentina no tuvo límites de etnia o religión. Todas las comunidades fueron atacadas pero la judía sufrió de manera excepcional lo que se puede observar por la cantidad y porcentaje de víctimas», señaló.   </p>
<p>Con la conducción de Ariel Cohen Imach, director del área de Educación de AMIA, y de la periodista Daiana German Rieber, en representación de Asociación de Familiares de Desaparecidos Judíos, la recordación «buscó una vez más renovar la condena a los crímenes de lesa humanidad cometidos, y compartir un ejercicio de memoria colectiva para reforzar el compromiso con la verdad y la justicia, y fomentar en las nuevas generaciones el valor de la memoria y la defensa de los derechos humanos», aseguraron los organizadores.</p>
<p>En el homenaje que se transmitió desde el canal de YouTube de la institución (AMIAonline) se repasaron además las diferentes iniciativas que desde AMIA se realizan a lo largo del año para recordar a los desaparecidos judíos y preservar su legado.</p>
<p>Entre los momentos más emotivos de la recordación se destacaron las presentaciones artísticas de León Gieco, quien cantó el tema “La cigarra”, de María Elena Walsh; de Ligia Piro quien junto con el maestro Luis Gurevich interpretó «Una palabra», y de Víctor Heredia, que junto a un grupo de jóvenes entonó la ya clásica canción «Sobreviviendo». </p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://itongadol.com/tag/destacada" rel="tag">destacada</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20AMIA%20y%20la%20Asociaci%C3%B3n%20de%20Familiares%20de%20Desaparecidos%20Jud%C3%ADos%20recordaron%20a%20las%20v%C3%ADctimas%20de%20la%20%C3%BAltima%20dictadura%20militar%20-%20https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=AMIA%20y%20la%20Asociaci%C3%B3n%20de%20Familiares%20de%20Desaparecidos%20Jud%C3%ADos%20recordaron%20a%20las%20v%C3%ADctimas%20de%20la%20%C3%BAltima%20dictadura%20militar %0A%0A https%3A%2F%2Fitongadol.com%2Fact-comunitaria%2Famia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=AMIA%20y%20la%20Asociación%20de%20Familiares%20de%20Desaparecidos%20Judíos%20recordaron%20a%20las%20víctimas%20de%20la%20última%20dictadura%20militar&#038;BODY=https://itongadol.com/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/comunidad-en-accion/keren-leyedidut-estamos-redoblando-esfuerzos-e-inversion-para-acompanar-la-alia">
					<div class="pagi-text">
						<h5 class="prev-title">Keren Leyedidut: “Estamos redoblando esfuerzos e inversión para acompañar la aliá”</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/telleldin-2-585x390.jpg" href="https://itongadol.com/act-comunitaria/amia-la-fiscalia-acuso-a-carlos-telleldin-de-haber-provisto-el-coche-bomba" title="AMIA: la fiscalía acusó a Carlos Telleldín de haber provisto el coche bomba">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/amia-la-fiscalia-acuso-a-carlos-telleldin-de-haber-provisto-el-coche-bomba">AMIA: la fiscalía acusó a Carlos Telleldín de...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/amia1-2-scaled-1-585x390.jpg" href="https://itongadol.com/act-comunitaria/juicio-contra-telleldin-la-fiscalia-presenta-manana-su-alegato" title="Juicio contra Telleldín: La Fiscalía presenta mañana su alegato">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/juicio-contra-telleldin-la-fiscalia-presenta-manana-su-alegato">Juicio contra Telleldín: La Fiscalía presenta mañana su...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/ACTO-DESAPARECIDOS-585x390.jpg" href="https://itongadol.com/act-comunitaria/memoria-verdad-y-justicia-se-realizara-de-manera-virtual-el-acto-en-homenaje-a-los-desaparecidos-judios" title="Memoria, Verdad y Justicia: Se realizará de manera virtual el acto en homenaje a los desaparecidos judíos">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/memoria-verdad-y-justicia-se-realizara-de-manera-virtual-el-acto-en-homenaje-a-los-desaparecidos-judios">Memoria, Verdad y Justicia: Se realizará de manera...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-11-at-15.41.36-585x390.jpeg" href="https://itongadol.com/act-comunitaria/la-situacion-de-la-carne-kosher-argentina-en-la-primera-plana-de-los-diarios-israelies" title="La situación de la carne kosher argentina en la primera plana de los diarios israelíes">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/la-situacion-de-la-carne-kosher-argentina-en-la-primera-plana-de-los-diarios-israelies">La situación de la carne kosher argentina en...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/eretz.jpg" href="https://itongadol.com/act-comunitaria/conoce-a-eretz-juventud-una-nueva-organizacion-comunitaria-judia-y-sionista" title="Conocé a Eretz Juventud, una nueva organización comunitaria judía y sionista">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/conoce-a-eretz-juventud-una-nueva-organizacion-comunitaria-judia-y-sionista">Conocé a Eretz Juventud, una nueva organización comunitaria...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/rabin-2-585x390.jpg" href="https://itongadol.com/act-comunitaria/ex-canciller-israeli-shlomo-ben-ami-la-herida-por-el-asesinato-de-rabin-sigue-abierta" title="Ex canciller israelí Shlomo Ben Ami: “La herida por el asesinato de Rabin sigue abierta”">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/ex-canciller-israeli-shlomo-ben-ami-la-herida-por-el-asesinato-de-rabin-sigue-abierta">Ex canciller israelí Shlomo Ben Ami: “La herida...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/telleldin-585x390.jpg" href="https://itongadol.com/act-comunitaria/causa-amia-abogado-de-la-querella-amia-daia-explico-por-que-pidieron-una-pena-mas-leve-para-telleldin" title="Causa AMIA. Abogado de la querella AMIA-DAIA explicó por qué pidieron una pena más leve para Telleldín">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/causa-amia-abogado-de-la-querella-amia-daia-explico-por-que-pidieron-una-pena-mas-leve-para-telleldin">Causa AMIA. Abogado de la querella AMIA-DAIA explicó...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Glazman-Gaby-585x390.jpg" href="https://itongadol.com/mundo-judio/sojnut-gabriela-glazman-volvera-a-ser-su-shlija-para-el-cono-sur" title="Sojnut. Gabriela Glazman volverá a ser su shlijá para el Cono Sur">
																			</a>
										<h3><a href="https://itongadol.com/mundo-judio/sojnut-gabriela-glazman-volvera-a-ser-su-shlija-para-el-cono-sur">Sojnut. Gabriela Glazman volverá a ser su shlijá...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Tarjetas-alimentarias-AMIA-585x390.jpg" href="https://itongadol.com/act-comunitaria/programas-sociales-amia-entrego-mas-de-mil-tarjetas-alimentarias" title="Programas Sociales: AMIA entregó más de mil tarjetas alimentarias">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/programas-sociales-amia-entrego-mas-de-mil-tarjetas-alimentarias">Programas Sociales: AMIA entregó más de mil tarjetas...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/elias-sporn.jpg" href="https://itongadol.com/act-comunitaria/elias-sporn-candidato-a-presidente-de-la-osa-proponemos-un-liderazgo-basado-en-la-humildad" title="Elías Sporn, candidato a presidente de la OSA: “Proponemos un liderazgo basado en la humildad”">
																			</a>
										<h3><a href="https://itongadol.com/act-comunitaria/elias-sporn-candidato-a-presidente-de-la-osa-proponemos-un-liderazgo-basado-en-la-humildad">Elías Sporn, candidato a presidente de la OSA:...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a><br />
<img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2020/11/300X250_PROMO_5.11.jpg" class="alignnone wp-image-138276 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-138276 size-full" src="https://itongadol.com/wp-content/uploads/2020/11/300X250_PROMO_5.11.jpg" alt="" width="300" height="250" /></noscript><br />
<a href="https://excemhomes.com/fuencarral-142-chamberi/"><img   alt="" width="300" height="250" data-src="https://itongadol.com/wp-content/uploads/2020/10/ads-display-fuencarral_Inline-rectangle-300x250-1.png" class="alignnone wp-image-137688 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-137688 size-full" src="https://itongadol.com/wp-content/uploads/2020/10/ads-display-fuencarral_Inline-rectangle-300x250-1.png" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a><br />
<a href="https://www.bialik-devoto.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" alt="" width="300" height="140" /></noscript></a><br />
<a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" class="alignnone size-full wp-image-120728 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript></p>
<p><a href="http://www.shofarargentina.com"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/09/KIT-5781.gif" class="alignnone wp-image-135495 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-135495 size-full" src="https://itongadol.com/wp-content/uploads/2020/09/KIT-5781.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="138" data-src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" class="alignnone size-medium wp-image-114511 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2020/04/banner-iton-gadol-buber.gif" alt="" width="300" height="138" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg"><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></noscript></a></p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Corbyn-585x390.jpg" href="https://itongadol.com/antisemitismo/corbyn-fue-readmitido-en-el-partido-laborista-britanico-tras-una-breve-suspension-por-antisemitismo" title="Corbyn fue readmitido en el Partido Laborista británico tras una breve suspensión por antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/corbyn-fue-readmitido-en-el-partido-laborista-britanico-tras-una-breve-suspension-por-antisemitismo" title="Corbyn fue readmitido en el Partido Laborista británico tras una breve suspensión por antisemitismo">Corbyn fue readmitido en el Partido Laborista británico&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T18:02:50-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Comparan-ejecutivo-judío-de-Pfizer-con-Mengele-585x390.jpg" href="https://itongadol.com/antisemitismo/antisemitismo-un-periodico-griego-comparo-al-ceo-de-pfizer-con-mengele" title="Antisemitismo: un periódico griego comparó al CEO de Pfizer con Mengele">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/antisemitismo-un-periodico-griego-comparo-al-ceo-de-pfizer-con-mengele" title="Antisemitismo: un periódico griego comparó al CEO de Pfizer con Mengele">Antisemitismo: un periódico griego comparó al CEO de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T16:15:01-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/celular-antisemitismo-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-adl-pide-mejores-informes-sobre-delitos-de-odio" title="EE.UU.: ADL pide mejores informes sobre delitos de odio">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-adl-pide-mejores-informes-sobre-delitos-de-odio" title="EE.UU.: ADL pide mejores informes sobre delitos de odio">EE.UU.: ADL pide mejores informes sobre delitos de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T13:25:01-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/facebook-585x390.jpg" href="https://itongadol.com/antisemitismo/director-de-ong-islamica-dimite-tras-ser-acusado-de-antisemitismo" title="Director de ONG islámica dimite tras ser acusado de antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/director-de-ong-islamica-dimite-tras-ser-acusado-de-antisemitismo" title="Director de ONG islámica dimite tras ser acusado de antisemitismo">Director de ONG islámica dimite tras ser acusado&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-16T13:15:28-03:00">16/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/06/ana-frank-585x390.jpg" href="https://itongadol.com/antisemitismo/paises-bajos-iglesia-protestante-se-disculpa-con-israel-por-su-papel-en-la-shoa" title="Países Bajos: Iglesia protestante se disculpa con Israel por su papel en la Shoá">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/paises-bajos-iglesia-protestante-se-disculpa-con-israel-por-su-papel-en-la-shoa" title="Países Bajos: Iglesia protestante se disculpa con Israel por su papel en la Shoá">Países Bajos: Iglesia protestante se disculpa con Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-16T12:30:11-03:00">16/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/r111V71L4gP_0_0_490_275_large.jpg" href="https://itongadol.com/israel/coronavirus-israel-aprueba-la-apertura-de-restaurantes-zoologicos-y-centros-comerciales-al-aire-libre" title="Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos y centros comerciales al aire libre">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-israel-aprueba-la-apertura-de-restaurantes-zoologicos-y-centros-comerciales-al-aire-libre" title="Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos y centros comerciales al aire libre">Coronavirus. Israel aprueba la apertura de restaurantes, zoológicos&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T17:48:13-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-18-a-las-3.47.51-p.m.-585x390.png" href="https://itongadol.com/israel/las-fuerzas-de-defensa-de-israel-publican-un-video-de-los-ataques-a-objetivos-sirios-e-iranies-como-advertencia" title="Las Fuerzas de Defensa de Israel publican un video de los ataques a objetivos sirios e iraníes como advertencia">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/las-fuerzas-de-defensa-de-israel-publican-un-video-de-los-ataques-a-objetivos-sirios-e-iranies-como-advertencia" title="Las Fuerzas de Defensa de Israel publican un video de los ataques a objetivos sirios e iraníes como advertencia">Las Fuerzas de Defensa de Israel publican un&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T16:06:57-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/F200310AVS17-640x400-1-585x390.jpg" href="https://itongadol.com/israel/familiares-de-nuevos-inmigrantes-podran-entrar-a-israel-a-pesar-de-la-prohibicion-por-el-covid-19" title="Familiares de nuevos inmigrantes podrán entrar a Israel a pesar de la prohibición por el COVID-19">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/familiares-de-nuevos-inmigrantes-podran-entrar-a-israel-a-pesar-de-la-prohibicion-por-el-covid-19" title="Familiares de nuevos inmigrantes podrán entrar a Israel a pesar de la prohibición por el COVID-19">Familiares de nuevos inmigrantes podrán entrar a Israel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-18T13:42:30-03:00">18/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/12/UNRWA-2-585x390.jpg" href="https://itongadol.com/israel/israeli-condenado-a-7-anos-de-prision-por-contrabandear-equipamiento-a-gaza" title="Israelí condenado a 7 años de prisión por contrabandear equipamiento a Gaza">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israeli-condenado-a-7-anos-de-prision-por-contrabandear-equipamiento-a-gaza" title="Israelí condenado a 7 años de prisión por contrabandear equipamiento a Gaza">Israelí condenado a 7 años de prisión por&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T14:15:39-03:00">17/11/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/11/explo.jpg" href="https://itongadol.com/israel/conmocion-en-israel-explosion-en-la-zona-industrial-de-ashdod-deja-2-muertos" title="Conmoción en Israel. Explosión en la zona industrial de Ashdod deja 2 muertos">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/conmocion-en-israel-explosion-en-la-zona-industrial-de-ashdod-deja-2-muertos" title="Conmoción en Israel. Explosión en la zona industrial de Ashdod deja 2 muertos">Conmoción en Israel. Explosión en la zona industrial&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-17T08:00:48-03:00">17/11/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<div id="pum-136506" class="pum pum-overlay pum-theme-122010 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:136506,&quot;slug&quot;:&quot;deseos-al-kotel&quot;,&quot;theme_id&quot;:122010,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-136506&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-136506&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_136506">

	<div id="popmake-136506" class="pum-container popmake theme-122010 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_136506" class="pum-title popmake-title">
				Llevamos tu deseo al Kotel			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img   alt="" width="276" height="414" data-srcset="https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f-200x300.jpg 200w, https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f.jpg 427w" sizes="(max-width: 276px) 100vw, 276px" data-src="https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f-200x300.jpg" class="wp-image-136519 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-136519 alignleft" src="https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f-200x300.jpg" alt="" width="276" height="414" srcset="https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f-200x300.jpg 200w, https://itongadol.com/wp-content/uploads/2020/10/94fae545a232464035dd49fb91968d2f.jpg 427w" sizes="(max-width: 276px) 100vw, 276px" /></noscript></p>
<div role="form" class="wpcf7" id="wpcf7-f136451-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/act-comunitaria/amia-y-la-asociacion-de-familiares-de-desaparecidos-judios-recordaron-a-las-victimas-de-la-ultima-dictadura-militar#wpcf7-f136451-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="136451" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f136451-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><label> Tu nombre (obligatorio)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label><br />
<label> Tu correo electrónico (obligatorio)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label><br />
<label> Tu deseo <span class="wpcf7-form-control-wrap textarea-30"><textarea name="textarea-30" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×            </button>
		
	</div>

</div>
<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v2.12 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"AMIA y la Asociaci\u00f3n de Familiares de Desaparecidos Jud\u00edos recordaron a las v\u00edctimas de la \u00faltima dictadura militar","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"07e32a20af"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4119'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4119'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"07e32a20af","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"07e32a20af","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/itongadol.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/itongadol.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"122009","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/itongadol.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-136506":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-136506"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-136506","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"122010","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":136506,"slug":"deseos-al-kotel"}};
/* ]]> */
</script>
<script type='text/javascript' src='//itongadol.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1601646400&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>


</body>
</html>