<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png"><link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" /><link rel="pingback" href="" /> <!--[if lt IE 9]> <script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script> <![endif]--><link media="all" href="https://itongadol.com/wp-content/cache/autoptimize/css/autoptimize_ea614b535e1a672d636fe87240e01b81.css" rel="stylesheet" /><title>Israel volvió a atacar a Siria - Itón Gadol</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Israel volvió a atacar a Siria - Itón Gadol" /><meta property="og:description" content="Iton Gadol/Agencia AJN.- Según reportes de la agencia estatal SANA, Israel atacó&hellip;" /><meta property="og:url" content="https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria" /><meta property="og:site_name" content="Itón Gadol" /><meta property="article:publisher" content="https://www.facebook.com/itongadol/" /><meta property="article:tag" content="Israel" /><meta property="article:tag" content="Siria" /><meta property="article:section" content="MEDIO ORIENTE" /><meta property="article:published_time" content="2020-04-27T10:28:37+00:00" /><meta property="fb:app_id" content="475494753197320" /><meta property="og:image" content="https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-27-a-las-1.26.29-p.m..png" /><meta property="og:image:secure_url" content="https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-27-a-las-1.26.29-p.m..png" /><meta property="og:image:width" content="629" /><meta property="og:image:height" content="394" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Iton Gadol/Agencia AJN.- Según reportes de la agencia estatal SANA, Israel atacó&hellip;" /><meta name="twitter:title" content="Israel volvió a atacar a Siria - Itón Gadol" /><meta name="twitter:site" content="@Itongadol" /><meta name="twitter:image" content="https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-27-a-las-1.26.29-p.m..png" /><meta name="twitter:creator" content="@Itongadol" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","inLanguage":"es","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-27-a-las-1.26.29-p.m..png","width":629,"height":394},{"@type":"WebPage","@id":"https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria#webpage","url":"https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria","name":"Israel volvi\u00f3 a atacar a Siria - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria#primaryimage"},"datePublished":"2020-04-27T10:28:37+00:00","dateModified":"2020-04-27T10:28:37+00:00","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria"]}]},{"@type":"Article","@id":"https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria#article","isPartOf":{"@id":"https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/3531546d6df6598fbdf2ea317865a665"},"headline":"Israel volvi\u00f3 a atacar a Siria","datePublished":"2020-04-27T10:28:37+00:00","dateModified":"2020-04-27T10:28:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria#primaryimage"},"keywords":"Israel,Siria","articleSection":"MEDIO ORIENTE","inLanguage":"es"},{"@type":["Person"],"@id":"https://itongadol.com/#/schema/person/3531546d6df6598fbdf2ea317865a665","name":"Martin Klajnberg","image":{"@type":"ImageObject","@id":"https://itongadol.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d304055233c5ecc4944c235f3616ce71?s=96&d=mm&r=g","caption":"Martin Klajnberg"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" /><link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","ajax_nonce":"35dc536592","flag_url":"https:\/\/itongadol.com\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://itongadol.com/?p=129634' /><link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fmedio-oriente%2Fisrael-volvio-a-atacar-a-siria" /><link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fmedio-oriente%2Fisrael-volvio-a-atacar-a-siria&#038;format=xml" /> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Israel volvi\u00f3 a atacar a Siria",
    "description": "Iton Gadol\/Agencia AJN.- Seg\u00fan reportes de la agencia estatal SANA, Israel atac\u00f3&hellip;",
    "datePublished": "2020-04-27",
    "datemodified": "2020-04-27",
    "mainEntityOfPage": "https:\/\/itongadol.com\/medio-oriente\/israel-volvio-a-atacar-a-siria",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2020\/04\/Captura-de-pantalla-2020-04-27-a-las-1.26.29-p.m..png",
        "width": 629,
        "height": 394
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MartinKlajnberg",
        "name": "Martin Klajnberg"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/medio-oriente",
                "name": "MEDIO ORIENTE"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/medio-oriente\/israel-volvio-a-atacar-a-siria",
                "name": "Israel volvi\u00f3 a atacar a Siria"
            }
        }
    ]
}</script></head><body class="post-template-default single single-post postid-129634 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb"> <a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a></div></div><ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Sociedad-Bíblica-Danesa-omite-referencias-a-Israel-585x390.jpg" href="https://itongadol.com/antisemitismo/polemica-eliminan-referencia-a-israel-en-una-nueva-edicion-de-la-biblia-en-dinamarca" title="Polémica. Eliminan referencia a Israel en una nueva edición de la Biblia en Dinamarca"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/polemica-eliminan-referencia-a-israel-en-una-nueva-edicion-de-la-biblia-en-dinamarca" title="Polémica. Eliminan referencia a Israel en una nueva edición de la Biblia en Dinamarca">Polémica. Eliminan referencia a Israel en una nueva&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-22T11:41:50-03:00">22/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/holo-585x383.jpg" href="https://itongadol.com/antisemitismo/nueva-herramienta-del-antisemitismo" title="Nueva herramienta del antisemitismo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/nueva-herramienta-del-antisemitismo" title="Nueva herramienta del antisemitismo">Nueva herramienta del antisemitismo</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T12:03:55-03:00">21/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-20-a-las-9.39.08-p.m.-585x390.png" href="https://itongadol.com/antisemitismo/iom-hashoa-el-compromiso-con-la-lucha-contra-el-antisemitismo-continua-por-robert-kraft" title="Iom HaShoá. El compromiso con la lucha contra el antisemitismo continúa, por Robert Kraft*"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/iom-hashoa-el-compromiso-con-la-lucha-contra-el-antisemitismo-continua-por-robert-kraft" title="Iom HaShoá. El compromiso con la lucha contra el antisemitismo continúa, por Robert Kraft*">Iom HaShoá. El compromiso con la lucha contra&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T16:56:02-03:00">20/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/anti2-585x383.jpg" href="https://itongadol.com/antisemitismo/el-coronavirus-reaviva-los-sentimientos-antisemitas" title="Informe anual. Aumento del 18% del antisemitismo en el mundo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/el-coronavirus-reaviva-los-sentimientos-antisemitas" title="Informe anual. Aumento del 18% del antisemitismo en el mundo">Informe anual. Aumento del 18% del antisemitismo en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T09:13:00-03:00">20/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/nazis-585x390.jpg" href="https://itongadol.com/antisemitismo/la-extrema-derecha-de-eeuu-afirma-que-el-distanciamiento-social-es-una-politica-nazi" title="La extrema derecha de EEUU afirma que el distanciamiento social es “una política nazi”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/la-extrema-derecha-de-eeuu-afirma-que-el-distanciamiento-social-es-una-politica-nazi" title="La extrema derecha de EEUU afirma que el distanciamiento social es “una política nazi”">La extrema derecha de EEUU afirma que el&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-17T17:38:48-03:00">17/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/ESCUELA-2-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-por-primera-vez-desde-marzo-se-reportaron-menos-de-cien-nuevos-infectados" title="Coronavirus en Israel. Por primera vez desde marzo se reportaron menos de cien nuevos infectados"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-en-israel-por-primera-vez-desde-marzo-se-reportaron-menos-de-cien-nuevos-infectados" title="Coronavirus en Israel. Por primera vez desde marzo se reportaron menos de cien nuevos infectados">Coronavirus en Israel. Por primera vez desde marzo&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-27T08:13:16-03:00">27/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-14.01.00-585x390.jpeg" href="https://itongadol.com/israel/iom-hazikaron-esta-noche-bajo-la-sombra-del-coronavirus-comienzan-los-actos-de-recordacion" title="Iom Hazikarón: esta noche, bajo la sombra del coronavirus, comienzan los actos de recordación"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/iom-hazikaron-esta-noche-bajo-la-sombra-del-coronavirus-comienzan-los-actos-de-recordacion" title="Iom Hazikarón: esta noche, bajo la sombra del coronavirus, comienzan los actos de recordación">Iom Hazikarón: esta noche, bajo la sombra del&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-27T07:50:48-03:00">27/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/pob-585x390.jpg" href="https://itongadol.com/israel/en-vispera-del-dia-de-la-independencia-la-poblacion-israeli-asciende-a-casi-92-millones-de-personas" title="En víspera del Día de la Independencia, la población israelí asciende a casi 9,2 millones de personas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/en-vispera-del-dia-de-la-independencia-la-poblacion-israeli-asciende-a-casi-92-millones-de-personas" title="En víspera del Día de la Independencia, la población israelí asciende a casi 9,2 millones de personas">En víspera del Día de la Independencia, la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-26T09:25:15-03:00">26/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/liz-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-el-ministro-de-salud-renuncio-a-su-cargo" title="Coronavirus/Israel: El ministro de Salud renunció a su cargo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-israel-el-ministro-de-salud-renuncio-a-su-cargo" title="Coronavirus/Israel: El ministro de Salud renunció a su cargo">Coronavirus/Israel: El ministro de Salud renunció a su&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-26T08:16:21-03:00">26/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/bnei-brak-1-1-585x383.jpg" href="https://itongadol.com/israel/coronavirus-israel-aprueba-el-cierre-de-barrios-de-netivot-y-beit-shemesh" title="Coronavirus. Israel aprueba el cierre de barrios de Netivot y Beit Shemesh"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-israel-aprueba-el-cierre-de-barrios-de-netivot-y-beit-shemesh" title="Coronavirus. Israel aprueba el cierre de barrios de Netivot y Beit Shemesh">Coronavirus. Israel aprueba el cierre de barrios de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-24T13:35:19-03:00">24/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-3"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Últimas noticias</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/coronavirus-en-israel-por-primera-vez-desde-marzo-se-reportaron-menos-de-cien-nuevos-infectados">Coronavirus en Israel. Por primera vez desde marzo se reportaron...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/israel/iom-hazikaron-esta-noche-bajo-la-sombra-del-coronavirus-comienzan-los-actos-de-recordacion">Iom Hazikarón: esta noche, bajo la sombra del coronavirus, comienzan...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-hace-83-anos-nacia-el-reconocido-actor-y-humorista-tato-bores">Hoy en la historia judía: hace 93 años nacía el...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria">Israel volvió a atacar a Siria</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-302">TITULARES DEL DÍA EN ISRAEL</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/video-se-cumplen-100-anos-de-la-conferencia-de-san-remo-un-capitulo-clave-en-la-historia-del-sionismo">VIDEO. Se cumplen 100 años de la Conferencia de San...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/mundo-judio/la-agencia-judia-sera-la-anfitriona-de-la-celebracion-global-de-iom-haatzmaut">La Agencia Judía será la anfitriona de la celebración global...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/latinoamerica/presidente-de-guatemala-saludo-a-netanyahu-por-extension-de-su-mandato-y-ratifico-la-continuidad-de-solida-amistad">Presidente de Guatemala saludó a Netanyahu por «extensión de su...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/cultura/shulum-lemmer-el-primer-jasid-en-ser-contratado-por-un-sello-discografico-lider">Shulum Lemmer, el primer cantante jasídico en ser contratado por...</a></div><div> <a class="penci-topbar-post-title" href="https://itongadol.com/medio-oriente/tension-entre-israel-y-egipto-por-programa-de-television-que-predice-el-fin-del-estado-judio">Tensión entre Israel y Egipto por programa de televisión que...</a></div></div></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header penci-header-second"><div class="container align-left-logo has-banner"><div id="logo"> <a href="https://itongadol.com/"><noscript><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></a></div><div class="header-banner header-style-3"> <noscript><img  alt="Banner" data-src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/10/GCBA_disfrute_octubre_728_x_90-GIF.gif" alt="Banner" /></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Sociedad-Bíblica-Danesa-omite-referencias-a-Israel-585x390.jpg" href="https://itongadol.com/antisemitismo/polemica-eliminan-referencia-a-israel-en-una-nueva-edicion-de-la-biblia-en-dinamarca" title="Polémica. Eliminan referencia a Israel en una nueva edición de la Biblia en Dinamarca"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/polemica-eliminan-referencia-a-israel-en-una-nueva-edicion-de-la-biblia-en-dinamarca" title="Polémica. Eliminan referencia a Israel en una nueva edición de la Biblia en Dinamarca">Polémica. Eliminan referencia a Israel en una nueva&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-22T11:41:50-03:00">22/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/holo-585x383.jpg" href="https://itongadol.com/antisemitismo/nueva-herramienta-del-antisemitismo" title="Nueva herramienta del antisemitismo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/nueva-herramienta-del-antisemitismo" title="Nueva herramienta del antisemitismo">Nueva herramienta del antisemitismo</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T12:03:55-03:00">21/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-20-a-las-9.39.08-p.m.-585x390.png" href="https://itongadol.com/antisemitismo/iom-hashoa-el-compromiso-con-la-lucha-contra-el-antisemitismo-continua-por-robert-kraft" title="Iom HaShoá. El compromiso con la lucha contra el antisemitismo continúa, por Robert Kraft*"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/iom-hashoa-el-compromiso-con-la-lucha-contra-el-antisemitismo-continua-por-robert-kraft" title="Iom HaShoá. El compromiso con la lucha contra el antisemitismo continúa, por Robert Kraft*">Iom HaShoá. El compromiso con la lucha contra&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T16:56:02-03:00">20/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/anti2-585x383.jpg" href="https://itongadol.com/antisemitismo/el-coronavirus-reaviva-los-sentimientos-antisemitas" title="Informe anual. Aumento del 18% del antisemitismo en el mundo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/el-coronavirus-reaviva-los-sentimientos-antisemitas" title="Informe anual. Aumento del 18% del antisemitismo en el mundo">Informe anual. Aumento del 18% del antisemitismo en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T09:13:00-03:00">20/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/nazis-585x390.jpg" href="https://itongadol.com/antisemitismo/la-extrema-derecha-de-eeuu-afirma-que-el-distanciamiento-social-es-una-politica-nazi" title="La extrema derecha de EEUU afirma que el distanciamiento social es “una política nazi”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/la-extrema-derecha-de-eeuu-afirma-que-el-distanciamiento-social-es-una-politica-nazi" title="La extrema derecha de EEUU afirma que el distanciamiento social es “una política nazi”">La extrema derecha de EEUU afirma que el&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-17T17:38:48-03:00">17/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/ESCUELA-2-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-por-primera-vez-desde-marzo-se-reportaron-menos-de-cien-nuevos-infectados" title="Coronavirus en Israel. Por primera vez desde marzo se reportaron menos de cien nuevos infectados"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-en-israel-por-primera-vez-desde-marzo-se-reportaron-menos-de-cien-nuevos-infectados" title="Coronavirus en Israel. Por primera vez desde marzo se reportaron menos de cien nuevos infectados">Coronavirus en Israel. Por primera vez desde marzo&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-27T08:13:16-03:00">27/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-14.01.00-585x390.jpeg" href="https://itongadol.com/israel/iom-hazikaron-esta-noche-bajo-la-sombra-del-coronavirus-comienzan-los-actos-de-recordacion" title="Iom Hazikarón: esta noche, bajo la sombra del coronavirus, comienzan los actos de recordación"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/iom-hazikaron-esta-noche-bajo-la-sombra-del-coronavirus-comienzan-los-actos-de-recordacion" title="Iom Hazikarón: esta noche, bajo la sombra del coronavirus, comienzan los actos de recordación">Iom Hazikarón: esta noche, bajo la sombra del&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-27T07:50:48-03:00">27/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/pob-585x390.jpg" href="https://itongadol.com/israel/en-vispera-del-dia-de-la-independencia-la-poblacion-israeli-asciende-a-casi-92-millones-de-personas" title="En víspera del Día de la Independencia, la población israelí asciende a casi 9,2 millones de personas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/en-vispera-del-dia-de-la-independencia-la-poblacion-israeli-asciende-a-casi-92-millones-de-personas" title="En víspera del Día de la Independencia, la población israelí asciende a casi 9,2 millones de personas">En víspera del Día de la Independencia, la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-26T09:25:15-03:00">26/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/liz-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-el-ministro-de-salud-renuncio-a-su-cargo" title="Coronavirus/Israel: El ministro de Salud renunció a su cargo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-israel-el-ministro-de-salud-renuncio-a-su-cargo" title="Coronavirus/Israel: El ministro de Salud renunció a su cargo">Coronavirus/Israel: El ministro de Salud renunció a su&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-26T08:16:21-03:00">26/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/bnei-brak-1-1-585x383.jpg" href="https://itongadol.com/israel/coronavirus-israel-aprueba-el-cierre-de-barrios-de-netivot-y-beit-shemesh" title="Coronavirus. Israel aprueba el cierre de barrios de Netivot y Beit Shemesh"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-israel-aprueba-el-cierre-de-barrios-de-netivot-y-beit-shemesh" title="Coronavirus. Israel aprueba el cierre de barrios de Netivot y Beit Shemesh">Coronavirus. Israel aprueba el cierre de barrios de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-24T13:35:19-03:00">24/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://itongadol.com/"><div> <input type="text" class="search-input" placeholder="Buscar" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://itongadol.com/categoria/medio-oriente">MEDIO ORIENTE</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span>Israel volvió a atacar a Siria</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox"><div id="main"><div class="theiaStickySidebar"><article id="post-129634" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image "> <a href="https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-27-a-las-1.26.29-p.m..png" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-27-a-las-1.26.29-p.m..png" style="padding-top: 62.6391%;"></span></a></div></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Israel volvió a atacar a Siria</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/martin-klajnberg">Martin Klajnberg</a></span> <time class="entry-date published" datetime="2020-04-27T07:28:37-03:00">27/04/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-04-27T07:28:37-03:00">27/04/2020</time></span> <span>0 Comentario</span></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Iton Gadol/Agencia AJN.- Según reportes de la agencia estatal SANA, Israel atacó esta mañana en Siria, más especificamente cerca de Damasco. Baterias anti-aéreas fueron activadas y repelieron gran parte de los misiles disparados, supuestamente por Israel desde el Líbano. Según la misma agencia SANA, horas antes del ataque fueron identificados aviones israelíes que volaban en la región.</p><p>El ataque de hoy fue una semana después del ataque a Tadmor (Palmira), en el centro del país, en donde murieron 9 personas. En el ataque de hoy según SANA no se registraron víctimas, y el objetivo nuevamente fue contra miembros de grupos iraníes que activan y trabajan en Siria. Sin embargo, otra agencia de noticias, identificada con la oposición siria, dice que sí las hubo y confirma también que el objetivo son las milicias pro-iraníes que activan en Siria.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">بالفيديو.. الدفاعات الجوية السورية تتصدى لهجوم إسرائيلي على <a href="https://twitter.com/hashtag/%D8%AF%D9%85%D8%B4%D9%82?src=hash&amp;ref_src=twsrc%5Etfw">#دمشق</a><a href="https://t.co/T9uofyDYrc">https://t.co/T9uofyDYrc</a><a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86_%D8%A7%D9%84%D9%82%D8%A7%D8%B1%D8%A6_%D8%AF%D8%A7%D8%A6%D9%85%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw">#البيان_القارئ_دائما</a> <a href="https://t.co/u6SJC9d009">pic.twitter.com/u6SJC9d009</a></p><p>&mdash; صحيفة البيان (@AlBayanNews) <a href="https://twitter.com/AlBayanNews/status/1254603356871557120?ref_src=twsrc%5Etfw">April 27, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>El ministro de Defensa de Israel, Naftali Bennett, había dado ayer unos indicios de un ataque próximo, cuando en una entrevista a una radio local dijo: «Presten atención, pasaremos de una acción de defensa a una de ataque». Más tarde, en una conferencia de prensa, comentó: «Irán trata todo el tiempo de sentar bases en Siria, para ellos es una aventura lejos de su casa, para nosotros es parte de nuestra vida. No dejaremos tranquilos a Irán, Hezbollah y sus activistas en Siria. Los soldados iraníes que llegan a Siria están jugando con su vida».</p><p>Este es el cuarto ataque, supuestamente israelí, a Siria desde el comienzo de la crisis del coronavirus.</p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://itongadol.com/tag/israel" rel="tag">Israel</a><a href="https://itongadol.com/tag/siria" rel="tag">Siria</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span><div class="post-share hide-like-count"><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Israel%20volvi%C3%B3%20a%20atacar%20a%20Siria%20-%20https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Israel%20volvi%C3%B3%20a%20atacar%20a%20Siria %0A%0A https%3A%2F%2Fitongadol.com%2Fmedio-oriente%2Fisrael-volvio-a-atacar-a-siria"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Israel%20volvió%20a%20atacar%20a%20Siria&#038;BODY=https://itongadol.com/medio-oriente/israel-volvio-a-atacar-a-siria"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>anterior</span></div> <a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-302"><div class="pagi-text"><h5 class="prev-title">TITULARES DEL DÍA EN ISRAEL</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>próxima</span></div> <a href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-hace-83-anos-nacia-el-reconocido-actor-y-humorista-tato-bores"><div class="pagi-text"><h5 class="next-title">Hoy en la historia judía: hace 93 años nacía el reconocido actor y humorista Tato Bores</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/egip-585x390.jpg" href="https://itongadol.com/medio-oriente/tension-entre-israel-y-egipto-por-programa-de-television-que-predice-el-fin-del-estado-judio" title="Tensión entre Israel y Egipto por programa de televisión que predice el fin del Estado judío"> </a><h3><a href="https://itongadol.com/medio-oriente/tension-entre-israel-y-egipto-por-programa-de-television-que-predice-el-fin-del-estado-judio">Tensión entre Israel y Egipto por programa de...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/abbas-585x360.jpg" href="https://itongadol.com/medio-oriente/autoridad-palestina-aumenta-el-coronavirus-y-decrece-la-libertad-de-prensa" title="Autoridad Palestina: Aumenta el coronavirus y decrece la libertad de prensa"> </a><h3><a href="https://itongadol.com/medio-oriente/autoridad-palestina-aumenta-el-coronavirus-y-decrece-la-libertad-de-prensa">Autoridad Palestina: Aumenta el coronavirus y decrece la...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/ata-585x357.jpg" href="https://itongadol.com/medio-oriente/reporte-baterias-sirias-repelieron-un-ataque-de-israel" title="Reporte: Baterías sirias repelieron un ataque de Israel"> </a><h3><a href="https://itongadol.com/medio-oriente/reporte-baterias-sirias-repelieron-un-ataque-de-israel">Reporte: Baterías sirias repelieron un ataque de Israel</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/bds-2.jpg" href="https://itongadol.com/medio-oriente/fuerza-paz-y-locura-por-elias-farache" title="Fuerza, paz y locura, por Elías Farache *"> </a><h3><a href="https://itongadol.com/medio-oriente/fuerza-paz-y-locura-por-elias-farache">Fuerza, paz y locura, por Elías Farache *</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/pri-585x383.jpg" href="https://itongadol.com/medio-oriente/reporte-progreso-en-las-negociaciones-entre-israel-y-hamas" title="Reporte: Progreso en las negociaciones entre Israel y Hamás"> </a><h3><a href="https://itongadol.com/medio-oriente/reporte-progreso-en-las-negociaciones-entre-israel-y-hamas">Reporte: Progreso en las negociaciones entre Israel y...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/qatar-585x383.jpg" href="https://itongadol.com/medio-oriente/reporte-qatari-progreso-en-negociaciones-por-liberacion-de-prisioneros-entre-israel-y-hamas" title="Reporte qatarí: “Progreso en negociaciones por liberación de prisioneros entre Israel y Hamás”"> </a><h3><a href="https://itongadol.com/medio-oriente/reporte-qatari-progreso-en-negociaciones-por-liberacion-de-prisioneros-entre-israel-y-hamas">Reporte qatarí: “Progreso en negociaciones por liberación de...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/siria-585x390.jpg" href="https://itongadol.com/medio-oriente/medio-oriente-israel-acusa-a-siria-de-ayudar-a-hezbollah-para-instalarse-en-los-altos-del-golan" title="Medio Oriente. Israel acusa a Siria de ayudar a Hezbollah para instalarse en los Altos del Golán"> </a><h3><a href="https://itongadol.com/medio-oriente/medio-oriente-israel-acusa-a-siria-de-ayudar-a-hezbollah-para-instalarse-en-los-altos-del-golan">Medio Oriente. Israel acusa a Siria de ayudar...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/hamas-585x383.jpg" href="https://itongadol.com/medio-oriente/reporte-negociaciones-para-intercambio-de-rehenes-entre-israel-y-hamas" title="Reporte: Negociaciones para intercambio de rehenes entre Israel y Hamás"> </a><h3><a href="https://itongadol.com/medio-oriente/reporte-negociaciones-para-intercambio-de-rehenes-entre-israel-y-hamas">Reporte: Negociaciones para intercambio de rehenes entre Israel...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/coro1-3-585x390.jpg" href="https://itongadol.com/medio-oriente/desde-la-oms-senalan-que-medio-oriente-todavia-tiene-aun-posibilidades-de-contener-la-propagacion-del-coronavirus" title="Desde la OMS señalan que Medio Oriente todavía tiene aun posibilidades de contener la propagación del coronavirus"> </a><h3><a href="https://itongadol.com/medio-oriente/desde-la-oms-senalan-que-medio-oriente-todavia-tiene-aun-posibilidades-de-contener-la-propagacion-del-coronavirus">Desde la OMS señalan que Medio Oriente todavía...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/cis-585x383.jpg" href="https://itongadol.com/medio-oriente/coronavirus-en-cisjordania-un-nino-de-un-ano-infectado" title="Coronavirus en Cisjordania: un niño de un año infectado"> </a><h3><a href="https://itongadol.com/medio-oriente/coronavirus-en-cisjordania-un-nino-de-un-ano-infectado">Coronavirus en Cisjordania: un niño de un año...</a></h3></div></div></div><div class="post-comments no-comment-yet" id="comments"></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center"><div class="theiaStickySidebar"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><noscript><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></noscript><img class="lazyload alignnone wp-image-112658" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20311%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-112646" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-112647" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></a><br /> <a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-114513" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></a><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" class="alignnone wp-image-125734 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-125734 size-full" src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone wp-image-125734 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/01/Banner-Una-MIA.gif" alt="" width="140" height="140" /></p><p><noscript><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-117586" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20280%20280%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></p><p><a href="https://www.naale-elite-academy.com/es/?utm_source=Iton%20Gadol&amp;utm_medium=Banner&amp;utm_campaign=Spanish2019"><noscript><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></noscript></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/12/General_300x260.gif" alt="" width="281" height="175" /></a></p><p><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" class="alignnone size-full wp-image-120728 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-120728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/08/AAUH_banner-140x140px.gif" alt="" width="140" height="140" /><br /> <a href="http://www.jabad.org.ar/sederencasa"><noscript><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/ITON-GADOL-2.gif" class="alignnone size-full wp-image-120728 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-120728" src="https://itongadol.com/wp-content/uploads/2020/04/ITON-GADOL-2.gif" alt="" width="140" height="140" /></noscript></noscript><img class="lazyload alignnone size-full wp-image-120728" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/04/ITON-GADOL-2.gif" alt="" width="140" height="140" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif"><noscript><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif" alt="" width="281" height="175" /></noscript></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/03/VID-20200303-WA0040-_1_.gif" alt="" width="281" height="175" /></a></p><p>&nbsp;</p></div></aside><aside id="text-2" class="widget widget_text"><div class="textwidget"><p><a href="http://www.buber.edu.ar/institucional/app.php"><noscript><img   alt="" width="300" height="138" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" class="alignnone size-medium wp-image-114511 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-114511" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></noscript></noscript><img class="lazyload alignnone size-medium wp-image-114511" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20138%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-Aviso-inscripción-300x138.jpg" alt="" width="300" height="138" /></a></p><p><a href="http://www.scholem.edu.ar/"><noscript><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></noscript><img class="lazyload alignnone size-medium wp-image-112652" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></a><br /> <a href="https://www.bialik-devoto.edu.ar"><noscript><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/03/Itón-Gadol-GIF.gif" class="alignnone wp-image-127456 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-127456 size-medium" src="https://itongadol.com/wp-content/uploads/2020/03/Itón-Gadol-GIF.gif" alt="" width="300" height="140" /></noscript></noscript><img class="lazyload alignnone wp-image-127456 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20140%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2020/03/Itón-Gadol-GIF.gif" alt="" width="300" height="140" /></a></p><p><noscript><img   alt="" width="130" height="130" data-src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" class="alignnone wp-image-116790 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-116790" src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /></noscript></noscript><img class="lazyload alignnone wp-image-116790" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20130%20130%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/regala_arboles_AJN-05.png" alt="" width="130" height="130" /></p><p><a href="https://itongadol.com/wp-content/uploads/2018/12/410.gif" target="_blank" rel="noopener noreferrer"><noscript><img   alt="" width="123" height="123" data-src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" class="wp-image-114527 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-114527 alignleft" src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></noscript></noscript><img class="lazyload wp-image-114527 alignleft" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20123%20123%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2018/12/410.gif" alt="" width="123" height="123" /></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><a href="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg"><noscript><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></noscript></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/03/image001-3-1.jpg" alt="" width="281" height="175" /></a></p><p><a href="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg"><noscript><img   alt="" width="281" height="175" data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" class="alignnone wp-image-114527 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-114527" src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></noscript></noscript><img class="lazyload alignnone wp-image-114527" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20281%20175%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/uploads/2019/05/LogoPampa_140px.jpg" alt="" width="281" height="175" /></a></p></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li><li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li><li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li><li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li></ul></div><div class="footer-logo-copyright"><div id="footer-logo"> <a href="https://itongadol.com/"> <img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" /> </a></div><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="#">Actualidad C.</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-153 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Sociedad-Bíblica-Danesa-omite-referencias-a-Israel-585x390.jpg" href="https://itongadol.com/antisemitismo/polemica-eliminan-referencia-a-israel-en-una-nueva-edicion-de-la-biblia-en-dinamarca" title="Polémica. Eliminan referencia a Israel en una nueva edición de la Biblia en Dinamarca"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/polemica-eliminan-referencia-a-israel-en-una-nueva-edicion-de-la-biblia-en-dinamarca" title="Polémica. Eliminan referencia a Israel en una nueva edición de la Biblia en Dinamarca">Polémica. Eliminan referencia a Israel en una nueva&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-22T11:41:50-03:00">22/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/holo-585x383.jpg" href="https://itongadol.com/antisemitismo/nueva-herramienta-del-antisemitismo" title="Nueva herramienta del antisemitismo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/nueva-herramienta-del-antisemitismo" title="Nueva herramienta del antisemitismo">Nueva herramienta del antisemitismo</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T12:03:55-03:00">21/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-20-a-las-9.39.08-p.m.-585x390.png" href="https://itongadol.com/antisemitismo/iom-hashoa-el-compromiso-con-la-lucha-contra-el-antisemitismo-continua-por-robert-kraft" title="Iom HaShoá. El compromiso con la lucha contra el antisemitismo continúa, por Robert Kraft*"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/iom-hashoa-el-compromiso-con-la-lucha-contra-el-antisemitismo-continua-por-robert-kraft" title="Iom HaShoá. El compromiso con la lucha contra el antisemitismo continúa, por Robert Kraft*">Iom HaShoá. El compromiso con la lucha contra&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T16:56:02-03:00">20/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/anti2-585x383.jpg" href="https://itongadol.com/antisemitismo/el-coronavirus-reaviva-los-sentimientos-antisemitas" title="Informe anual. Aumento del 18% del antisemitismo en el mundo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/el-coronavirus-reaviva-los-sentimientos-antisemitas" title="Informe anual. Aumento del 18% del antisemitismo en el mundo">Informe anual. Aumento del 18% del antisemitismo en&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T09:13:00-03:00">20/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/antisemitismo"> ANTISEMITISMO </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/nazis-585x390.jpg" href="https://itongadol.com/antisemitismo/la-extrema-derecha-de-eeuu-afirma-que-el-distanciamiento-social-es-una-politica-nazi" title="La extrema derecha de EEUU afirma que el distanciamiento social es “una política nazi”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/antisemitismo/la-extrema-derecha-de-eeuu-afirma-que-el-distanciamiento-social-es-una-politica-nazi" title="La extrema derecha de EEUU afirma que el distanciamiento social es “una política nazi”">La extrema derecha de EEUU afirma que el&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-17T17:38:48-03:00">17/04/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-121 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/ESCUELA-2-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-por-primera-vez-desde-marzo-se-reportaron-menos-de-cien-nuevos-infectados" title="Coronavirus en Israel. Por primera vez desde marzo se reportaron menos de cien nuevos infectados"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-en-israel-por-primera-vez-desde-marzo-se-reportaron-menos-de-cien-nuevos-infectados" title="Coronavirus en Israel. Por primera vez desde marzo se reportaron menos de cien nuevos infectados">Coronavirus en Israel. Por primera vez desde marzo&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-27T08:13:16-03:00">27/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-14.01.00-585x390.jpeg" href="https://itongadol.com/israel/iom-hazikaron-esta-noche-bajo-la-sombra-del-coronavirus-comienzan-los-actos-de-recordacion" title="Iom Hazikarón: esta noche, bajo la sombra del coronavirus, comienzan los actos de recordación"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/iom-hazikaron-esta-noche-bajo-la-sombra-del-coronavirus-comienzan-los-actos-de-recordacion" title="Iom Hazikarón: esta noche, bajo la sombra del coronavirus, comienzan los actos de recordación">Iom Hazikarón: esta noche, bajo la sombra del&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-27T07:50:48-03:00">27/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/pob-585x390.jpg" href="https://itongadol.com/israel/en-vispera-del-dia-de-la-independencia-la-poblacion-israeli-asciende-a-casi-92-millones-de-personas" title="En víspera del Día de la Independencia, la población israelí asciende a casi 9,2 millones de personas"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/en-vispera-del-dia-de-la-independencia-la-poblacion-israeli-asciende-a-casi-92-millones-de-personas" title="En víspera del Día de la Independencia, la población israelí asciende a casi 9,2 millones de personas">En víspera del Día de la Independencia, la&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-26T09:25:15-03:00">26/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/liz-585x390.jpg" href="https://itongadol.com/israel/coronavirus-israel-el-ministro-de-salud-renuncio-a-su-cargo" title="Coronavirus/Israel: El ministro de Salud renunció a su cargo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-israel-el-ministro-de-salud-renuncio-a-su-cargo" title="Coronavirus/Israel: El ministro de Salud renunció a su cargo">Coronavirus/Israel: El ministro de Salud renunció a su&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-26T08:16:21-03:00">26/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/israel"> ISRAEL </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/04/bnei-brak-1-1-585x383.jpg" href="https://itongadol.com/israel/coronavirus-israel-aprueba-el-cierre-de-barrios-de-netivot-y-beit-shemesh" title="Coronavirus. Israel aprueba el cierre de barrios de Netivot y Beit Shemesh"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/israel/coronavirus-israel-aprueba-el-cierre-de-barrios-de-netivot-y-beit-shemesh" title="Coronavirus. Israel aprueba el cierre de barrios de Netivot y Beit Shemesh">Coronavirus. Israel aprueba el cierre de barrios de&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-24T13:35:19-03:00">24/04/2020</time></p></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-130 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-03-at-16.45.13-585x390.jpeg" href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/argentinian-president-macri-visited-the-historical-synagogue-of-basavilbaso" title="Argentinian President Macri visited the historical synagogue of Basavilbaso">Argentinian President Macri visited the historical synagogue of&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-03T18:00:41-03:00">03/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/DAIA-1-585x390.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-the-increase-in-antisemitic-incidents-is-fierce" title="Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”">Antisemitism/Argentina. The increase in antisemitic incidents is “fierce”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:09:27-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/10/tumbas-585x362.jpg" href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/antisemitism-argentina-confirms-the-increase-of-a-hundred-percent-of-ansemitic-incidents" title="Antisemitism. Argentina confirms the increase of a hundred percent of ansemitic incidents">Antisemitism. Argentina confirms the increase of a hundred&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:28:21-03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/atid-1-1-585x390.jpg" href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/massive-attendance-of-argentinians-to-an-event-about-aliah" title="Massive attendance of Argentinians to an event about Aliah">Massive attendance of Argentinians to an event about&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-24T18:19:45-03:00">24/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://itongadol.com/categoria/ajn-news"> AJN NEWS </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/09/ronen-1-585x390.jpg" href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://itongadol.com/ajn-news/israel-ambassador-in-argentina-presented-her-credential-cards-to-president-macri" title="Israel Ambassador in Argentina presented her credential cards to president Macri">Israel Ambassador in Argentina presented her credential cards&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-09T13:10:45-03:00">09/09/2019</time></p></div></div></div></div></div></div></a></li></ul></li></ul></div><div id="footer-copyright"><p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Este sitio utiliza cookies para mejorar la experiencia de usuario. <a class="penci-gprd-accept" href="#">Aceptar</a> <a class="penci-gprd-more" href="">Ver más</a></p></div></div><div class="ccw_plugin chatbot" style="bottom:10px; right:10px;"><div class="ccw_style9 animated no-animation ccw-no-hover-an"> <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus"> <noscript><img  data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript></noscript><img class="lazyload img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"> </a></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://itongadol.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script type='text/javascript'>var ht_ccw_var = {"page_title":"Israel volvi\u00f3 a atacar a Siria","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"6d1e57f9a4"};</script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"6d1e57f9a4","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"6d1e57f9a4","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script> <script defer src="https://itongadol.com/wp-content/cache/autoptimize/js/autoptimize_5a86324081e29569eafc1cf57df35903.js"></script></body></html>
<!-- Dynamic page generated in 0.556 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-27 10:06:19 -->

<!-- Compression = gzip -->
<!-- super cache -->