<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://itongadol.com/wp-content/uploads/2019/02/favicon-32x32.png">
		<link rel="alternate" type="application/rss+xml" title="Itón Gadol RSS Feed" href="https://itongadol.com/feed" />
	<link rel="alternate" type="application/atom+xml" title="Itón Gadol Atom Feed" href="https://itongadol.com/feed/atom" />
	<link rel="pingback" href="" />
	<!--[if lt IE 9]>
	<script src="https://itongadol.com/wp-content/themes/itongadol/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SITUACIÓN POLÍTICA Y ECONÓMICA EN LATINOAMÉRICA - Itón Gadol</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SITUACIÓN POLÍTICA Y ECONÓMICA EN LATINOAMÉRICA - Itón Gadol" />
	<meta property="og:description" content="Itongadol.- Con Prof. LORIS ZANATTA Catedrático de Historia de América Latina y&hellip;" />
	<meta property="og:url" content="https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica" />
	<meta property="og:site_name" content="Itón Gadol" />
	<meta property="article:publisher" content="https://www.facebook.com/itongadol/" />
	<meta property="article:published_time" content="2021-06-22T09:45:31+00:00" />
	<meta property="article:modified_time" content="2021-05-19T12:47:31+00:00" />
	<meta property="og:image" content="https://itongadol.com/wp-content/uploads/2021/05/zanata.jpeg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="1134" />
	<meta property="fb:app_id" content="475494753197320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Itongadol" />
	<meta name="twitter:site" content="@Itongadol" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="MD">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="0 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://itongadol.com/#organization","name":"Iton Gadol","url":"https://itongadol.com/","sameAs":["https://www.facebook.com/itongadol/","https://www.instagram.com/iton_gadol/","https://www.youtube.com/user/daniberliner/videos","https://twitter.com/Itongadol"],"logo":{"@type":"ImageObject","@id":"https://itongadol.com/#logo","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2019/05/255x147.png","width":255,"height":147,"caption":"Iton Gadol"},"image":{"@id":"https://itongadol.com/#logo"}},{"@type":"WebSite","@id":"https://itongadol.com/#website","url":"https://itongadol.com/","name":"It\u00f3n Gadol","description":"Informaci\u00f3n comunitaria latinoam\u00e9rica","publisher":{"@id":"https://itongadol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://itongadol.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica#primaryimage","inLanguage":"es","url":"https://itongadol.com/wp-content/uploads/2021/05/zanata.jpeg","width":620,"height":1134},{"@type":"WebPage","@id":"https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica#webpage","url":"https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica","name":"SITUACI\u00d3N POL\u00cdTICA Y ECON\u00d3MICA EN LATINOAM\u00c9RICA - It\u00f3n Gadol","isPartOf":{"@id":"https://itongadol.com/#website"},"primaryImageOfPage":{"@id":"https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica#primaryimage"},"datePublished":"2021-06-22T09:45:31+00:00","dateModified":"2021-05-19T12:47:31+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica"]}]},{"@type":"Article","@id":"https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica#article","isPartOf":{"@id":"https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica#webpage"},"author":{"@id":"https://itongadol.com/#/schema/person/54de5dc54d5481798b7e049edde13b36"},"headline":"SITUACI\u00d3N POL\u00cdTICA Y ECON\u00d3MICA EN LATINOAM\u00c9RICA","datePublished":"2021-06-22T09:45:31+00:00","dateModified":"2021-05-19T12:47:31+00:00","mainEntityOfPage":{"@id":"https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica#webpage"},"publisher":{"@id":"https://itongadol.com/#organization"},"image":{"@id":"https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica#primaryimage"},"articleSection":"AGENDA DE ZOOM","inLanguage":"es"},{"@type":"Person","@id":"https://itongadol.com/#/schema/person/54de5dc54d5481798b7e049edde13b36","name":"MD","image":{"@type":"ImageObject","@id":"https://itongadol.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5246d8f005fd7a4156b9793858d5ac84?s=96&d=mm&r=g","caption":"MD"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed" href="https://itongadol.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Itón Gadol &raquo; Feed de los comentarios" href="https://itongadol.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itongadol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://itongadol.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://itongadol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://itongadol.com/wp-content/themes/itongadol/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://itongadol.com/wp-content/themes/itongadol-child/style.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29'></script>
<link rel='https://api.w.org/' href='https://itongadol.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://itongadol.com/?p=145659' />
<link rel="alternate" type="application/json+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fagenda-de-zoom%2Fsituacion-politica-y-economica-en-latinoamerica" />
<link rel="alternate" type="text/xml+oembed" href="https://itongadol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitongadol.com%2Fagenda-de-zoom%2Fsituacion-politica-y-economica-en-latinoamerica&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140655330-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140655330-1');
</script>	<style type="text/css">
																													</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
    },
    "url": "https:\/\/itongadol.com\/",
    "name": "It\u00f3n Gadol",
    "description": "Informaci\u00f3n comunitaria latinoam\u00e9rica"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "It\u00f3n Gadol",
    "alternateName": "Informaci\u00f3n comunitaria latinoam\u00e9rica",
    "url": "https:\/\/itongadol.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "SITUACI\u00d3N POL\u00cdTICA Y ECON\u00d3MICA EN LATINOAM\u00c9RICA",
    "description": "Itongadol.- Con Prof. LORIS ZANATTA Catedr\u00e1tico de Historia de Am\u00e9rica Latina y&hellip;",
    "datePublished": "2021-06-22",
    "datemodified": "2021-05-19",
    "mainEntityOfPage": "https:\/\/itongadol.com\/agenda-de-zoom\/situacion-politica-y-economica-en-latinoamerica",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2021\/05\/zanata.jpeg",
        "width": 620,
        "height": 1134
    },
    "publisher": {
        "@type": "Organization",
        "name": "It\u00f3n Gadol",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/itongadol.com\/wp-content\/uploads\/2018\/10\/255x147.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-MD",
        "name": "MD"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/itongadol.com",
                "name": "Inicio"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/itongadol.com\/categoria\/agenda-de-zoom",
                "name": "AGENDA DE ZOOM"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/itongadol.com\/agenda-de-zoom\/situacion-politica-y-economica-en-latinoamerica",
                "name": "SITUACI\u00d3N POL\u00cdTICA Y ECON\u00d3MICA EN LATINOAM\u00c9RICA"
            }
        }
    ]
}</script></head>

<body class="post-template-default single single-post postid-145659 single-format-standard penci-body-single-style-8 penci-body-title-bellow penci-show-pthumb">
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://itongadol.com/"><img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>			</div>
		
		<ul id="menu-iton-gadol-principal" class="menu"><li id="menu-item-131824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li id="menu-item-113684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li id="menu-item-113686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li id="menu-item-112685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li id="menu-item-113908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li id="menu-item-113909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li id="menu-item-118521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li id="menu-item-113910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li id="menu-item-144025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li id="menu-item-113911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li id="menu-item-113912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li id="menu-item-113913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li id="menu-item-113914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li id="menu-item-113915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li id="menu-item-113916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li id="menu-item-113917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li id="menu-item-113918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li id="menu-item-113919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li id="menu-item-113920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li id="menu-item-113921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li id="menu-item-113922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li id="menu-item-113923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li id="menu-item-113924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li id="menu-item-113925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li id="menu-item-113907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li id="menu-item-112684" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/Embajadora-Marina-Rosenberg-3-baja-585x390.jpg" href="https://itongadol.com/antisemitismo/embajadora-de-israel-en-chile-el-antisionismo-es-una-ideologia-erronea-y-odiosa-que-ha-venido-a-manipular-a-la-opinion-publica" title="Embajadora de Israel en Chile: “El antisionismo es una ideología errónea y odiosa que ha venido a manipular a la opinión pública”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/embajadora-de-israel-en-chile-el-antisionismo-es-una-ideologia-erronea-y-odiosa-que-ha-venido-a-manipular-a-la-opinion-publica" title="Embajadora de Israel en Chile: “El antisionismo es una ideología errónea y odiosa que ha venido a manipular a la opinión pública”">Embajadora de Israel en Chile: “El antisionismo es&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-16T18:46:17-03:00">16/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/02/Spokane-Washington-ataque-antisemita-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-adl-revela-que-tres-cuartas-partes-de-los-judios-estan-preocupados-por-el-antisemitismo" title="EE.UU.: ADL revela que tres cuartas partes de los judíos están preocupados por el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-adl-revela-que-tres-cuartas-partes-de-los-judios-estan-preocupados-por-el-antisemitismo" title="EE.UU.: ADL revela que tres cuartas partes de los judíos están preocupados por el antisemitismo">EE.UU.: ADL revela que tres cuartas partes de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-15T12:30:10-03:00">15/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/pilar-2-585x390.jpg" href="https://itongadol.com/antisemitismo/solidaridad-internacional-con-rahola-tras-el-ataque-a-su-casa" title="Solidaridad internacional con Rahola tras el ataque a su casa">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/solidaridad-internacional-con-rahola-tras-el-ataque-a-su-casa" title="Solidaridad internacional con Rahola tras el ataque a su casa">Solidaridad internacional con Rahola tras el ataque a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T17:33:53-03:00">13/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/antise-eeuu-585x354.jpg" href="https://itongadol.com/antisemitismo/el-embajador-de-israel-en-eeuu-y-la-onu-lanza-una-campana-para-combatir-el-antisemitismo" title="El embajador de Israel en EEUU y la ONU lanza una campaña para combatir el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-embajador-de-israel-en-eeuu-y-la-onu-lanza-una-campana-para-combatir-el-antisemitismo" title="El embajador de Israel en EEUU y la ONU lanza una campaña para combatir el antisemitismo">El embajador de Israel en EEUU y la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T09:37:46-03:00">13/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/01/blin-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-blinken-denuncia-en-el-congreso-el-antisemitismo-de-la-unrwa" title="EE.UU.: Blinken denuncia en el Congreso el antisemitismo de la UNRWA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-blinken-denuncia-en-el-congreso-el-antisemitismo-de-la-unrwa" title="EE.UU.: Blinken denuncia en el Congreso el antisemitismo de la UNRWA">EE.UU.: Blinken denuncia en el Congreso el antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-10T14:07:46-03:00">10/06/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112686" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/Milley-Kochavi-585x390.jpg" href="https://itongadol.com/israel/ee-uu-jefe-de-estado-mayor-de-las-fdi-conversa-sobre-iran" title="EE.UU.: Jefe de Estado Mayor de las FDI conversa sobre Irán">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/ee-uu-jefe-de-estado-mayor-de-las-fdi-conversa-sobre-iran" title="EE.UU.: Jefe de Estado Mayor de las FDI conversa sobre Irán">EE.UU.: Jefe de Estado Mayor de las FDI&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T16:59:09-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/05/Knesset-recinto.jpg" href="https://itongadol.com/israel/israel-derrotan-la-primera-mocion-de-censura-contra-el-nuevo-gobierno" title="Israel: Derrotan la primera moción de censura contra el nuevo gobierno">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-derrotan-la-primera-mocion-de-censura-contra-el-nuevo-gobierno" title="Israel: Derrotan la primera moción de censura contra el nuevo gobierno">Israel: Derrotan la primera moción de censura contra&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T16:15:59-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/IMG_1363-585x390.jpg" href="https://itongadol.com/israel/entregan-cocardas-a-los-graduados-del-182-curso-de-pilotos-de-la-fuerza-aerea-de-israel" title="Cuatro mujeres se graduaron en el curso de pilotos de la Fuerza Aérea de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/entregan-cocardas-a-los-graduados-del-182-curso-de-pilotos-de-la-fuerza-aerea-de-israel" title="Cuatro mujeres se graduaron en el curso de pilotos de la Fuerza Aérea de Israel">Cuatro mujeres se graduaron en el curso de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T14:45:02-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/aeropuerto-ben-gurion-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-por-un-brote-de-83-casos-de-covid-19-las-autoridades-ponen-en-panico-al-pais" title="Coronavirus en Israel: por un brote de 83 casos de Covid-19, las autoridades ponen en pánico al país">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-en-israel-por-un-brote-de-83-casos-de-covid-19-las-autoridades-ponen-en-panico-al-pais" title="Coronavirus en Israel: por un brote de 83 casos de Covid-19, las autoridades ponen en pánico al país">Coronavirus en Israel: por un brote de 83&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T07:37:18-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/SyXJjChj00_0_313_3000_1688_0_large-1.jpg" href="https://itongadol.com/israel/bennet-a-hamas-la-paciencia-de-israel-se-ha-agotado" title="BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE HA AGOTADO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/bennet-a-hamas-la-paciencia-de-israel-se-ha-agotado" title="BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE HA AGOTADO">BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-20T17:30:30-03:00">20/06/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-112687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li id="menu-item-113687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li id="menu-item-113688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li id="menu-item-113906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-113685" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Últimas noticias</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
									<a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																												</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/efemerides-hoy-en-la-historia-judia-el-barco-militar-altalena-llega-a-israel-y-es-atacado-2">EFEMÉRIDES. HOY EN LA HISTORIA JUDÍA / EL BARCO MILITAR...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-se-desarrolla-el-volkswagen-escarabajo-auto-programado-por-hitler-2">HOY EN LA HISTORIA JUDÍA / SE DESARROLLA EL VOLKSWAGEN...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica">SITUACIÓN POLÍTICA Y ECONÓMICA EN LATINOAMÉRICA</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/avances/el-centro-peres-organiza-mesa-redonda-sobre-el-ecosistema-del-mar-rojo">El Centro Peres organiza mesa redonda sobre el Ecosistema del...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/ee-uu-jefe-de-estado-mayor-de-las-fdi-conversa-sobre-iran">EE.UU.: Jefe de Estado Mayor de las FDI conversa sobre...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/keren-kayemet-israel/kkl-y-la-embajada-de-paraguay-en-israel-celebraron-210-anos-de-la-independencia-de-paraguay">KKL y la Embajada de Paraguay en Israel celebraron 210...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/congreso-judio-latinoamericano/cjl-encuentro-de-parlamentarios-por-un-nuevo-aniversario-del-atentado-a-la-amia">CJL: Encuentro de parlamentarios por un nuevo aniversario del atentado...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/maimonides/escuela-integral-maimonides-proyecto-musical">Escuela Integral Maimónides: Proyecto musical</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/comunidad-en-accion/hatzad-hasheini/hatzad-hasheni-resumen-de-12-anos-los-grandes-logros-y-fracasos-de-binyamin-netanyahu">Hatzad Hasheni | Resumen de 12 años: Los grandes logros...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://itongadol.com/israel/israel-derrotan-la-primera-mocion-de-censura-contra-el-nuevo-gobierno">Israel: Derrotan la primera moción de censura contra el nuevo...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://itongadol.com/"><img  alt="Itón Gadol" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Itón Gadol"/></noscript></a>									</div>

														<div class="header-banner header-style-3">
						<a href="https://www.diarco.com.ar/?utm_source=Banner_720x147_inst&utm_medium=ItonGadol&utm_campaign=Kosher&utm_content=MBLE_DSK" target="_blank"><img  alt="Italian Trulli" data-src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://itongadol.com/wp-content/uploads/2021/04/720x147-Diarkosher.gif" alt="Italian Trulli"></noscript></a>
<br>
22/06/2021											</div>
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-3 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<ul id="menu-iton-gadol-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/Embajadora-Marina-Rosenberg-3-baja-585x390.jpg" href="https://itongadol.com/antisemitismo/embajadora-de-israel-en-chile-el-antisionismo-es-una-ideologia-erronea-y-odiosa-que-ha-venido-a-manipular-a-la-opinion-publica" title="Embajadora de Israel en Chile: “El antisionismo es una ideología errónea y odiosa que ha venido a manipular a la opinión pública”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/embajadora-de-israel-en-chile-el-antisionismo-es-una-ideologia-erronea-y-odiosa-que-ha-venido-a-manipular-a-la-opinion-publica" title="Embajadora de Israel en Chile: “El antisionismo es una ideología errónea y odiosa que ha venido a manipular a la opinión pública”">Embajadora de Israel en Chile: “El antisionismo es&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-16T18:46:17-03:00">16/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/02/Spokane-Washington-ataque-antisemita-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-adl-revela-que-tres-cuartas-partes-de-los-judios-estan-preocupados-por-el-antisemitismo" title="EE.UU.: ADL revela que tres cuartas partes de los judíos están preocupados por el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-adl-revela-que-tres-cuartas-partes-de-los-judios-estan-preocupados-por-el-antisemitismo" title="EE.UU.: ADL revela que tres cuartas partes de los judíos están preocupados por el antisemitismo">EE.UU.: ADL revela que tres cuartas partes de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-15T12:30:10-03:00">15/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/pilar-2-585x390.jpg" href="https://itongadol.com/antisemitismo/solidaridad-internacional-con-rahola-tras-el-ataque-a-su-casa" title="Solidaridad internacional con Rahola tras el ataque a su casa">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/solidaridad-internacional-con-rahola-tras-el-ataque-a-su-casa" title="Solidaridad internacional con Rahola tras el ataque a su casa">Solidaridad internacional con Rahola tras el ataque a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T17:33:53-03:00">13/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/antise-eeuu-585x354.jpg" href="https://itongadol.com/antisemitismo/el-embajador-de-israel-en-eeuu-y-la-onu-lanza-una-campana-para-combatir-el-antisemitismo" title="El embajador de Israel en EEUU y la ONU lanza una campaña para combatir el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-embajador-de-israel-en-eeuu-y-la-onu-lanza-una-campana-para-combatir-el-antisemitismo" title="El embajador de Israel en EEUU y la ONU lanza una campaña para combatir el antisemitismo">El embajador de Israel en EEUU y la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T09:37:46-03:00">13/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/01/blin-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-blinken-denuncia-en-el-congreso-el-antisemitismo-de-la-unrwa" title="EE.UU.: Blinken denuncia en el Congreso el antisemitismo de la UNRWA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-blinken-denuncia-en-el-congreso-el-antisemitismo-de-la-unrwa" title="EE.UU.: Blinken denuncia en el Congreso el antisemitismo de la UNRWA">EE.UU.: Blinken denuncia en el Congreso el antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-10T14:07:46-03:00">10/06/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/Milley-Kochavi-585x390.jpg" href="https://itongadol.com/israel/ee-uu-jefe-de-estado-mayor-de-las-fdi-conversa-sobre-iran" title="EE.UU.: Jefe de Estado Mayor de las FDI conversa sobre Irán">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/ee-uu-jefe-de-estado-mayor-de-las-fdi-conversa-sobre-iran" title="EE.UU.: Jefe de Estado Mayor de las FDI conversa sobre Irán">EE.UU.: Jefe de Estado Mayor de las FDI&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T16:59:09-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/05/Knesset-recinto.jpg" href="https://itongadol.com/israel/israel-derrotan-la-primera-mocion-de-censura-contra-el-nuevo-gobierno" title="Israel: Derrotan la primera moción de censura contra el nuevo gobierno">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-derrotan-la-primera-mocion-de-censura-contra-el-nuevo-gobierno" title="Israel: Derrotan la primera moción de censura contra el nuevo gobierno">Israel: Derrotan la primera moción de censura contra&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T16:15:59-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/IMG_1363-585x390.jpg" href="https://itongadol.com/israel/entregan-cocardas-a-los-graduados-del-182-curso-de-pilotos-de-la-fuerza-aerea-de-israel" title="Cuatro mujeres se graduaron en el curso de pilotos de la Fuerza Aérea de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/entregan-cocardas-a-los-graduados-del-182-curso-de-pilotos-de-la-fuerza-aerea-de-israel" title="Cuatro mujeres se graduaron en el curso de pilotos de la Fuerza Aérea de Israel">Cuatro mujeres se graduaron en el curso de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T14:45:02-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/aeropuerto-ben-gurion-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-por-un-brote-de-83-casos-de-covid-19-las-autoridades-ponen-en-panico-al-pais" title="Coronavirus en Israel: por un brote de 83 casos de Covid-19, las autoridades ponen en pánico al país">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-en-israel-por-un-brote-de-83-casos-de-covid-19-las-autoridades-ponen-en-panico-al-pais" title="Coronavirus en Israel: por un brote de 83 casos de Covid-19, las autoridades ponen en pánico al país">Coronavirus en Israel: por un brote de 83&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T07:37:18-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/SyXJjChj00_0_313_3000_1688_0_large-1.jpg" href="https://itongadol.com/israel/bennet-a-hamas-la-paciencia-de-israel-se-ha-agotado" title="BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE HA AGOTADO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/bennet-a-hamas-la-paciencia-de-israel-se-ha-agotado" title="BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE HA AGOTADO">BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-20T17:30:30-03:00">20/06/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul><div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://itongadol.com/">
    <div>
		<input type="text" class="search-input" placeholder="Buscar" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div><div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://itongadol.com/">Inicio</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span><a class="crumb" href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></span><i class="penci-faicon fa fa-angle-right" ></i>	<span>SITUACIÓN POLÍTICA Y ECONÓMICA EN LATINOAMÉRICA</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar  penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-145659" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image ">
			<a href="https://itongadol.com/wp-content/uploads/2021/05/zanata.jpeg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/zanata.jpeg" style="padding-top: 182.9032%;"></span></a>		</div>
	
		</div>
						<div class="header-standard header-classic single-header">
	
	<h1 class="post-title single-post-title entry-title">SITUACIÓN POLÍTICA Y ECONÓMICA EN LATINOAMÉRICA</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://itongadol.com/author/m-d">MD</a></span>
			<time class="entry-date published" datetime="2021-06-22T06:45:31-03:00">22/06/2021</time>		</div>
					<div class="post-box-meta-single">
										<span><time class="entry-date published" datetime="2021-06-22T06:45:31-03:00">22/06/2021</time></span>
										<span>0 Comentario</span>
								</div>
	</div>

		
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p>Itongadol.- Con Prof. LORIS ZANATTA</p>
<p>Catedrático de Historia de América Latina y Profesor titular en el Departamento de Ciencias Políticas y Sociales de la Universidad de Bologna, Italia. Coordinador de la Maestría en Ciencias Internacionales y Diplomáticas. Autor de varios libros y artículos, publicados en Europa y Latinoamérica. Columnista de los diarios La Nación y Clarín y en varios medios de Latinoamérica, Italia y España.</p>
<p>Martes 22 de junio &#8211; 18 hs.</p>
<p>Inscripción: </p>
<p>https://loriszanatta2021.eventbrite.com.ar</p>
<p>Cupos limitados</p>
<p>Informes: info@auta.org.ar</p>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
		<div class="tags-share-box center-box tags-share-box-s1">
							<span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 Comentario</span>
		
					<div class="post-share hide-like-count">
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20SITUACI%C3%93N%20POL%C3%8DTICA%20Y%20ECON%C3%93MICA%20EN%20LATINOAM%C3%89RICA%20-%20https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=SITUACI%C3%93N%20POL%C3%8DTICA%20Y%20ECON%C3%93MICA%20EN%20LATINOAM%C3%89RICA %0A%0A https%3A%2F%2Fitongadol.com%2Fagenda-de-zoom%2Fsituacion-politica-y-economica-en-latinoamerica"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=SITUACIÓN%20POLÍTICA%20Y%20ECONÓMICA%20EN%20LATINOAMÉRICA&#038;BODY=https://itongadol.com/agenda-de-zoom/situacion-politica-y-economica-en-latinoamerica"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>anterior</span>
				</div>
				<a href="https://itongadol.com/avances/el-centro-peres-organiza-mesa-redonda-sobre-el-ecosistema-del-mar-rojo">
					<div class="pagi-text">
						<h5 class="prev-title">El Centro Peres organiza mesa redonda sobre el Ecosistema del Mar Rojo</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>próxima</span>
				</div>
				<a href="https://itongadol.com/efemerides/hoy-en-la-historia-judia-se-desarrolla-el-volkswagen-escarabajo-auto-programado-por-hitler-2">
					<div class="pagi-text">
						<h5 class="next-title">HOY EN LA HISTORIA JUDÍA / SE DESARROLLA EL VOLKSWAGEN “ESCARABAJO”, AUTO PROGRAMADO POR HITLER</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También te puede interesar</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/FLYER-CRIVELLI-2-585x390.jpg" href="https://itongadol.com/agenda-de-zoom/ciclo-de-arte-y-cultura-borges-y-la-biblia" title="Ciclo de Arte y Cultura. BORGES Y LA BIBLIA">
																			</a>
										<h3><a href="https://itongadol.com/agenda-de-zoom/ciclo-de-arte-y-cultura-borges-y-la-biblia">Ciclo de Arte y Cultura. BORGES Y LA...</a></h3>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.amia.org.ar/amia2/"><img   alt="" width="272" height="311" data-src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" class="alignnone wp-image-112658 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-112658" src="https://itongadol.com/wp-content/uploads/2019/01/437.gif" alt="" width="272" height="311" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="https://itongadol.com/wp-content/uploads/2019/01/402.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" class="alignnone size-full wp-image-112646 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112646" src="https://itongadol.com/wp-content/uploads/2019/01/402.gif" alt="" width="140" height="140" /></noscript></a><a href="https://itongadol.com/wp-content/uploads/2019/01/359.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" class="alignnone size-full wp-image-112647 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-112647" src="https://itongadol.com/wp-content/uploads/2019/01/359.gif" alt="" width="140" height="140" /></noscript></a><br />
<a href="https://www.bialik-devoto.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Gif.gif" alt="" width="300" height="140" /></noscript></a><br />
<a href="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif"><img   alt="" width="140" height="140" data-src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" class="alignnone size-full wp-image-114513 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-114513" src="https://itongadol.com/wp-content/uploads/2019/03/Banner-para-Iton-Gadol_140x140.gif" alt="" width="140" height="140" /></noscript></a></p>
<p><a href="http://bit.ly/IelaVerano2021"><img   alt="" width="300" height="301" data-src="https://itongadol.com/wp-content/uploads/2021/01/Ileadeinu_Aire-libre-gif-2.gif" class="alignnone wp-image-140391 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-140391 size-full" src="https://itongadol.com/wp-content/uploads/2021/01/Ileadeinu_Aire-libre-gif-2.gif" alt="" width="300" height="301" /></noscript></a></p>
<p><img   alt="" width="280" height="280" data-src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" class="alignnone size-full wp-image-117586 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-117586" src="https://itongadol.com/wp-content/uploads/2019/06/140x140_KL_B_mayo2019.gif" alt="" width="280" height="280" /></noscript></p>
</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.buber.edu.ar/"><img   alt="" width="300" height="139" data-src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" class="alignnone wp-image-146407 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-146407 size-medium" src="https://itongadol.com/wp-content/uploads/2021/06/banner-300x139.png" alt="" width="300" height="139" /></noscript></a></p>
<p><a href="http://www.scholem.edu.ar/"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" class="alignnone size-medium wp-image-112652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-112652" src="https://itongadol.com/wp-content/uploads/2020/04/Scholem_BannerItonGadol300x140.gif" alt="" width="300" height="140" /></noscript></a></p>
<p><a href="http://www.ort.edu.ar"><img   alt="" width="300" height="140" data-src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" class="alignnone wp-image-132084 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-132084 size-medium" src="https://itongadol.com/wp-content/uploads/2020/07/Banner-ORT.jpg" alt="" width="300" height="140" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-drop-line" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/itongadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Itongadol" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/iton_gadol/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																																									<li><a href="https://www.youtube.com/user/daniberliner/videos" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://itongadol.com/">
							<img class="penci-lazy" src="https://itongadol.com/wp-content/themes/itongadol/images/penci2-holder.png" data-src="https://itongadol.com/wp-content/uploads/2018/10/255x147.png" alt="Footer Logo" />
						</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-iton-gadol-principal-2" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131824"><a href="https://itongadol.com/categoria/agenda-de-zoom">AGENDA DE ZOOM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113684"><a href="https://itongadol.com/categoria/act-comunitaria">Actualidad C.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113686"><a href="#">Causa AMIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112685"><a href="https://itongadol.com/categoria/comunidad-en-accion">COMUNIDAD EN ACCION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113908"><a href="https://itongadol.com/categoria/comunidad-en-accion/amia">AMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113909"><a href="https://itongadol.com/categoria/comunidad-en-accion/bami-marc-chagall">BAMI &#8211; Marc Chagall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118521"><a href="https://itongadol.com/categoria/comunidad-en-accion/bialik-devoto">Bialik Devoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113910"><a href="https://itongadol.com/categoria/comunidad-en-accion/buber">Buber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144025"><a href="https://itongadol.com/categoria/comunidad-en-accion/centro-hebreo-iona">Centro Hebreo Ioná</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113911"><a href="https://itongadol.com/categoria/comunidad-en-accion/congreso-judio-latinoamericano">Congreso Judío Latinoamericano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113912"><a href="https://itongadol.com/categoria/comunidad-en-accion/daia">DAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113913"><a href="https://itongadol.com/categoria/comunidad-en-accion/fundacion-iwo">Fundación IWO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113914"><a href="https://itongadol.com/categoria/comunidad-en-accion/hadassah">Hadassah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113915"><a href="https://itongadol.com/categoria/comunidad-en-accion/hatzad-hasheini">Hatzad Hasheini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113916"><a href="https://itongadol.com/categoria/comunidad-en-accion/jabad">Jabad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113917"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-hayesod-cuja">Keren Hayesod (CUJA)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113918"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-argentina">Keren Kayemet Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113919"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-kayemet-israel">Keren Kayemet Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113920"><a href="https://itongadol.com/categoria/comunidad-en-accion/keren-leyiedidut">Keren leyiedidut</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113921"><a href="https://itongadol.com/categoria/comunidad-en-accion/maimonides">Maimónides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113922"><a href="https://itongadol.com/categoria/comunidad-en-accion/naale">Naale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113923"><a href="https://itongadol.com/categoria/comunidad-en-accion/ort-argentina">ORT Argentina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113924"><a href="https://itongadol.com/categoria/comunidad-en-accion/scholem-aleijem">Scholem Aleijem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113925"><a href="https://itongadol.com/categoria/comunidad-en-accion/seminario-rabinico">Seminario Rabínico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113907"><a href="https://itongadol.com/categoria/latinoamerica">LATINOAMERICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112684"><a href="https://itongadol.com/categoria/antisemitismo">ANTISEMITISMO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-153 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/Embajadora-Marina-Rosenberg-3-baja-585x390.jpg" href="https://itongadol.com/antisemitismo/embajadora-de-israel-en-chile-el-antisionismo-es-una-ideologia-erronea-y-odiosa-que-ha-venido-a-manipular-a-la-opinion-publica" title="Embajadora de Israel en Chile: “El antisionismo es una ideología errónea y odiosa que ha venido a manipular a la opinión pública”">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/embajadora-de-israel-en-chile-el-antisionismo-es-una-ideologia-erronea-y-odiosa-que-ha-venido-a-manipular-a-la-opinion-publica" title="Embajadora de Israel en Chile: “El antisionismo es una ideología errónea y odiosa que ha venido a manipular a la opinión pública”">Embajadora de Israel en Chile: “El antisionismo es&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-16T18:46:17-03:00">16/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/02/Spokane-Washington-ataque-antisemita-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-adl-revela-que-tres-cuartas-partes-de-los-judios-estan-preocupados-por-el-antisemitismo" title="EE.UU.: ADL revela que tres cuartas partes de los judíos están preocupados por el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-adl-revela-que-tres-cuartas-partes-de-los-judios-estan-preocupados-por-el-antisemitismo" title="EE.UU.: ADL revela que tres cuartas partes de los judíos están preocupados por el antisemitismo">EE.UU.: ADL revela que tres cuartas partes de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-15T12:30:10-03:00">15/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/pilar-2-585x390.jpg" href="https://itongadol.com/antisemitismo/solidaridad-internacional-con-rahola-tras-el-ataque-a-su-casa" title="Solidaridad internacional con Rahola tras el ataque a su casa">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/solidaridad-internacional-con-rahola-tras-el-ataque-a-su-casa" title="Solidaridad internacional con Rahola tras el ataque a su casa">Solidaridad internacional con Rahola tras el ataque a&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T17:33:53-03:00">13/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/antise-eeuu-585x354.jpg" href="https://itongadol.com/antisemitismo/el-embajador-de-israel-en-eeuu-y-la-onu-lanza-una-campana-para-combatir-el-antisemitismo" title="El embajador de Israel en EEUU y la ONU lanza una campaña para combatir el antisemitismo">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/el-embajador-de-israel-en-eeuu-y-la-onu-lanza-una-campana-para-combatir-el-antisemitismo" title="El embajador de Israel en EEUU y la ONU lanza una campaña para combatir el antisemitismo">El embajador de Israel en EEUU y la&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-13T09:37:46-03:00">13/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/antisemitismo">
											ANTISEMITISMO										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/01/blin-585x390.jpg" href="https://itongadol.com/antisemitismo/ee-uu-blinken-denuncia-en-el-congreso-el-antisemitismo-de-la-unrwa" title="EE.UU.: Blinken denuncia en el Congreso el antisemitismo de la UNRWA">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/antisemitismo/ee-uu-blinken-denuncia-en-el-congreso-el-antisemitismo-de-la-unrwa" title="EE.UU.: Blinken denuncia en el Congreso el antisemitismo de la UNRWA">EE.UU.: Blinken denuncia en el Congreso el antisemitismo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-10T14:07:46-03:00">10/06/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-112686"><a href="https://itongadol.com/categoria/israel">ISRAEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-121 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/Milley-Kochavi-585x390.jpg" href="https://itongadol.com/israel/ee-uu-jefe-de-estado-mayor-de-las-fdi-conversa-sobre-iran" title="EE.UU.: Jefe de Estado Mayor de las FDI conversa sobre Irán">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/ee-uu-jefe-de-estado-mayor-de-las-fdi-conversa-sobre-iran" title="EE.UU.: Jefe de Estado Mayor de las FDI conversa sobre Irán">EE.UU.: Jefe de Estado Mayor de las FDI&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T16:59:09-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2019/05/Knesset-recinto.jpg" href="https://itongadol.com/israel/israel-derrotan-la-primera-mocion-de-censura-contra-el-nuevo-gobierno" title="Israel: Derrotan la primera moción de censura contra el nuevo gobierno">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/israel-derrotan-la-primera-mocion-de-censura-contra-el-nuevo-gobierno" title="Israel: Derrotan la primera moción de censura contra el nuevo gobierno">Israel: Derrotan la primera moción de censura contra&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T16:15:59-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/IMG_1363-585x390.jpg" href="https://itongadol.com/israel/entregan-cocardas-a-los-graduados-del-182-curso-de-pilotos-de-la-fuerza-aerea-de-israel" title="Cuatro mujeres se graduaron en el curso de pilotos de la Fuerza Aérea de Israel">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/entregan-cocardas-a-los-graduados-del-182-curso-de-pilotos-de-la-fuerza-aerea-de-israel" title="Cuatro mujeres se graduaron en el curso de pilotos de la Fuerza Aérea de Israel">Cuatro mujeres se graduaron en el curso de&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T14:45:02-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/aeropuerto-ben-gurion-1-585x390.jpg" href="https://itongadol.com/israel/coronavirus-en-israel-por-un-brote-de-83-casos-de-covid-19-las-autoridades-ponen-en-panico-al-pais" title="Coronavirus en Israel: por un brote de 83 casos de Covid-19, las autoridades ponen en pánico al país">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/coronavirus-en-israel-por-un-brote-de-83-casos-de-covid-19-las-autoridades-ponen-en-panico-al-pais" title="Coronavirus en Israel: por un brote de 83 casos de Covid-19, las autoridades ponen en pánico al país">Coronavirus en Israel: por un brote de 83&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-21T07:37:18-03:00">21/06/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/israel">
											ISRAEL										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/06/SyXJjChj00_0_313_3000_1688_0_large-1.jpg" href="https://itongadol.com/israel/bennet-a-hamas-la-paciencia-de-israel-se-ha-agotado" title="BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE HA AGOTADO">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/israel/bennet-a-hamas-la-paciencia-de-israel-se-ha-agotado" title="BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE HA AGOTADO">BENNET A HAMAS: LA PACIENCIA DE ISRAEL SE&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-20T17:30:30-03:00">20/06/2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112687"><a href="https://itongadol.com/categoria/mundo-judio">MUNDO JUDIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113687"><a href="#">Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113688"><a href="#">Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113906"><a href="#">Gastronomía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-113685"><a href="#">AJN News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-130 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-07.53.00-585x390.jpeg" href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/tapa-del-dia/titulares-del-dia-en-israel-610" title="TITULARES DEL DÍA EN ISRAEL">TITULARES DEL DÍA EN ISRAEL</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-16T07:57:20-03:00">16/05/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2021/03/march-for-the-living-marcha-por-la-vida-rivlin-585x390.jpg" href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/march-of-the-living-to-commemorate-holocaust-pay-tribute-to-medical-staff" title="March of the Living to commemorate Holocaust, pay tribute to medical staff">March of the Living to commemorate Holocaust, pay&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-17T07:44:05-03:00">17/03/2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/organiza-585x390.jpg" href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/world-zionist-organization-agrees-with-facebook-twitter-and-youtube-on-measures-to-fight-antisemitism-on-the-web" title="World Zionist Organization agrees with Facebook, Twitter, and YouTube on measures to fight Antisemitism on the web">World Zionist Organization agrees with Facebook, Twitter, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-03T14:50:21-03:00">03/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/08/amia-ayuda-585x390.jpeg" href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/coronavirus-how-the-argentine-jewish-community-is-facing-the-effects-of-the-pandemic" title="Coronavirus: How the Argentine Jewish Community is facing the effects of the pandemic">Coronavirus: How the Argentine Jewish Community is facing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-02T14:27:42-03:00">02/08/2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://itongadol.com/categoria/ajn-news">
											AJN NEWS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://itongadol.com/wp-content/uploads/2020/07/alberto-ajc-2-1-585x345.png" href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">
																																																																																				</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://itongadol.com/ajn-news/alberto-fernandez-spoke-about-israel-anti-semitism-and-amia-terror-attack" title="Alberto Fernandez spoke about Israel, anti-Semitism and AMIA terror attack">Alberto Fernandez spoke about Israel, anti-Semitism and AMIA&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-16T16:11:36-03:00">16/07/2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></a></li>
</ul>
</li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>2019 - Itón Gadol Latinoamérica. Todos los derechos reservados. <br>Web by <a rel="nofollow" href="https://tormenta.com.ar" target="_blank">Tormenta - Agencia Creativa</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Volver arriba</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este sitio utiliza cookies para mejorar la experiencia de usuario. 				<a class="penci-gprd-accept" href="#">Aceptar</a>				<a class="penci-gprd-more" href="">Ver más</a>			</p>
		</div>
			</div>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.3 -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=5491139179300&text=Quiero recibir todas las noticias de la comunidad judía en español " class="img-icon-a nofocus">   
            <img  id="style-9" data-ccw="style-9" style="height: 48px;"  alt="WhatsApp chat" data-src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" class="img-icon ccw-analytics lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat"></noscript>
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"SITUACI\u00d3N POL\u00cdTICA Y ECON\u00d3MICA EN LATINOAM\u00c9RICA","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/itongadol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"53c4315f38"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=2.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4122'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/libs-script.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"53c4315f38","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/main.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/itongadol.com\/wp-admin\/admin-ajax.php","nonce":"53c4315f38","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://itongadol.com/wp-content/themes/itongadol/js/post-like.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://itongadol.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>


</body>
</html>